<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<!-- Google Tag Manager ProjectADV-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WX7V89D');</script>
<!-- End Google Tag Manager ProjectADV -->
	<meta charset="UTF-8">
	<title>ARTE - &quot;Labirinto Cromatico&quot;, la personale di Riccardo Velluto sino al 31 gennaio a Capo d&#039;Orlando - Scomunicando</title>
			<!--iOS/android/handheld specific -->	
	<link rel="apple-touch-icon" href="apple-touch-icon.png">			
	<meta name="viewport" content="width=device-width, initial-scale=1.0">						
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="http://www.scomunicando.it/notizie/wp-content/themes/groovy/style.css" />
	<link rel="pingback" href="http://www.scomunicando.it/notizie/xmlrpc.php" />
			<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js?ver=1.6.1"></script>
	<link href="http://fonts.googleapis.com/css?family=Signika:400,600,700,300" rel="stylesheet" type="text/css">
	<script src="http://www.scomunicando.it/notizie/wp-content/themes/groovy/js/modernizr.min.js"></script>
	<script src="http://www.scomunicando.it/notizie/wp-content/themes/groovy/js/customscript.js" type="text/javascript"></script>
	
<style type="text/css">
	body { background-color:#FFFFFF; }
		.mts-subscribe input[type="submit"] {background-color:#C05353; }
	#header, .post.excerpt, #sidebars .widget, .footer-widgets, .tagcloud a, .related-posts, .postauthor, #commentsAdd, #tabber, .pagination, .single_post, .single_page, #comments {border-color:#C05353; }
	.single_post a, a:hover, #logo a, .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a {color:#C05353; }
		</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.scomunicando.it/notizie/arte-labirinto-cromatico-la-personale-di-riccardo-velluto-sino-al-31-gennaio-a-capo-dorlando/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ARTE - &quot;Labirinto Cromatico&quot;, la personale di Riccardo Velluto sino al 31 gennaio a Capo d&#039;Orlando" />
<meta property="og:description" content="&quot;Labirinto Cromatico&quot;, la personale di Riccardo Velluto sino al 31 gennaio a Capo d&#039;Orlando" />
<meta property="og:url" content="http://www.scomunicando.it/notizie/arte-labirinto-cromatico-la-personale-di-riccardo-velluto-sino-al-31-gennaio-a-capo-dorlando/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="arte" />
<meta property="article:tag" content="artista" />
<meta property="article:tag" content="pittore" />
<meta property="article:tag" content="Riccardo Velluto" />
<meta property="article:section" content="Attualita" />
<meta property="article:published_time" content="2020-01-19T19:12:46+00:00" />
<meta property="og:image" content="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/82414361_1491210634369368_60347116597280768_o.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="676" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.scomunicando.it/notizie/#website","url":"http://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"http://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.scomunicando.it/notizie/arte-labirinto-cromatico-la-personale-di-riccardo-velluto-sino-al-31-gennaio-a-capo-dorlando/#primaryimage","url":"http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/82414361_1491210634369368_60347116597280768_o.jpg","width":960,"height":676},{"@type":"WebPage","@id":"http://www.scomunicando.it/notizie/arte-labirinto-cromatico-la-personale-di-riccardo-velluto-sino-al-31-gennaio-a-capo-dorlando/#webpage","url":"http://www.scomunicando.it/notizie/arte-labirinto-cromatico-la-personale-di-riccardo-velluto-sino-al-31-gennaio-a-capo-dorlando/","inLanguage":"it-IT","name":"ARTE - &quot;Labirinto Cromatico&quot;, la personale di Riccardo Velluto sino al 31 gennaio a Capo d&#039;Orlando - Scomunicando","isPartOf":{"@id":"http://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"http://www.scomunicando.it/notizie/arte-labirinto-cromatico-la-personale-di-riccardo-velluto-sino-al-31-gennaio-a-capo-dorlando/#primaryimage"},"datePublished":"2020-01-19T19:12:46+00:00","dateModified":"2020-01-19T19:12:46+00:00","author":{"@id":"http://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"http://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"http://www.scomunicando.it/notizie/#authorlogo","url":"http://2.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="http://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="http://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='http://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='http://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/notizie\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='http://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://www.scomunicando.it/notizie/?p=229494' />
<link rel="alternate" type="application/json+oembed" href="http://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Farte-labirinto-cromatico-la-personale-di-riccardo-velluto-sino-al-31-gennaio-a-capo-dorlando%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Farte-labirinto-cromatico-la-personale-di-riccardo-velluto-sino-al-31-gennaio-a-capo-dorlando%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js?ver=1.6.1"></script>
	<link href="http://fonts.googleapis.com/css?family=Signika:400,600,700,300" rel="stylesheet" type="text/css">
	<script src="http://www.scomunicando.it/notizie/wp-content/themes/groovy/js/modernizr.min.js"></script>
	<script src="http://www.scomunicando.it/notizie/wp-content/themes/groovy/js/customscript.js" type="text/javascript"></script>
	
<style type="text/css">
	body { background-color:#FFFFFF; }
		.mts-subscribe input[type="submit"] {background-color:#C05353; }
	#header, .post.excerpt, #sidebars .widget, .footer-widgets, .tagcloud a, .related-posts, .postauthor, #commentsAdd, #tabber, .pagination, .single_post, .single_page, #comments {border-color:#C05353; }
	.single_post a, a:hover, #logo a, .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a {color:#C05353; }
		</style>
<link rel="amphtml" href="http://www.scomunicando.it/notizie/arte-labirinto-cromatico-la-personale-di-riccardo-velluto-sino-al-31-gennaio-a-capo-dorlando/amp/"><style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">
	lcnb_glob_vars = {
		rss2json_token	: '',
		theme 			: 'minimal',
		preloader 		: true,
		lightbox 		: false, 
		touchswipe 		: true,
		min_news_h		: 250,
		min_news_w 		: 360,
		min_horiz_w 	: 400,
		read_more_txt 	: "...",
		exp_in_lightbox : false,
		exp_lb_w		: '90%',
		exp_lb_max_w	: 1000,
		fb_share_fix	: "http://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
		script_basepath : "http://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
		scripts_man_added: true,
		
		short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
		full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
		short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
		full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
		elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],
	};
		</script>
		<meta property="fb:pages" content="169379368662" />
	<meta name="verification" content="04b4cb95bc452f969e64d7b01dee5119" />
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel='shortcut icon' type='image/x-icon' href='favicon.ico' />
	<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
			(adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-4960557601482013",
			  enable_page_level_ads: true
			});
	</script>
</head>


<body id ="blog" class="post-template-default single single-post postid-229494 single-format-standard main cookies-not-set cat-29-id cat-10-id cat-62431-id cat-62118-id">
<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WX7V89D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->
	<header class="main-header">
		<div class="container">
			<div id="header">
										<h2 id="logo">
							<a href="http://www.scomunicando.it/notizie"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/05/logo.png" border="0" style="max-width: 100%" /></a>
						</h2><!-- END #logo -->
				  
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-main" class="menu"><li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca<br /><span class="sub"></span></a></li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.scomunicando.it/notizie/category/s15-attualita/">Attualita<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi<br /><span class="sub"></span></a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi<br /><span class="sub"></span></a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s9-cultura/">Cultura<br /><span class="sub"></span></a></li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale<br /><span class="sub"></span></a></li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa<br /><span class="sub"></span></a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.scomunicando.it/notizie/category/s6-politica/">Politica<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa<br /><span class="sub"></span></a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro<br /><span class="sub"></span></a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci<br /><span class="sub"></span></a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere<br /><span class="sub"></span></a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo<br /><span class="sub"></span></a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina<br /><span class="sub"></span></a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield<br /><span class="sub"></span></a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando<br /><span class="sub"></span></a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo<br /><span class="sub"></span></a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri<br /><span class="sub"></span></a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.scomunicando.it/notizie/category/s8-sport/">Sport<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley<br /><span class="sub"></span></a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio<br /><span class="sub"></span></a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket<br /><span class="sub"></span></a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley<br /><span class="sub"></span></a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket<br /><span class="sub"></span></a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio<br /><span class="sub"></span></a></li>
	<li id="menu-item-70438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport<br /><span class="sub"></span></a></li>
	<li id="menu-item-70439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News<br /><span class="sub"></span></a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>											</nav>
				</div>              
			</div><!--#header-->
			<div class="row">
				<div class="col-xs-12 text-center">
					<div id="div-gpt-ad-1499090311936-0"></div>
				</div>
			</div>
		</div><!--.container-->        
	</header>
<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
				
									<div id="post-229494" class="g post post-229494 type-post status-publish format-standard has-post-thumbnail hentry category-c51-arte-moda-viaggi category-s15-attualita category-fotonotizie category-in-evidenza tag-arte tag-artista tag-pittore tag-riccardo-velluto cat-29-id cat-10-id cat-62431-id cat-62118-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">ARTE &#8211; &#8220;Labirinto Cromatico&#8221;, la personale di Riccardo Velluto sino al 31 gennaio a Capo d&#8217;Orlando</h1>
								<span class="theauthor single-postmeta">Caricato nella categoria <a href="http://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a> da <a rel="nofollow" href="http://www.scomunicando.it/notizie/author/redazione/" title="Articoli scritti da: Redazione Scomunicando.it" rel="author">Redazione Scomunicando.it</a> il <i>19/01/2020</i></span>
							</header><!--.headline_area-->
							<div id="div-gpt-ad-1499090333089-0"></div>
							<div class="post-single-content box mark-links">
																	<p><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/82414361_1491210634369368_60347116597280768_o.jpg"><img class="alignnone size-medium wp-image-229495" src="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/82414361_1491210634369368_60347116597280768_o-300x211.jpg" alt="" width="300" height="211" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/82414361_1491210634369368_60347116597280768_o-300x211.jpg 300w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/82414361_1491210634369368_60347116597280768_o-768x541.jpg 768w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/82414361_1491210634369368_60347116597280768_o.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><div class="g g-1"><div class="g-single a-3"><a href="#"><img src="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-13.38.32.jpeg" class="img-responsive" /></a></div></div>
<p>A MOSTRA, CHE SI E&#8217; INSUGURATA DOMENICA POMERIGGIO, SI POTRA&#8217; VISITARE SINO AL 31 GENNAIO A CAPO D&#8217;ORLANDO PRESSO L&#8217;ASSOCIAZIONE IL RABDOMANTE SITA IN VIA TRAZZERA MARINA 289 (AREA BAR LA CONCHIGLIA)</p><div id="div-gpt-ad-1499090333089-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/scomunicando-300x250', [300, 250], 'div-gpt-ad-1499090333089-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1499090333089-0');</script>
</div>
<p><span id="more-229494"></span></p>
<p><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/289458_106656956158083_604095595_o.jpg"><img class="alignnone size-medium wp-image-229496" src="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/289458_106656956158083_604095595_o-300x181.jpg" alt="" width="300" height="181" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/289458_106656956158083_604095595_o-300x181.jpg 300w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/289458_106656956158083_604095595_o-768x463.jpg 768w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/289458_106656956158083_604095595_o-1024x617.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Riccardo Velluto in arte Rivel, nasce a Merida (Venezuela) nel 1957 da genitori Italiani sin da piccolo si appassiona all’arte. Viene definito pittore scultore della luce, per la vasta gamma di colori che utilizza.</p>
<p><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/41497294_1121686164655152_550577428246822912_o.jpg"><img class="alignnone size-medium wp-image-229497" src="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/41497294_1121686164655152_550577428246822912_o-276x300.jpg" alt="" width="276" height="300" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/41497294_1121686164655152_550577428246822912_o-276x300.jpg 276w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/41497294_1121686164655152_550577428246822912_o-768x835.jpg 768w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/41497294_1121686164655152_550577428246822912_o.jpg 883w" sizes="(max-width: 276px) 100vw, 276px" /></a></p>
<p>Artista polivalente le sue opere sono piene di colore ed ama sperimentare molteplici materiali per esprimere la propria creatività artistica. Tra questi ritroviamo la sabbia e la canapa, e in ultimo le cortecce di fico d’india presente nelle opere della serie la mia terra ( l’arte ucciderà la mafia) prendendo spunto e appoggiando un lavoro dell’amico Giorgio Grasso.</p>
<p>Fa parte del gruppo Trampled ART sino al 2014 ,attualmente componente del gruppo d’arte Homo Faber. Nel 2016 l’opera 70&#215;100 con canapa e cortecce di fico d’india (l’arte uccide le mafie “NO LEUCEMIA” ) Viene sorteggiata in diretta tv e il ricavato donato interamente all’associazione AIL Sicilia (associazione italiana leucemia).</p>
<p><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/32460119_1017594178397685_4262816235974033408_o.jpg"><img class="alignnone size-medium wp-image-229499" src="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/32460119_1017594178397685_4262816235974033408_o-231x300.jpg" alt="" width="231" height="300" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/32460119_1017594178397685_4262816235974033408_o-231x300.jpg 231w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/32460119_1017594178397685_4262816235974033408_o.jpg 740w" sizes="(max-width: 231px) 100vw, 231px" /></a></p>
<p>Nel 2017  viene invitato a parlare agli scolari delle quinte elementare, presso la scuola Comprensivo 1 Tommasi di Lampedusa di Capo d’orlando nella giornata della legalità, ove viene presentata e discussa come l’arte può uccidere la mafia con le sue opere  (progetto Giorgio Grasso) e nel 2018 due opere LIBERAZIONE e L’ARTE UCCIDE LE MAFIE 2017 vengono selezionate e archiviate da Vittorio Sgarbi .</p>
<p>Nel 2019 Selezionato per una collettiva a Parigi presso la galleria THUILLIER( 13, rue de Thorigny Paris)</p>
<p><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/19388740_841893179301120_5545242804392420421_o.jpg"><img class="alignnone size-medium wp-image-229501" src="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/19388740_841893179301120_5545242804392420421_o-158x300.jpg" alt="" width="158" height="300" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/19388740_841893179301120_5545242804392420421_o-158x300.jpg 158w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/19388740_841893179301120_5545242804392420421_o.jpg 506w" sizes="(max-width: 158px) 100vw, 158px" /></a></p>
<p>Curriculum:</p>
<p>2014  COLLETTIVA CON GRUPPO TRAMPLED ART A VAPRIO D&#8217;ADDA</p>
<p>2014 1° BIENNALE GIORGIO GRASSO</p>
<p>2015 PERSONALE A CAPO D&#8217;ORLANDO</p>
<p>2016  2°BIENNALE GIORGIO GRASSO</p>
<p>2016  COLLETTIVA SINAGRA(ME) PRESSO PRO LOCO</p>
<p>2016 OTTOBRE IN GIALLO SINAGRA (ME)</p>
<p>2016 2° MOSTRA ARTE IN LIBERTA&#8217; ROCCA DI CAPRILEONE (ME)</p>
<p><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/30705006_1001196023370834_8460418440144879616_o.jpg"><img class="alignnone size-medium wp-image-229500" src="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/30705006_1001196023370834_8460418440144879616_o-300x290.jpg" alt="" width="300" height="290" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/30705006_1001196023370834_8460418440144879616_o-300x290.jpg 300w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/30705006_1001196023370834_8460418440144879616_o-768x742.jpg 768w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/30705006_1001196023370834_8460418440144879616_o.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>2016 DONAZIONE E SORTEGGIO IN DIRETTA TV OPERA DONATA A (ASSOCIAZIONE ITALIANA LEUCEMIA-)</p>
<p>2016 ARTE IN VETRINA A CAPO D&#8217;ORLANDO</p>
<p>2016 MOSTRA PERMANENTE PRESSO LA SALETTA E BAR PASTICCERIA  LA CONCHIGLIA DI CAPO D&#8217;ORLANDO (ME)</p>
<p>2017 GIORNATA DELLA LEGALITA&#8217; INCONTRO E COMMENTI DI OPERE CON I RAGAZZI DELLE QUINTE ELEMENTARI</p>
<p>2017 MILAZZO COLLETTIVA CON_TEMPORANEITA&#8217;</p>
<p>2017 MESSINA 8° EDIZIONE ARTE IN VILLA</p>
<p>2017 CASTELLO BASTIONE SETTIMA ESPOSIZIONE ARTE VISIVA ARTISTI SICILIANI</p>
<p>2017 VENEZIA COLLETTIVA PRESSO VILLA FARSETTI (OTTOBRE)</p>
<p>2017 SINAGRA (ME) MOSTRA PERSONALE OTTOBRE SI VESTE DI GIALLO CON PRESENTAZIONE  LIBRO DI SALVO TOSCANO</p>
<p>2017 COLLETTIVA ROCCA DI CAPRILEONE</p>
<p><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/41378790_1121688227988279_2431831811802791936_o.jpg"><img class="alignnone size-medium wp-image-229498" src="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/41378790_1121688227988279_2431831811802791936_o-231x300.jpg" alt="" width="231" height="300" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/41378790_1121688227988279_2431831811802791936_o-231x300.jpg 231w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/41378790_1121688227988279_2431831811802791936_o.jpg 738w" sizes="(max-width: 231px) 100vw, 231px" /></a></p>
<p>2018 GENNAIO  DUE OPERE SCELTE ED ARCHIVIATE NELLA COLLEZIONE VITTORIO SGARBI OPERE INSERITE <strong>LIBERAZIONE</strong> E <strong>L&#8217;ARTE UCCIDE LE MAFIE 2017</strong></p>
<p>2018 APRILE &#8220;<strong>PASQUA INSIEME COLLETTIVA DI ARTISTI NEBRODENSI&#8221; </strong>CITTA&#8217; DI BROLO (ME)</p>
<p>2018 MAGGIO COLLETTIVA<strong> ABSTRAT COLOUR</strong> PRESSO PALAZZO SALUZZO GENOVA</p>
<p>2018 SETTEMBRE <strong> NONA COLLETTIVA  &#8220;ARTE IN VILLA&#8221;  </strong>MESSINA</p>
<p>2018 SETTEMBRE  <strong>OTTAVA ESPOSIZIONE   MOSTRA DI ARTI VISIVE </strong>CAPO D&#8217;ORLANDO</p>
<p>2019 GIUGNO COLLETIVA PARIGI PRESSO GALLERIA THULLIER</p>
<p>2019 AGOSTO NONA ESPOSIZIONE MOSTRA ARTI VISIVE CAPO D’ORLANDO</p>
<p>2019 OTTOBRE SINAGRA OTTOBRE IN GIALLO</p>
<p><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/riccardo-velluto-e-massimo-scaffidi.jpg"><img class="alignnone size-medium wp-image-229502" src="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/riccardo-velluto-e-massimo-scaffidi-176x300.jpg" alt="" width="176" height="300" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/riccardo-velluto-e-massimo-scaffidi-176x300.jpg 176w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/riccardo-velluto-e-massimo-scaffidi.jpg 408w" sizes="(max-width: 176px) 100vw, 176px" /></a></p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.scomunicando.it/notizie/arte-labirinto-cromatico-la-personale-di-riccardo-velluto-sino-al-31-gennaio-a-capo-dorlando/" data-a2a-title="ARTE – “Labirinto Cromatico”, la personale di Riccardo Velluto sino al 31 gennaio a Capo d’Orlando"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Farte-labirinto-cromatico-la-personale-di-riccardo-velluto-sino-al-31-gennaio-a-capo-dorlando%2F&amp;linkname=ARTE%20%E2%80%93%20%E2%80%9CLabirinto%20Cromatico%E2%80%9D%2C%20la%20personale%20di%20Riccardo%20Velluto%20sino%20al%2031%20gennaio%20a%20Capo%20d%E2%80%99Orlando" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Farte-labirinto-cromatico-la-personale-di-riccardo-velluto-sino-al-31-gennaio-a-capo-dorlando%2F&amp;linkname=ARTE%20%E2%80%93%20%E2%80%9CLabirinto%20Cromatico%E2%80%9D%2C%20la%20personale%20di%20Riccardo%20Velluto%20sino%20al%2031%20gennaio%20a%20Capo%20d%E2%80%99Orlando" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Farte-labirinto-cromatico-la-personale-di-riccardo-velluto-sino-al-31-gennaio-a-capo-dorlando%2F&amp;linkname=ARTE%20%E2%80%93%20%E2%80%9CLabirinto%20Cromatico%E2%80%9D%2C%20la%20personale%20di%20Riccardo%20Velluto%20sino%20al%2031%20gennaio%20a%20Capo%20d%E2%80%99Orlando" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Farte-labirinto-cromatico-la-personale-di-riccardo-velluto-sino-al-31-gennaio-a-capo-dorlando%2F&amp;linkname=ARTE%20%E2%80%93%20%E2%80%9CLabirinto%20Cromatico%E2%80%9D%2C%20la%20personale%20di%20Riccardo%20Velluto%20sino%20al%2031%20gennaio%20a%20Capo%20d%E2%80%99Orlando" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>																																</div><!--.post-content box mark-links-->
						</div>
							
								<div class="related-posts"><div class="postauthor-top"><h3>Articoli correlati</h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://www.scomunicando.it/notizie/appuntamenti-da-ceramica-retro-oggi-il-suono-del-sole-domenica-prossima-knit-cafe-retro/" rel="bookmark" title="APPUNTAMENTI DA CERAMICA RETRO&#8217; &#8211; Oggi &#8220;Il suono del sole&#8221; domenica prossima &#8220;Knit Cafè Retrò&#8221;">
									<span class="rthumb">
																					<img width="50" height="50" src="http://www.scomunicando.it/notizie/wp-content/uploads/2019/05/centro-navacita-ceramiche-retrò-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" title="" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2019/05/centro-navacita-ceramiche-retrò-50x50.jpg 50w, http://www.scomunicando.it/notizie/wp-content/uploads/2019/05/centro-navacita-ceramiche-retrò-150x150.jpg 150w, http://www.scomunicando.it/notizie/wp-content/uploads/2019/05/centro-navacita-ceramiche-retrò-200x200.jpg 200w" sizes="(max-width: 50px) 100vw, 50px" />																			</span>
                                    <span>
									APPUNTAMENTI DA CERAMICA RETRO&#8217; &#8211; Oggi &#8220;Il suono del sole&#8221; domenica prossima &#8220;Knit Cafè Retrò&#8221;                                    </span>
									</a>
								</li>
																<li class="last">
									<a rel="nofollow" class="relatedthumb" href="http://www.scomunicando.it/notizie/ottica-mondello-barcellona-black-friday-venerdi-25-novembre-30-sulle-nuove-collezioni-sole-vista/" rel="bookmark" title="OTTICA MONDELLO BARCELLONA &#8211; &#8220;Black Friday&#8221;, Venerdì 25 novembre, -30% sulle nuove collezioni Sole &#038; Vista*">
									<span class="rthumb">
																					<img width="50" height="50" src="http://www.scomunicando.it/notizie/wp-content/uploads/2016/11/15134772_693684490794605_1270491961503100039_n-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" title="" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2016/11/15134772_693684490794605_1270491961503100039_n-50x50.jpg 50w, http://www.scomunicando.it/notizie/wp-content/uploads/2016/11/15134772_693684490794605_1270491961503100039_n-150x150.jpg 150w, http://www.scomunicando.it/notizie/wp-content/uploads/2016/11/15134772_693684490794605_1270491961503100039_n-200x200.jpg 200w" sizes="(max-width: 50px) 100vw, 50px" />																			</span>
                                    <span>
									OTTICA MONDELLO BARCELLONA &#8211; &#8220;Black Friday&#8221;, Venerdì 25 novembre, -30% sulle nuove collezioni Sole &#038; Vista*                                    </span>
									</a>
								</li>
								</ul></div>							<!-- .related-posts -->
                          
					  
					</div><!--.g post-->
					<!-- You can start editing here. -->
 
<!-- If comments are closed. -->
<p class="nocomments"></p>

							</div>
				<script type="text/javascript">
					//google_ad_client = "ca-pub-4960557601482013";
					//google_ad_slot = "3578177856";
					//google_ad_width = 728;
					//google_ad_height = 90;
				</script>
				
				<div id="div-gpt-ad-1499090421342-0"></div>
				<!-- post bottom scomunicando -->
				<script type="text/javascript"
				src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
		</article>
		
		<aside class="sidebar c-4-12">
<div id="sidebars" class="g">
	<div class="sidebar">

	<ul class="sidebar_list">
		
		<li class="widget widget-sidebar">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Scomunicando Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4960557601482013"
     data-ad-slot="9176108258"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="http://www.scomunicando.it/notizie" _lpchecked="1">
	<fieldset> 
    <label>Cerca:</label>
		<input type="text" name="s" id="s" value="" onfocus="if(this.value=='Cerca su Scomunicando...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
	</fieldset>
	</fieldset>
</form></li><li class="widget widget-sidebar">			<div class="textwidget"><div class="g g-1"><div class="g-single a-3"><a href="#"><img src="http://www.scomunicando.it/notizie/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-13.38.32.jpeg" class="img-responsive" /></a></div></div></div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><p><a href="https://www.scomunicando.it/notizie/comunicare-con-scomunicando-basta-una-telefonata/"><img src="http://www.scomunicando.it/notizie/wp-content/uploads/2019/09/70556155_2222178464745923_8762312309856010240_n-e1568097537443.jpg" alt="Scomunicando telefono" border="0" /></a></p>
</div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</li>	</ul>
	</div>
</div><!--sidebars-->
</aside></div><!--#page-->
</div><!--.container-->
</div>
	<footer>
		<div class="container">
			<div class="footer-widgets">
						<div class="f-widget f-widget-1">
			<div class="widget"><h3>Seguici su Facebook</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2Fscomunicandoit%2F169379368662&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 260px;" allowTransparency="true"></iframe>
		</div>		</div>
		<div class="f-widget f-widget-2">
			<div class="widget"><form method="get" id="searchform" class="search-form" action="http://www.scomunicando.it/notizie" _lpchecked="1">
	<fieldset> 
    <label>Cerca:</label>
		<input type="text" name="s" id="s" value="" onfocus="if(this.value=='Cerca su Scomunicando...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
	</fieldset>
	</fieldset>
</form></div><div class="widget">			<div class="textwidget"><a title="Mi sono rotto lo stipendio" href="#"><img src="http://www.scomunicando.it/notizie/wp-content/uploads/2015/05/mi-sono-rotto-lo-stipendio-banner.jpg" alt="Mi sono rotto lo stipendio"  border="0" /></a></div>
		</div>		</div>
		<div class="f-widget last">
			<div class="widget">			<div class="textwidget"><img src="http://www.scomunicando.it/notizie/wp-content/uploads/2015/05/Dala_iLama.jpg" alt="Dalai Lama"  border="0" /></div>
		</div>		</div>
               			<div class="copyrights">
										<div style="max-width: 100%; text-align: center">Copyright 2020 &copy; Scomunicando<br />
Periodico registrato presso il Tribunale di Patti - Messina Decreto n. 222 (anche registro stampa) del 16/11/2016<br />
Responsabile: <em>Massimo Scaffidi Militone</em><br />
webmaster <a href="https://www.gianluzan.it/" target="_blank">Gianluca Zangara</a></div>
					
				</div> 
			</div><!--.footer-widgets-->
		</div><!--.container-->
	</footer><!--footer-->
	<!--Twitter Button Script------>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	<!--Facebook Like Button Script------>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script> 
	<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.12-2.101'></script>
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.12'></script>
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15237320-7', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2020-01-19 22:02:13 by W3 Total Cache
-->