<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<!-- Google Tag Manager ProjectADV-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WX7V89D');</script>
<!-- End Google Tag Manager ProjectADV -->
	<meta charset="UTF-8">
	<title>OPERAZIONE DINASTIA – Tra mafia e spaccio, 59 arrestati nel messinese - Scomunicando</title>
			<!--iOS/android/handheld specific -->	
	<link rel="apple-touch-icon" href="apple-touch-icon.png">			
	<meta name="viewport" content="width=device-width, initial-scale=1.0">						
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="http://www.scomunicando.it/notizie/wp-content/themes/groovy/style.css" />
	<link rel="pingback" href="http://www.scomunicando.it/notizie/xmlrpc.php" />
			<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js?ver=1.6.1"></script>
	<link href="http://fonts.googleapis.com/css?family=Signika:400,600,700,300" rel="stylesheet" type="text/css">
	<script src="http://www.scomunicando.it/notizie/wp-content/themes/groovy/js/modernizr.min.js"></script>
	<script src="http://www.scomunicando.it/notizie/wp-content/themes/groovy/js/customscript.js" type="text/javascript"></script>
	
<style type="text/css">
	body { background-color:#FFFFFF; }
		.mts-subscribe input[type="submit"] {background-color:#C05353; }
	#header, .post.excerpt, #sidebars .widget, .footer-widgets, .tagcloud a, .related-posts, .postauthor, #commentsAdd, #tabber, .pagination, .single_post, .single_page, #comments {border-color:#C05353; }
	.single_post a, a:hover, #logo a, .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a {color:#C05353; }
		</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.scomunicando.it/notizie/operazione-dinastia-tra-mafia-e-spaccio-59-arrestati-nel-messinese/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OPERAZIONE DINASTIA – Tra mafia e spaccio, 59 arrestati nel messinese" />
<meta property="og:description" content="Nomi e dettagli dell’operazione Dinastia" />
<meta property="og:url" content="http://www.scomunicando.it/notizie/operazione-dinastia-tra-mafia-e-spaccio-59-arrestati-nel-messinese/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="&quot;Dinastia&quot;" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="mafia" />
<meta property="article:tag" content="operazione" />
<meta property="article:tag" content="spaccio" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-02-28T11:56:20+00:00" />
<meta property="article:modified_time" content="2020-02-28T11:57:32+00:00" />
<meta property="og:updated_time" content="2020-02-28T11:57:32+00:00" />
<meta property="og:image" content="http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/dinastia-conferenza.jpeg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="864" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.scomunicando.it/notizie/#website","url":"http://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"http://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.scomunicando.it/notizie/operazione-dinastia-tra-mafia-e-spaccio-59-arrestati-nel-messinese/#primaryimage","url":"http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/dinastia-conferenza.jpeg","width":1536,"height":864},{"@type":"WebPage","@id":"http://www.scomunicando.it/notizie/operazione-dinastia-tra-mafia-e-spaccio-59-arrestati-nel-messinese/#webpage","url":"http://www.scomunicando.it/notizie/operazione-dinastia-tra-mafia-e-spaccio-59-arrestati-nel-messinese/","inLanguage":"it-IT","name":"OPERAZIONE DINASTIA \u2013 Tra mafia e spaccio, 59 arrestati nel messinese - Scomunicando","isPartOf":{"@id":"http://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"http://www.scomunicando.it/notizie/operazione-dinastia-tra-mafia-e-spaccio-59-arrestati-nel-messinese/#primaryimage"},"datePublished":"2020-02-28T11:56:20+00:00","dateModified":"2020-02-28T11:57:32+00:00","author":{"@id":"http://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"http://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"http://www.scomunicando.it/notizie/#authorlogo","url":"http://2.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="http://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="http://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='http://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='http://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/notizie\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='http://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://www.scomunicando.it/notizie/?p=233277' />
<link rel="alternate" type="application/json+oembed" href="http://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Foperazione-dinastia-tra-mafia-e-spaccio-59-arrestati-nel-messinese%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Foperazione-dinastia-tra-mafia-e-spaccio-59-arrestati-nel-messinese%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js?ver=1.6.1"></script>
	<link href="http://fonts.googleapis.com/css?family=Signika:400,600,700,300" rel="stylesheet" type="text/css">
	<script src="http://www.scomunicando.it/notizie/wp-content/themes/groovy/js/modernizr.min.js"></script>
	<script src="http://www.scomunicando.it/notizie/wp-content/themes/groovy/js/customscript.js" type="text/javascript"></script>
	
<style type="text/css">
	body { background-color:#FFFFFF; }
		.mts-subscribe input[type="submit"] {background-color:#C05353; }
	#header, .post.excerpt, #sidebars .widget, .footer-widgets, .tagcloud a, .related-posts, .postauthor, #commentsAdd, #tabber, .pagination, .single_post, .single_page, #comments {border-color:#C05353; }
	.single_post a, a:hover, #logo a, .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a {color:#C05353; }
		</style>
<link rel="amphtml" href="http://www.scomunicando.it/notizie/operazione-dinastia-tra-mafia-e-spaccio-59-arrestati-nel-messinese/amp/"><style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">
	lcnb_glob_vars = {
		rss2json_token	: '',
		theme 			: 'minimal',
		preloader 		: true,
		lightbox 		: false, 
		touchswipe 		: true,
		min_news_h		: 250,
		min_news_w 		: 360,
		min_horiz_w 	: 400,
		read_more_txt 	: "...",
		exp_in_lightbox : false,
		exp_lb_w		: '90%',
		exp_lb_max_w	: 1000,
		fb_share_fix	: "http://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
		script_basepath : "http://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
		scripts_man_added: true,
		
		short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
		full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
		short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
		full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
		elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],
	};
		</script>
		<meta property="fb:pages" content="169379368662" />
	<meta name="verification" content="04b4cb95bc452f969e64d7b01dee5119" />
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel='shortcut icon' type='image/x-icon' href='favicon.ico' />
	<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
			(adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-4960557601482013",
			  enable_page_level_ads: true
			});
	</script>
</head>


<body id ="blog" class="post-template-default single single-post postid-233277 single-format-standard main cookies-not-set cat-7-id cat-23-id cat-62431-id cat-62118-id">
<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WX7V89D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->
	<header class="main-header">
		<div class="container">
			<div id="header">
										<h2 id="logo">
							<a href="http://www.scomunicando.it/notizie"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/05/logo.png" border="0" style="max-width: 100%" /></a>
						</h2><!-- END #logo -->
				  
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-main" class="menu"><li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca<br /><span class="sub"></span></a></li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.scomunicando.it/notizie/category/s15-attualita/">Attualita<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi<br /><span class="sub"></span></a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi<br /><span class="sub"></span></a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s9-cultura/">Cultura<br /><span class="sub"></span></a></li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale<br /><span class="sub"></span></a></li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa<br /><span class="sub"></span></a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.scomunicando.it/notizie/category/s6-politica/">Politica<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa<br /><span class="sub"></span></a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro<br /><span class="sub"></span></a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci<br /><span class="sub"></span></a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere<br /><span class="sub"></span></a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo<br /><span class="sub"></span></a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina<br /><span class="sub"></span></a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield<br /><span class="sub"></span></a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando<br /><span class="sub"></span></a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo<br /><span class="sub"></span></a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri<br /><span class="sub"></span></a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.scomunicando.it/notizie/category/s8-sport/">Sport<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley<br /><span class="sub"></span></a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio<br /><span class="sub"></span></a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket<br /><span class="sub"></span></a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley<br /><span class="sub"></span></a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket<br /><span class="sub"></span></a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio<br /><span class="sub"></span></a></li>
	<li id="menu-item-70438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport<br /><span class="sub"></span></a></li>
	<li id="menu-item-70439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News<br /><span class="sub"></span></a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>											</nav>
				</div>              
			</div><!--#header-->
			<div class="row">
				<div class="col-xs-12 text-center">
					<div id="div-gpt-ad-1499090311936-0"></div>
				</div>
			</div>
		</div><!--.container-->        
	</header>
<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
				
									<div id="post-233277" class="g post post-233277 type-post status-publish format-standard has-post-thumbnail hentry category-s5-cronaca category-c35-cronaca-provinciale category-fotonotizie category-in-evidenza tag-dinastia tag-carabinieri tag-mafia tag-operazione tag-spaccio cat-7-id cat-23-id cat-62431-id cat-62118-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">OPERAZIONE DINASTIA – Tra mafia e spaccio, 59 arrestati nel messinese</h1>
								<span class="theauthor single-postmeta">Caricato nella categoria <a href="http://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a> da <a rel="nofollow" href="http://www.scomunicando.it/notizie/author/redazione/" title="Articoli scritti da: Redazione Scomunicando.it" rel="author">Redazione Scomunicando.it</a> il <i>28/02/2020</i></span>
							</header><!--.headline_area-->
							<div id="div-gpt-ad-1499090333089-0"></div>
							<div class="post-single-content box mark-links">
																	<p><em><strong><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/dinastia-conferenza.jpeg"><img class="alignnone size-medium wp-image-233278" src="http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/dinastia-conferenza-300x169.jpeg" alt="" width="300" height="169" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/dinastia-conferenza-300x169.jpeg 300w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/dinastia-conferenza-768x432.jpeg 768w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/dinastia-conferenza-1024x576.jpeg 1024w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/dinastia-conferenza.jpeg 1536w" sizes="(max-width: 300px) 100vw, 300px" /></a></strong></em></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p><em><strong>Nomi e dettagli dell’operazione Dinastia</strong></em><span id="more-233277"></span></p><div id="div-gpt-ad-1499090333089-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/scomunicando-300x250', [300, 250], 'div-gpt-ad-1499090333089-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1499090333089-0');</script>
</div>
<p>Nel corso della notte, i Carabinieri del Comando Provinciale di Messina e del R.O.S. hanno dato esecuzione a ordinanze di custodia cautelare in carcere emesse dal G.I.P. presso il Tribunale di Messina su richiesta della D.D.A. di Messina, nei confronti di 59 persone ritenute responsabili – a vario titolo – dei delitti di associazione di tipo mafioso, associazione finalizzata al traffico di sostanze stupefacenti, detenzione ai fini di spaccio di sostanze stupefacenti, estorsione, detenzione e porto illegale di armi, violenza e minaccia, con l’aggravante del metodo mafioso.</p>
<p><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/operazione-dinastia.jpg"><img class="size-medium wp-image-233279 alignleft" src="http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/operazione-dinastia-300x164.jpg" alt="" width="300" height="164" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/operazione-dinastia-300x164.jpg 300w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/operazione-dinastia-768x420.jpg 768w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/operazione-dinastia-1024x560.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>Il procedimento convenzionalmente denominato “Dinastia” è il risultato degli esiti di autonome deleghe di indagine impartite dalla D.D.A. di Messina al Nucleo Investigativo del Comando Provinciale Carabinieri di Messina, al ROS e alla Compagnia Carabinieri di Barcellona Pozzo di Gotto, finalizzate a documentare l’attuale operatività della famiglia mafiosa dei barcellonesi, operante a Barcellona Pozzo di Gotto (ME) e sul versante tirrenico della provincia di Messina, formazione criminale storicamente collegata a cosa nostra palermitana e catanese e tra le più sanguinarie e meglio organizzate militarmente del panorama mafioso della provincia peloritana.</p>
<p>L’operazione rappresenta l’ulteriore sviluppo della progressiva manovra di contrasto coordinata dalla Procura Distrettuale di Messina nei confronti della famiglia mafiosa barcellonese, la cui esistenza e operatività è stata negli anni accertata con varie sentenze all’esito di numerosi procedimenti penali (Mare Nostrum, Icaro, Eris, Vivaio, Pozzo, Gotha, ecc..) che ne hanno decimato le fila con l’arresto e la condanna di capi storici e gregari, documentandone la struttura associativa, il modus operandi e gli efferati delitti, nei vari periodi di riorganizzazione interna ed assestamento del sodalizio conseguenti ai numerosi interventi repressivi subiti.</p>
<p>Le nuove indagini confluite nel procedimento “Dinastia” da un lato hanno portato all’individuazione di ulteriori affiliati alla famiglia mafiosa barcellonese, indagati di partecipazione ad associazione mafiosa ed hanno consentito di fare piena luce su numerose estorsioni in danno di attività commerciali ed imprenditoriali dell’hinterland barcellonese, gestite da esponenti della consorteria nell’arco di oltre un ventennio per garantire il funzionamento dell’organizzazione e il mantenimento degli affiliati detenuti.</p>
<p>Dall’altro è emerso come le nuove leve del clan, tra cui alcuni dei figli dei principali capi mafia barcellonesi, oramai da lungo tempo detenuti, erano a capo di una struttura criminale che operava con metodo mafioso, nel traffico e nella distribuzione di ingenti quantitativi di cocaina, hashish e marijuana, nell’area tirrenica della Provincia di Messina e nelle isole Eolie, anche rifornendo ulteriori gruppi criminali satelliti, attivi nello spaccio ai minori livelli.</p>
<p>Parte del materiale probatorio acquisito si basa sul riscontro delle dichiarazioni dei collaboratori di giustizia D’AMICO Carmelo e Francesco, MUNAFO’ Franco, MENDOLIA Bernardo, MICALE Aurelio e, da ultimo, ALESCI Alessio, tutti organicamente inseriti nel sodalizio mafioso barcellonese ed attualmente detenuti in quanto destinatari dei provvedimenti cautelari scaturiti dalle attività investigative denominate “Pozzo” e “Gotha” del ROS.</p>
<p>Le indagini hanno dimostrato come, dopo gli arresti conseguenti alle operazioni Gotha, a seguito di un “summit” avvenuto nel 2013, in località Spinesante di Barcellona P.G., i più autorevoli rappresentanti della consorteria ancora in libertà, tra cui ALIBERTI Francesco, MAZZU’ Lorenzo, CHIOFALO Domenico e MICALE Aurelio, decisero di mettere le mani sul controllo del traffico delle sostanze stupefacenti, allo scopo di integrare gli introiti dell’attività estorsiva che in quel periodo si era rivelata particolarmente rischiosa e non più remunerativa come in passato. I proventi del traffico di stupefacenti erano destinati anche al sostentamento degli affiliati al clan detenuti e delle loro famiglie,</p>
<p>Il traffico di droga per conto del clan, in una prima fase, fu gestito dai fratelli MAZZU’ Lorenzo e Carmelo che diventarono monopolisti del mercato all’ingrosso e provvedevano allo smercio sul territorio attraverso i piccoli distributori locali che erano obbligati a comprare la droga solo dal sodalizio barcellonese; coloro che disponevano di autonomi canali di approvvigionamento di narcotico, erano invece obbligati a corrispondere una “quota” percentuale al gruppo barcellonese per essere “autorizzati” a spacciare sul territorio.</p>
<p>Dopo l’arresto dei fratelli MAZZU’ avvenuto nel luglio 2013, le redini del sodalizio criminale furono assunte da ALESCI Alessio, a sua volta raggiunto da un provvedimento cautelare in carcere con l’operazione Gotha V che lo ha portato a collaborare con la giustizia. Nel corso delle indagini nei confronti dell’ALESCI, i Carabinieri di Barcellona Pozzo di Gotto sequestrarono ad ALESCI, quello che può essere considerato il registro contabile del gruppo: le liste dei nomi degli acquirenti e cifre incassate dallo spaccio.</p>
<p>A seguito dei vuoti di potere causati da tali arresti, sono quindi emersi i figli di alcuni dei capi mafia storici del sodalizio criminale barcellonese, Nunzio DI SALVO, figlio di “Sam” DI SALVO, Vincenzo GULLOTTI figlio del capo della famiglia mafiosa barcellonese Giuseppe GULLOTTI e Cristian BARRESI, figlio di Eugenio e nipote del defunto boss BARRESI Filippo i quali hanno assunto ruoli di rilievo nell’attività del traffico di stupefacenti condotta per conto della famiglia mafiosa barcellonese e gestita con metodo mafioso per regolare le controversie connesse con le narco transazioni e i rapporti con altri qualificati gruppi criminali calabresi e catanesi fornitori delle ingenti partite di stupefacenti che venivano poi distribuite nell’area tirrenica della provincia di Messina, anche attraverso gruppi minori, autorizzati a spacciare sul territorio a Milazzo, Terme Vigliatore e a Lipari.<a href="http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/operazione-dinastia-1.jpg"><img class="size-medium wp-image-233280 alignright" src="http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/operazione-dinastia-1-300x170.jpg" alt="" width="300" height="170" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/operazione-dinastia-1-300x170.jpg 300w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/operazione-dinastia-1-768x436.jpg 768w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/operazione-dinastia-1-1024x581.jpg 1024w, http://www.scomunicando.it/notizie/wp-content/uploads/2020/02/operazione-dinastia-1.jpg 1536w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Le indagini delle Stazioni Carabinieri di Terme Vigliatore e di Lipari, confluite nel procedimento Dinastia hanno consentito di acquisire rilevanti riscontri all’attività di spaccio sul territorio attuate dai terminali del traffico gestito dai barcellonesi. A Lipari sono stati individuati due distinti gruppi criminali facenti capo, l’uno a MIRABITO Simone e l’altro a VILLINI Andrea e IACONO Antonino, che agivano in regime di duopolio servendo la clientela dell’isola con ogni tipo di stupefacente parte del quale veniva acquisito tramite la famiglia mafiosa barcellonese.<br />
A Terme Vigliatore è stata accertata l’operatività di un gruppo organizzato dedito stabilmente allo spaccio di sostanze stupefacenti, cocaina e marijuana, con a capo CALIRI Pietro, a sua volta in contatto con esponenti del clan barcellonese, che utilizzava come base logistica, il Bar “IL RITROVO” condotto dal CALIRI, che è stato oggetto di decreto di sequestro preventivo poiché era il luogo ove gli acquirenti si recavano per ordinare lo stupefacente che veniva poi consegnato dai sodali nelle vie adiacenti.</p>
<p>Quanto a Milazzo, le indagini hanno portato all’individuazione di un gruppo organizzato dedito allo spaccio di stupefacenti, collegato al gruppo dei barcellonesi con i quali condivideva i canali di approvvigionamento dello stupefacente, composto da DODDO Francesco, FIORE Giovanni, ANANIA Francesco, PRECJ Gjergj e PULIAFITO Sebastiano.</p>
<p>Nell’ambito delle attività investigative è emerso come l’associazione si sia avvalsa di molteplici canali di approvvigionamento dello stupefacente proveniente dall’area della locride, del catanese nonché dal capoluogo peloritano, attraverso i contatti con soggetti riconducibili a contesti di criminalità organizzata. In particolare, uno dei principali canali di approvvigionamento di narcotico del sodalizio barcellonese era quello calabrese facente capo a SCALIA Giuseppe che provvedeva a consegnare la droga ai corrieri barcellonesi e milazzesi che si organizzavano per prelevarla solitamente in Calabria attraverso lo stratagemma del noleggio di autovetture di comodo o utilizzando degli scooter o talvolta, per eludere i controlli stradali di polizia, attraversando lo stretto senza mezzi di trasporto per poi fare rientro a Messina con zaini o borsoni carichi di droga.</p>
<p>A Catania, ad interagire con i barcellonesi e con il gruppo dei milazzesi era LAUDANI Salvatore, sottoposto alla misura della sorveglianza speciale di PS con obbligo di soggiorno nel comune di residenza e collegato alla criminalità mafiosa catanese poiché dalle risultanze investigative in contatto diretto con esponenti dell’associazioni mafiosa Pillera-Puntina e del clan “Mazzei”, in grado di assicurare forniture di marjuana di 7 od 8 chili per consegna. Nel medesimo contesto è stato accertato inoltre che il gruppo di Fondaconuovo si approvvigionava ad Adrano (CT) da ROSANO Vincenzo, detto lo “Zio Vincenzo”.</p>
<p>Infine i barcellonesi si rifornivano a Messina da TURIANO Francesco appartenenti al Clan di Mangialupi, il quale per un certo periodo, con il concorso di altri esponenti del suo gruppo, aveva consegnato ingenti quantitativi di stupefacenti prima ai fratelli MAZZU’ e poi al gruppo di ALESCI Alessio.</p>
<p>È stato, inoltre, dimostrato come l’associazione avesse una consistente disponibilità di armi come riscontrato con il sequestro operato nel 2014 quando fu rinvenuto un vero e proprio arsenale, interrato nelle pertinenze di un abitazione in uso alla famiglia ANANIA, il cui ruolo all’interno della famiglia mafiosa ed in particolare di uno dei fratelli, ANANIA Francesco (ex carabiniere da tempo detenuto presso il carcere militare di Santa Maria Capua Vetere) è stato delineato dal collaboratore di giustizia Carmelo D’AMICO. Presso l’abitazione degli ANANIA a Milazzo, nel 2014 i Carabinieri del Nucleo Investigativo di Messina sequestrarono 2 revolver “Smith &amp; Wesson”, una pistola semiautomatica “Browning” calibro 9 mm parabellum, un fucile sovrapposto a canne mozze con calciolo segato ed un fucile mitragliatore d’assalto cecoslovacco con caricatore e calciolo ripiegabile, munizionamento di vario calibro, nonché stupefacente tipo cocaina e marijuana.</p>
<p>Quanto emerso dall’ampia attività d’indagine condotta dai Carabinieri del Comando Provinciale di Messina e del ROS, incrociato con le dichiarazioni dei più recenti collaboratori di giustizia, ha consentito inoltre di fare luce su alcuni episodi estorsivi, perpetrati nell’arco di oltre un ventennio, ai danni di imprenditori dell’area barcellonese, rientranti nella capillare attività di condizionamento del tessuto economico e sociale portata avanti – nonostante le numerose operazioni di polizia giudiziaria che ne hanno progressivamente decimato le fila – dal sodalizio mafioso barcellonese, nelle sue varie articolazioni.</p>
<p>Nel dettaglio sono state ricostruite e contestate una serie di estorsioni perpetrate ai danni di:<br />
• una ditta di onoranze funebri di Barcellona Pozzo di Gotto (ME), contestata a FOTI Carmelo Vito;<br />
• una concessionaria di autovetture di Barcellona Pozzo di Gotto (ME), contestata a PORCINO Angelo;<br />
• una struttura ricettiva di Milazzo (ME), contestata a GALLO Vito Vincenzo;<br />
• una discoteca di Furnari (ME), contestata a GALLO Vito Vincenzo e BUCOLO Salvatore;<br />
• una concessionaria di autovetture, contestata a GALLO Vito Vincenzo;<br />
• due vincitori della somma di 500.000 euro riscossa presso un centro scommesse di Barcellona Pozzo di Gotto (ME), contestata a MUNAFO’ Massimiliano.</p>
<p>È stato, inoltre, delineata l’appartenenza alla famiglia mafiosa barcellonese dei seguenti soggetti da lungo tempo organici al sodalizio:<br />
• FUGAZZOTTO Luciano, al quale i collaboratori attribuiscono concordemente il ruolo di componente del gruppo di fuoco dell’organizzazione mafiosa barcellonese, dichiarandone, altresì, la vicinanza ai sodali ISGRÒ Giuseppe e CANNONE Nicola, già tratti in arresto nell’ambito di pregresse attività investigative;<br />
• PULIAFITO Sebastiano, ex agente di Polizia Penitenziaria, di cui i collaboratori confermano l’affiliazione all’organizzazione mafiosa barcellonese, attribuendogli, concordemente, una particolare competenza in materia di estorsioni e traffico di droga. Addirittura, il collaboratore D’AMICO Carmelo ha riferito del coinvolgimento diretto dell’indagato nell’omicidio di OTERI Stefano, per il quale in data 30.01.2109 è stato raggiunto dall’OCC relativo all’attività investigativa cd “Nemesi” condotta dal ROS;<br />
• CRINÒ Giovanni, rispetto al quale le dichiarazioni dei collaboratori MICALE e MUNAFO’ danno contezza di un saldo rapporto con associati di vertice dell’organizzazione mafiosa barcellonese, tra cui BARRESI Filippo, GAROFALO Fabrizio, BUCOLO Salvatore e PERDICHIZZI Giovanni, indicando, altresì, i compiti dell’indagato in seno al sodalizio e, in particolare, la gestione di latitanti, la raccolta di denaro provento di alcune estorsioni, la veicolazione ad altri sodali di notizie concernenti l’associazione;<br />
• ANANIA Francesco, ex appartenente all’Arma dei Carabinieri, da anni detenuto presso il carcere militare di Santa Maria Capua Vetere, sul cui conto i collaboratori D’AMICO Carmelo, D’AMICO Francesco, MUNAFO’ Franco e per ultimo, MICALE Aurelio, hanno concordemente sostenuto che fosse organico all’associazione mafiosa barcellonese sin dagli anni ’90, precisando che l’organizzazione gli pagava un regolare stipendio in cambio di informazioni riservate relative alle indagini condotte sul sodalizio criminale barcellonese. All’ANANIA viene contestato il concorso esterno in associazione di tipo mafioso.</p>
<p>I provvedimenti restrittivi in carcere sono stati eseguiti nei confronti dei sottonotati indagati:</p>
<table width="621">
<tbody>
<tr>
<td colspan="4" width="621">I provvedimenti restrittivi in carcere sono stati eseguiti nei confronti dei sottonotati indagati:</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">ANANIA Francesco, 53enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">IANNELLO Maurizio, 31enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">BARRESI Cristian, 32enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">IANNELLO Francesco, 35enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">BENENATI Carmelo, 34enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">LAUDANI Salvatore, 40enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">BERTOLAMI Daniele Salvatore, 33enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">MARINO Samuele, 29enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">BUCOLO Salvatore, 31enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">MAZZÙ Carmelo, 31enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">BONFIGLIO Pietro, 49enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">MAZZÙ Lorenzo, 34enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">CALABRÒ Mariano, 34enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">MIRABITO Simone, 29enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">CALDERONE Alessandro, 22enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">MUNAFÒ Massimiliano, 50enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">CALIRI Dylan Seby, 22enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">NDOJ Edomond, 41enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">CALIRI Pietro,  48enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">PICCOLO Matias Jesus, 26enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">CANNISTRÀ Carmelo, 26enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">PICCOLO Salvatore, 53enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">CHILLARI Salvatore Felice, 42enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">PORCINO Angelo, 63enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">CHIOFALO Antonino, 23enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">PRECI Gjergj,  33enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">CHIOFALO Carmelo, 40enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">PULIAFITO Giuseppe, 29enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">CRINÒ Giovanni, 34enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">PULIAFITO Sebastiano, 54enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">DI SALVO Nunzio, 34enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">QUATTROCCHI Carmelo, 44enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">DODDO Francesco Duilio, 56enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">RECUPERO Antonino, 29enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">FEBO Claudio, 39enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">ROSANO Vincenzo, 51enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">FIORE Giovanni, 30enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">SCALIA Giuseppe, 50enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">FORMICA Marco, 31enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">SCARPACI Francesco, 29enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">FOTI Carmelo Vito, 53enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">SCORDINO Carmelo Tindaro, 57enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">FUGAZZOTTO Luciano, 56enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">SCORDINO Tindaro Santo, 35enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">GALLO Vito Vincenzo, 39enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">SGROI Andrea, 24enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">GENOVESE Filippo, 33enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">SOFIA Giovanni, 36enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">GIARDINA Mattia, 20enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">SPADA Sergio, 39enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">GIARDINA Tindaro, 33enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">TORRE Filippo, 53enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">GRASSO Nunzio Antonino, 45enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">TORRE Giuseppe, 25enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">GULLOTTI Vincenzo, 27enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">TURIANO Francesco, 35enne;</td>
</tr>
<tr>
<td width="54">
<ol>
<li></li>
</ol>
</td>
<td width="255">IACONO Antonino, 25enne;</td>
<td width="60">
<ol>
<li></li>
</ol>
</td>
<td width="252">VILLINI Andrea, 24enne.</td>
</tr>
</tbody>
</table>
</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.scomunicando.it/notizie/operazione-dinastia-tra-mafia-e-spaccio-59-arrestati-nel-messinese/" data-a2a-title="OPERAZIONE DINASTIA – Tra mafia e spaccio, 59 arrestati nel messinese"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Foperazione-dinastia-tra-mafia-e-spaccio-59-arrestati-nel-messinese%2F&amp;linkname=OPERAZIONE%20DINASTIA%20%E2%80%93%20Tra%20mafia%20e%20spaccio%2C%2059%20arrestati%20nel%20messinese" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Foperazione-dinastia-tra-mafia-e-spaccio-59-arrestati-nel-messinese%2F&amp;linkname=OPERAZIONE%20DINASTIA%20%E2%80%93%20Tra%20mafia%20e%20spaccio%2C%2059%20arrestati%20nel%20messinese" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Foperazione-dinastia-tra-mafia-e-spaccio-59-arrestati-nel-messinese%2F&amp;linkname=OPERAZIONE%20DINASTIA%20%E2%80%93%20Tra%20mafia%20e%20spaccio%2C%2059%20arrestati%20nel%20messinese" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Foperazione-dinastia-tra-mafia-e-spaccio-59-arrestati-nel-messinese%2F&amp;linkname=OPERAZIONE%20DINASTIA%20%E2%80%93%20Tra%20mafia%20e%20spaccio%2C%2059%20arrestati%20nel%20messinese" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>																																</div><!--.post-content box mark-links-->
						</div>
							
								<div class="related-posts"><div class="postauthor-top"><h3>Articoli correlati</h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://www.scomunicando.it/notizie/proteste-a-piraino-il-sindaco-rammaricato-per-la-chiusura-della-filiale-di-banca-intesa-a-gliaca-manchera-in-bancomat-ne-e-priva-anche-la-posta/" rel="bookmark" title="PROTESTE &#8211; A Piraino il sindaco rammaricato per la chiusura della Filiale di Banca Intesa. A Gliaca mancherà in bancomat. Ne è priva anche la Posta">
									<span class="rthumb">
																					<img width="50" height="50" src="http://www.scomunicando.it/notizie/wp-content/uploads/2018/05/maurizio-ruggeri-2018-c-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" title="" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2018/05/maurizio-ruggeri-2018-c-50x50.jpg 50w, http://www.scomunicando.it/notizie/wp-content/uploads/2018/05/maurizio-ruggeri-2018-c-150x150.jpg 150w, http://www.scomunicando.it/notizie/wp-content/uploads/2018/05/maurizio-ruggeri-2018-c-200x200.jpg 200w" sizes="(max-width: 50px) 100vw, 50px" />																			</span>
                                    <span>
									PROTESTE &#8211; A Piraino il sindaco rammaricato per la chiusura della Filiale di Banca Intesa. A Gliaca mancherà in bancomat. Ne è priva anche la Posta                                    </span>
									</a>
								</li>
																<li class="last">
									<a rel="nofollow" class="relatedthumb" href="http://www.scomunicando.it/notizie/mostre-alla-galleria-arte-cavour-infinita-variabile-la-personale-di-filippo-minolfi/" rel="bookmark" title="MOSTRE – Alla Galleria Arte Cavour “Infinita Variabile” la personale di Filippo Minolfi">
									<span class="rthumb">
																					<img width="50" height="50" src="http://www.scomunicando.it/notizie/wp-content/uploads/2019/11/Facebook-1-1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" title="" srcset="http://www.scomunicando.it/notizie/wp-content/uploads/2019/11/Facebook-1-1-50x50.jpg 50w, http://www.scomunicando.it/notizie/wp-content/uploads/2019/11/Facebook-1-1-150x150.jpg 150w, http://www.scomunicando.it/notizie/wp-content/uploads/2019/11/Facebook-1-1-200x200.jpg 200w" sizes="(max-width: 50px) 100vw, 50px" />																			</span>
                                    <span>
									MOSTRE – Alla Galleria Arte Cavour “Infinita Variabile” la personale di Filippo Minolfi                                    </span>
									</a>
								</li>
								</ul></div>							<!-- .related-posts -->
                          
					  
					</div><!--.g post-->
					<!-- You can start editing here. -->
 
<!-- If comments are closed. -->
<p class="nocomments"></p>

							</div>
				<script type="text/javascript">
					//google_ad_client = "ca-pub-4960557601482013";
					//google_ad_slot = "3578177856";
					//google_ad_width = 728;
					//google_ad_height = 90;
				</script>
				
				<div id="div-gpt-ad-1499090421342-0"></div>
				<!-- post bottom scomunicando -->
				<script type="text/javascript"
				src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
		</article>
		
		<aside class="sidebar c-4-12">
<div id="sidebars" class="g">
	<div class="sidebar">

	<ul class="sidebar_list">
		
		<li class="widget widget-sidebar">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Scomunicando Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4960557601482013"
     data-ad-slot="9176108258"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="http://www.scomunicando.it/notizie" _lpchecked="1">
	<fieldset> 
    <label>Cerca:</label>
		<input type="text" name="s" id="s" value="" onfocus="if(this.value=='Cerca su Scomunicando...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
	</fieldset>
	</fieldset>
</form></li><li class="widget widget-sidebar">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><p><a href="https://www.scomunicando.it/notizie/comunicare-con-scomunicando-basta-una-telefonata/"><img src="http://www.scomunicando.it/notizie/wp-content/uploads/2019/09/70556155_2222178464745923_8762312309856010240_n-e1568097537443.jpg" alt="Scomunicando telefono" border="0" /></a></p>
</div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</li>	</ul>
	</div>
</div><!--sidebars-->
</aside></div><!--#page-->
</div><!--.container-->
</div>
	<footer>
		<div class="container">
			<div class="footer-widgets">
						<div class="f-widget f-widget-1">
			<div class="widget"><h3>Seguici su Facebook</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2Fscomunicandoit%2F169379368662&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 260px;" allowTransparency="true"></iframe>
		</div>		</div>
		<div class="f-widget f-widget-2">
			<div class="widget"><form method="get" id="searchform" class="search-form" action="http://www.scomunicando.it/notizie" _lpchecked="1">
	<fieldset> 
    <label>Cerca:</label>
		<input type="text" name="s" id="s" value="" onfocus="if(this.value=='Cerca su Scomunicando...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
	</fieldset>
	</fieldset>
</form></div><div class="widget">			<div class="textwidget"><a title="Mi sono rotto lo stipendio" href="#"><img src="http://www.scomunicando.it/notizie/wp-content/uploads/2015/05/mi-sono-rotto-lo-stipendio-banner.jpg" alt="Mi sono rotto lo stipendio"  border="0" /></a></div>
		</div>		</div>
		<div class="f-widget last">
			<div class="widget">			<div class="textwidget"><img src="http://www.scomunicando.it/notizie/wp-content/uploads/2015/05/Dala_iLama.jpg" alt="Dalai Lama"  border="0" /></div>
		</div>		</div>
               			<div class="copyrights">
										<div style="max-width: 100%; text-align: center">Copyright 2020 &copy; Scomunicando<br />
Periodico registrato presso il Tribunale di Patti - Messina Decreto n. 222 (anche registro stampa) del 16/11/2016<br />
Responsabile: <em>Massimo Scaffidi Militone</em><br />
webmaster <a href="https://www.gianluzan.it/" target="_blank">Gianluca Zangara</a></div>
					
				</div> 
			</div><!--.footer-widgets-->
		</div><!--.container-->
	</footer><!--footer-->
	<!--Twitter Button Script------>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	<!--Facebook Like Button Script------>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script> 
	<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.12-2.101'></script>
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.12'></script>
<script type='text/javascript' src='http://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15237320-7', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2020-02-28 14:00:25 by W3 Total Cache
-->