<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://www.scomunicando.it/notizie/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>

    <title>BARCELLONA OPERA ROCK – Il 3 agosto al Teatro Greco di Taormina - Scomunicando</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BARCELLONA OPERA ROCK – Il 3 agosto al Teatro Greco di Taormina" />
<meta property="og:description" content="L’Opera teatrale dedicata a Freddy Mercury e Montserrat Caballé sarà messa in scena con la collaborazione tra l’orchestra della FOSS e la ritmica del Brass" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="Barcellona Opera Rock" />
<meta property="article:tag" content="Brass Group" />
<meta property="article:tag" content="taormina" />
<meta property="article:section" content="Attualita" />
<meta property="article:published_time" content="2022-08-03T05:17:14+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina.jpeg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="657" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina.jpeg","width":1280,"height":657},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/#webpage","url":"https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/","inLanguage":"it-IT","name":"BARCELLONA OPERA ROCK \u2013 Il 3 agosto al Teatro Greco di Taormina - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/#primaryimage"},"datePublished":"2022-08-03T05:17:14+00:00","dateModified":"2022-08-03T05:17:14+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dashicons.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/494978951/assets/css/front_css/?ver=1659503840' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.3.4-' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.15" />
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=294218' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbarcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbarcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.18 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script><style type="text/css">
/*Custom CSS*/
#topbar #tools a.languages_btn {
    display: none;
}
.weather-location {
    display:none;
}
.author_vcard {
    display:none;
}
.post .entry-title {
    text-transform: none;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics gianluzan -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15237320-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15237320-7');
</script>
 <!-- START HEADER DIGITREND -->
	<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NRRKRWW' : 'GTM-NRRKRWW';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KLP5K2B' : 'GTM-KLP5K2B';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->
<!-- END HEADER DIGITREND -->
<!--DIGITREND AMP START-->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>
<!--DIGITREND AMP END-->


				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">  
    (function($) { 
        "use strict"; 
        
        window.lcnb_glob_vars = {
            rss2json_token	: '',
            youtube_key	    : '',
            theme 			: 'minimal',
            preloader 		: true,
            lightbox 		: false, 
            touchswipe 		: true,
            min_news_h		: 250,
            min_news_w 		: 360,
            min_horiz_w 	: 400,
            read_more_txt 	: "...",
            exp_in_lightbox : false,
            exp_lb_w		: '90%',
            exp_lb_max_w	: 1000,
            fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
            script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
            scripts_man_added: true,

            short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
            full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
            short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
            full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
            elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],

            html_titles     : ["check original source", "expand text", "share", "share on Facebook", "share on Twitter", "share on Pinterest"], 
        };
           
            })(jQuery);
	</script>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4960557601482013"
     crossorigin="anonymous"></script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-294218 single-format-standard citynews with-sidebar wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div id="div-gpt-ad-scomunicando-dsk_1x1"></div>
	
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70391"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70387"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70388"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70390"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70394"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70402"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70404"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70408"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70409"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70410"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70411"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70412"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70413"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70414"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70416"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70417"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70418"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70419"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70442"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94013"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70437"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70431"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70422"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70421"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70435"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70433"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70434"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70441"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/scomunicando" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/scomunicando" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 			     <a href="javascript:void(0);" class="languages_btn"><i class="fa fa-globe"></i> Languages</a>
			 		   
		   </div> 
      </div> 
           
	        <header id="top">
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://www.scomunicando.it/notizie/" title="Scomunicando">
	        	          <span><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/10/scomunicando-logo-D.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	        <span class="local_date">mercoledì  3 agosto 2022 </span>
	          	          	<div id="weather-image"><img src="" class="weather-icon" /></div>
	            <div id="weather">
	            	<span class="weather-min-temperature"></span> - <span class="weather-max-temperature"></span>
	            </div>
	            <div class="weather-location"></div>
	      	  		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/brolo-una-piazza-tra-incontro-e-memoria/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/piazza-irenda-scomunicando-300x118.jpg" alt="BROLO &#8211; Una piazza tra &#8220;incontro&#8221; e memoria" width="300" height="118" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/brolo-una-piazza-tra-incontro-e-memoria/">BROLO &#8211; Una piazza tra &#8220;incontro&#8221; e memoria</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/oliveri-expo-tutto-e-pronto-questa-sera-si-inaugura-la-rassegna-fieristica-piu-grande-di-sicilia/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/calderone-iarrera-inaugurazione-oliveriepo-2022-300x180.jpg" alt="OLIVERI EXPO &#8211; Tutto è pronto. Questa sera si inaugura la rassegna fieristica più grande di Sicilia" width="300" height="180" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/oliveri-expo-tutto-e-pronto-questa-sera-si-inaugura-la-rassegna-fieristica-piu-grande-di-sicilia/">OLIVERI EXPO &#8211; Tutto è pronto. Questa sera si inaugura la rassegna fieristica più grande di Sicilia</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/brolo-green-operative-le-colonnine-da-ricarica-per-le-auto-elettriche/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/colonnine-elettriche-a-brolo-2022-2-300x225.jpg" alt="BROLO GREEN &#8211; Operative le colonnine da ricarica per le auto elettriche" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/brolo-green-operative-le-colonnine-da-ricarica-per-le-auto-elettriche/">BROLO GREEN &#8211; Operative le colonnine da ricarica per le auto elettriche</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina-300x154.jpeg" alt="BARCELLONA OPERA ROCK – Il 3 agosto al Teatro Greco di Taormina" width="300" height="154" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/">BARCELLONA OPERA ROCK – Il 3 agosto al Teatro Greco di Taormina</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/premio-horcynus-orca-2022-ai-marlene-kuntz-e-a-stefano-mancuso/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/Il-premio-HF22-ai-Marlene-Kuntz-300x225.jpeg" alt="PREMIO HORCYNUS ORCA 2022 &#8211; Ai Marlene Kuntz e a Stefano Mancuso" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/premio-horcynus-orca-2022-ai-marlene-kuntz-e-a-stefano-mancuso/">PREMIO HORCYNUS ORCA 2022 &#8211; Ai Marlene Kuntz e a Stefano Mancuso</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/la-storia-di-villa-mon-repos-la-sala-da-gioco-di-taormina/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/Taormina-300x200.jpg" alt="LA STORIA DI VILLA MON REPOS &#8211; La sala da gioco di Taormina" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/la-storia-di-villa-mon-repos-la-sala-da-gioco-di-taormina/">LA STORIA DI VILLA MON REPOS &#8211; La sala da gioco di Taormina</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</div>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tyndaris-augustea-anche-le-telecamere-della-rai-alledizione-2022/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/quadrotto-augustea-2022-300x251.jpg" alt="TYNDARIS AUGUSTEA &#8211; Anche le telecamere della Rai all&#8217;edizione 2022" width="300" height="251" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tyndaris-augustea-anche-le-telecamere-della-rai-alledizione-2022/">TYNDARIS AUGUSTEA &#8211; Anche le telecamere della Rai all&#8217;edizione 2022</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/brolo-sabato-appuntamento-con-la-grande-lirica/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/LOCANDINA-tenori-2-invito-300x300.jpg" alt="BROLO &#8211; Sabato appuntamento con la grande lirica" width="300" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/brolo-sabato-appuntamento-con-la-grande-lirica/">BROLO &#8211; Sabato appuntamento con la grande lirica</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/sinagra-salire-sempre-piu-in-alto-fino-a-toccare-il-cielo-martedi-7-agosto-la-presentazione-del-libro-scritto-da-bruno-lorenzo-castrovinci/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/8b5e4a93-b60c-4de0-b140-efc94f7cb23a-212x300.jpg" alt="SINAGRA &#8211; “Salire sempre più in alto fino a toccare il cielo” martedì  7 agosto la presentazione del libro scritto da Bruno Lorenzo Castrovinci" width="212" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/sinagra-salire-sempre-piu-in-alto-fino-a-toccare-il-cielo-martedi-7-agosto-la-presentazione-del-libro-scritto-da-bruno-lorenzo-castrovinci/">SINAGRA &#8211; “Salire sempre più in alto fino a toccare il cielo” martedì  7 agosto la presentazione del libro scritto da Bruno Lorenzo Castrovinci</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/primo-maggio-2/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/05/1-maggio-2022-scomunicando-300x111.jpg" alt="PRIMO MAGGIO" width="300" height="111" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/primo-maggio-2/">PRIMO MAGGIO</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/rispetto-un-necrologio-rifiutato-noi-lo-pubblichiamo/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Beppe-Montana-258x300.jpg" alt="RISPETTO &#8211; Un necrologio rifiutato&#8230; noi lo pubblichiamo" width="258" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/rispetto-un-necrologio-rifiutato-noi-lo-pubblichiamo/">RISPETTO &#8211; Un necrologio rifiutato&#8230; noi lo pubblichiamo</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/memento-e-trascorso-mezzo-secolo-dalla-bloody-sunday/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Bloody-Sunday-2022-300x235.jpg" alt="MEMENTO &#8211; È trascorso mezzo secolo dalla “Bloody Sunday”" width="300" height="235" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/memento-e-trascorso-mezzo-secolo-dalla-bloody-sunday/">MEMENTO &#8211; È trascorso mezzo secolo dalla “Bloody Sunday”</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/milazzo-covid-i-positivi-sono-420/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/06/covid-300x191.jpeg" alt="MILAZZO – Covid, i positivi sono 420" width="300" height="191" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/milazzo-covid-i-positivi-sono-420/">MILAZZO – Covid, i positivi sono 420</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/gioiosa-marea-successo-per-il-concerto-in-excelsis-a-gioiosa-guardia-il-sindaco-la-galia-lo-dedica-a-ignazio-spano/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/Concerto-Gioiosa-Guardia-2-300x225.jpg" alt="GIOIOSA MAREA &#8211; Successo per il concerto “In Excelsis” a Gioiosa Guardia, il sindaco La Galia lo dedica a Ignazio Spanò" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/gioiosa-marea-successo-per-il-concerto-in-excelsis-a-gioiosa-guardia-il-sindaco-la-galia-lo-dedica-a-ignazio-spano/">GIOIOSA MAREA &#8211; Successo per il concerto “In Excelsis” a Gioiosa Guardia, il sindaco La Galia lo dedica a Ignazio Spanò</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/asp-messina-farmacia-ospedale-lipari-asp-smentisce-chiusura-per-mancanza-personale-da-oggi-ripresa-attivita/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/Ospedale-LIpari-300x135.jpg" alt="ASP MESSINA &#8211; Farmacia ospedale  Lipari: Asp smentisce chiusura, per mancanza personale, da oggi  ripresa attività" width="300" height="135" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/asp-messina-farmacia-ospedale-lipari-asp-smentisce-chiusura-per-mancanza-personale-da-oggi-ripresa-attivita/">ASP MESSINA &#8211; Farmacia ospedale  Lipari: Asp smentisce chiusura, per mancanza personale, da oggi  ripresa attività</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/elezioni-politiche-2022-i-parlamentari-siciliani-di-impegno-civico-appello-alle-energie-migliori-della-sicilia/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/Impegno-Civico-logo-300x300.jpeg" alt="ELEZIONI POLITICHE 2022 &#8211; I parlamentari siciliani di Impegno Civico: Appello alle energie migliori della Sicilia" width="300" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/elezioni-politiche-2022-i-parlamentari-siciliani-di-impegno-civico-appello-alle-energie-migliori-della-sicilia/">ELEZIONI POLITICHE 2022 &#8211; I parlamentari siciliani di Impegno Civico: Appello alle energie migliori della Sicilia</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/impegni-politici-antonio-matasso-e-il-segretario-regionale-dei-socialdemocratici/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2018/07/Antonio-Matasso-229x300.jpg" alt="IMPEGNI POLITICI &#8211; Antonio Matasso è il segretario regionale dei Socialdemocratici" width="229" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/impegni-politici-antonio-matasso-e-il-segretario-regionale-dei-socialdemocratici/">IMPEGNI POLITICI &#8211; Antonio Matasso è il segretario regionale dei Socialdemocratici</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/giuseppe-laccoto-accelerare-procedure-per-la-stabilizzazione-di-medici-e-infermieri/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/08/laccoto-a-roma-2020-1-173x300.jpg" alt="GIUSEPPE LACCOTO &#8211; Accelerare procedure per la stabilizzazione di medici e infermieri" width="173" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/giuseppe-laccoto-accelerare-procedure-per-la-stabilizzazione-di-medici-e-infermieri/">GIUSEPPE LACCOTO &#8211; Accelerare procedure per la stabilizzazione di medici e infermieri</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/jazz-destate-a-brolo-si-completano-i-dettagli-del-festival/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/poster-jazz-6x3-con-nomi-web-300x150.jpg" alt="JAZZ D&#8217;ESTATE &#8211; A Brolo si completano i dettagli del Festival" width="300" height="150" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/jazz-destate-a-brolo-si-completano-i-dettagli-del-festival/">JAZZ D&#8217;ESTATE &#8211; A Brolo si completano i dettagli del Festival</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/musicando-francesco-caprini-rock-targato-italia-per-dare-cittadinanza-a-tutta-quella-musica-che-racconta-di-passione-e-sentimenti-autentici/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Locandina-Rock-Targato-Italia-_-orizzontale-300x225.jpg" alt="MUSICANDO &#8211; Francesco Caprini: “Rock Targato Italia per dare cittadinanza a tutta quella musica che racconta di passione e sentimenti autentici”" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/musicando-francesco-caprini-rock-targato-italia-per-dare-cittadinanza-a-tutta-quella-musica-che-racconta-di-passione-e-sentimenti-autentici/">MUSICANDO &#8211; Francesco Caprini: “Rock Targato Italia per dare cittadinanza a tutta quella musica che racconta di passione e sentimenti autentici”</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/storii-a-brolo-questa-sera-con-oriana-civile/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/storii-la-voce-della-tradzione-oriana-civile-260x300.jpg" alt="STORII &#8211; A Brolo, questa sera, con Oriana Civile" width="260" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/storii-a-brolo-questa-sera-con-oriana-civile/">STORII &#8211; A Brolo, questa sera, con Oriana Civile</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</div>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tennis-road-to-epic-finals-coppa-trinacria/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/296242799_8545819182110674_3354685502729430068_n-300x225.jpg" alt="TENNIS &#8211; &#8220;Road to Epic Finals  &#038; Coppa Trinacria”" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tennis-road-to-epic-finals-coppa-trinacria/">TENNIS &#8211; &#8220;Road to Epic Finals  &#038; Coppa Trinacria”</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tennis-tutto-pronto-per-il-citta-di-brolo/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/295964158_8546942365331689_9183218703825215730_n-222x300.jpg" alt="TENNIS &#8211; Tutto pronto per il &#8220;Città di Brolo&#8221;" width="222" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tennis-tutto-pronto-per-il-citta-di-brolo/">TENNIS &#8211; Tutto pronto per il &#8220;Città di Brolo&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-alma-patti-prime-conferme-del-roster-affidato-a-coach-mara-buzzanca/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/Mara-Buzzanca-300x167.jpeg" alt="BASKET &#8211; Alma Patti, prime conferme del roster affidato a coach Mara Buzzanca" width="300" height="167" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-alma-patti-prime-conferme-del-roster-affidato-a-coach-mara-buzzanca/">BASKET &#8211; Alma Patti, prime conferme del roster affidato a coach Mara Buzzanca</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</div>
</li>
			</ul>
			
	      </nav>
	      
      </header>
      
      	  <div id='div-gpt-ad-scomunicando-dsk_mh-970x250_atf'></div>
	  
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://www.scomunicando.it/notizie/">Home</a> <span class="sep">&raquo;</span> <span class="current">BARCELLONA OPERA ROCK – Il 3 agosto al Teatro Greco di Taormina</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=BARCELLONA+OPERA+ROCK+%E2%80%93+Il+3+agosto+al+Teatro+Greco+di+Taormina&amp;url=https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina.jpeg&amp;description=BARCELLONA+OPERA+ROCK+%E2%80%93+Il+3+agosto+al+Teatro+Greco+di+Taormina&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbarcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=BARCELLONA+OPERA+ROCK+%E2%80%93+Il+3+agosto+al+Teatro+Greco+di+Taormina&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbarcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbarcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="eleven columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-294218 post type-post status-publish format-standard has-post-thumbnail hentry category-s15-attualita category-fotonotizie category-in-evidenza category-c61-news tag-barcellona-opera-rock tag-brass-group tag-taormina">
		<div class="thumbnail"><img width="1024" height="526" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina-1024x526.jpeg" class="featured_image wp-post-image" alt="BARCELLONA OPERA ROCK – Il 3 agosto al Teatro Greco di Taormina" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina-1024x526.jpeg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina-300x154.jpeg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina-768x394.jpeg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>		<div id="videoinrail"></div>
		<div class="entry-body">
				  <span class="category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/" rel="category tag">Attualita</a>, <a href="https://www.scomunicando.it/notizie/category/fotonotizie/" rel="category tag">Fotonotizie</a>, <a href="https://www.scomunicando.it/notizie/category/in-evidenza/" rel="category tag">In evidenza</a>, <a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/" rel="category tag">News</a></span>
		  		  <h1 class="entry-title">BARCELLONA OPERA ROCK – Il 3 agosto al Teatro Greco di Taormina</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <p><strong><em><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina.jpeg"><img class="alignnone size-medium wp-image-294219" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina-300x154.jpeg" alt="" width="300" height="154" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina-300x154.jpeg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina-768x394.jpeg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina-1024x526.jpeg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></em></strong><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_1_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-1_btf'></div>
<p><strong><em>L’Opera teatrale dedicata a Freddy Mercury e Montserrat Caballé sarà messa in scena con la collaborazione tra l’orchestra della FOSS e la ritmica del Brass </em></strong><span id="more-294218"></span><div id='videoincontent'></div>
<p><strong><em> </em></strong><strong>Sul palco gli artisti internazionali Desirée Rancatore e Johan Robert Boding con gli arrangiamenti e la direzione del Maestro Roberto Molinelli. </strong><strong><em>3 agosto Teatro Greco di Taormina, 5 agosto Teatro di Verdura, 6 agosto Terrasini  </em></strong><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_2_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-2_btf'></div>
<p>Grande attesa per lo spettacolo <em>Barcellona Opera Rock</em> che quest’anno sarà in scena in tre luoghi storici siciliani di notevole bellezza storica. Appuntamento il 3 agosto al Teatro Greco di Taormina, il 5 agosto al Teatro di Verdura a Palermo ed il 6 agosto a Terrasini.</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<p><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/foto-Desirée-Rancatore.jpeg"><img class="size-medium wp-image-294220 alignleft" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/foto-Desirée-Rancatore-200x300.jpeg" alt="" width="200" height="300" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/foto-Desirée-Rancatore-200x300.jpeg 200w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/foto-Desirée-Rancatore-768x1152.jpeg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/foto-Desirée-Rancatore-682x1024.jpeg 682w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/foto-Desirée-Rancatore.jpeg 853w" sizes="(max-width: 200px) 100vw, 200px" /></a>Sui prestigiosi palchi, la coproduzione tra la Fondazione The Brass Group e la Fondazione Orchestra Sinfonica Siciliana con lo spettacolo dedicato al grande Freddy Mercury, un omaggio ai Queen e a Montserrat Caballé, uno spettacolo unico nel suo genere che evidenzia in perfetta armonia quando il rock in chiave jazz incontra la lirica. Sul palco in giro per la Sicilia con con ben tre date gli artisti internazionali <em>Desirée Rancatore</em> e <em>Johan Robert Boding</em> con gli arrangiamenti e la direzione del <em>Maestro Roberto Molinelli</em>. Ad accompagnarli l’Orchestra della FOSS e la ritmica del Brass Group. Con lo spettacolo Barcellona Opera Rock debutta per la prima volta in Italia un soprano, una voce rock, un’orchestra ed una ritmica che si fondono per realizzare il concerto live dell’intero album BARCELONA, il capolavoro, dei Queen, della band britannica &#8211; uscito nel 1998 &#8211; nato grazie all’incontro di due leggende: il leader dei Queen Freddie Mercury e una delle più grandi voci della storia della lirica, il soprano Montserrat Caballé. La fusione tra lirica e rock sinfonico sarà riproposta dalla voce del soprano di fama internazionale Desireé Rancatore e da quella determinata e potente del rocker svedese Johan Boding, accompagnati da due sezioni strumentali, una ritmica e una classica, tutti diretti dal Maestro Roberto Molinelli che ha curato sapientemente anche gli arrangiamenti dello spettacolo. Nella seconda parte del concerto verranno eseguiti i più grandi successi dei Queen: una lunga carrellata che attraversa gran parte di cinquant’anni di storia con brani indimenticabili come The Show Must Go On, Somebody to Love, We will rock you: un vero e proprio omaggio allo straordinario talento di Freddie Mercury e alla sua band.</p>
<p>L&#8217;album BARCELONA fu il frutto più importante di una collaborazione fortemente voluta dal leader dei Queen, innamorato della voce di Montserrat Caballé. Dopo che la città di Barcellona era stata selezionata per ospitare le Olimpiadi del 1992, Mercury era stato contattato per scrivere una canzone che sarebbe stata l’inno ufficiale dei Giochi e gli venne l&#8217;idea di creare un duetto con Caballé che aveva origini catalane. Freddie era un suo ammiratore da tempo, ma anche Montserrat apprezzava le qualità artistiche di lui, così che tra i due nacque una grande amicizia che li portò a registrare insieme l&#8217;intero album insieme al produttore Mike Moran. Un&#8217;edizione speciale dell&#8217;album è stata pubblicata il 3 settembre 2012. Presenta una nuova versione dell&#8217;album con i precedenti brani strumentali sostituiti con una nuova orchestrazione sinfonica e percussioni dal vivo al posto di sintetizzatori e drum machine. Apprezzato soprattutto per la title-track, che divenne una hit anche grazie al suo utilizzo per i Giochi olimpici del 1992, Barcelona ha rappresentato un esperimento innovativo per la sua fusione di musica pop/rock e lirica che, grazie all’intreccio delle due grandi voci, è un album che raggiunge livelli altissimi di preziosa intensità.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/" data-a2a-title="BARCELLONA OPERA ROCK – Il 3 agosto al Teatro Greco di Taormina"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbarcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina%2F&amp;linkname=BARCELLONA%20OPERA%20ROCK%20%E2%80%93%20Il%203%20agosto%20al%20Teatro%20Greco%20di%20Taormina" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbarcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina%2F&amp;linkname=BARCELLONA%20OPERA%20ROCK%20%E2%80%93%20Il%203%20agosto%20al%20Teatro%20Greco%20di%20Taormina" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbarcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina%2F&amp;linkname=BARCELLONA%20OPERA%20ROCK%20%E2%80%93%20Il%203%20agosto%20al%20Teatro%20Greco%20di%20Taormina" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbarcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina%2F&amp;linkname=BARCELLONA%20OPERA%20ROCK%20%E2%80%93%20Il%203%20agosto%20al%20Teatro%20Greco%20di%20Taormina" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		    
		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://www.scomunicando.it/notizie/tag/barcellona-opera-rock/" rel="tag">Barcellona Opera Rock</a> <a href="https://www.scomunicando.it/notizie/tag/brass-group/" rel="tag">Brass Group</a> <a href="https://www.scomunicando.it/notizie/tag/taormina/" rel="tag">taormina</a>               </div>  
                        <div class="clear"></div>
		  </div>
		  <div id="skyfluid"></div>
		  <footer class="entry-tools">
		    <span>3 Agosto 2022</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=BARCELLONA+OPERA+ROCK+%E2%80%93+Il+3+agosto+al+Teatro+Greco+di+Taormina&amp;url=https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina.jpeg&amp;description=BARCELLONA+OPERA+ROCK+%E2%80%93+Il+3+agosto+al+Teatro+Greco+di+Taormina&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbarcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=BARCELLONA+OPERA+ROCK+%E2%80%93+Il+3+agosto+al+Teatro+Greco+di+Taormina&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbarcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbarcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autore:</h3>
		<a class="avatar" href="https://www.scomunicando.it/notizie/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>redazione</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://www.scomunicando.it/notizie/tennis-road-to-epic-finals-coppa-trinacria/" rel="prev">TENNIS &#8211; &#8220;Road to Epic Finals  &#038; Coppa Trinacria”</a></div>		 
		</div>

		<div id="mup_related"></div>
  		<div id='div-gpt-ad-scomunicando_correlati'></div>
		  
			
    <section class="related-posts">
    
        <h3 class="section-title">Ti potrebbe interessare anche...</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="LA STORIA DI VILLA MON REPOS &#8211; La sala da gioco di Taormina" href="https://www.scomunicando.it/notizie/la-storia-di-villa-mon-repos-la-sala-da-gioco-di-taormina/">
							<img width="300" height="200" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/Taormina-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/Taormina-300x200.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/Taormina-768x513.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/Taormina-1024x684.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/Taormina-600x400.jpg 600w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/Taormina.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/la-storia-di-villa-mon-repos-la-sala-da-gioco-di-taormina/">LA STORIA DI VILLA MON REPOS &#8211; La sala da gioco di Taormina</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="CGIL E FILCAMS &#8211; Arriva in provincia di Messina il “Camper dei diritti” per tutelare gli stagionali" href="https://www.scomunicando.it/notizie/cgil-e-filcams-arriva-in-provincia-di-messina-il-camper-dei-diritti-per-tutelare-gli-stagionali/">
							<img width="300" height="300" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/LUNEDì-1-AGOSTO-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/LUNEDì-1-AGOSTO-300x300.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/LUNEDì-1-AGOSTO-150x150.jpg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/LUNEDì-1-AGOSTO-768x768.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/LUNEDì-1-AGOSTO-1024x1024.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/LUNEDì-1-AGOSTO.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/cgil-e-filcams-arriva-in-provincia-di-messina-il-camper-dei-diritti-per-tutelare-gli-stagionali/">CGIL E FILCAMS &#8211; Arriva in provincia di Messina il “Camper dei diritti” per tutelare gli stagionali</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="OSPEDALE TAORMINA &#8211; Leanza “Il governo regionale intervenga sul reparto di Urologia”" href="https://www.scomunicando.it/notizie/ospedale-taormina-leanza-il-governo-regionale-intervenga-sul-reparto-di-urologia/">
							<img width="300" height="297" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/avvocato-leanza-300x297.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/avvocato-leanza-300x297.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/avvocato-leanza-150x150.jpg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/avvocato-leanza-768x761.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/avvocato-leanza.jpg 828w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/ospedale-taormina-leanza-il-governo-regionale-intervenga-sul-reparto-di-urologia/">OSPEDALE TAORMINA &#8211; Leanza “Il governo regionale intervenga sul reparto di Urologia”</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns offset-by-one omega">
	         <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_1_btf"></div> </div></div><div id="alaya_ad-2" class="widget widget_alaya_ad">        
        <a href="#" rel="nofollow" target="_blank">
        	<img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/bonus-sicilia.jpeg" alt="Pubblicità" />
        </a>
            
	    </div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Articoli recenti</h6><ul class="post_list"><li class="post-list-294218"><a href="https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/locandina-150x150.jpeg" alt="BARCELLONA OPERA ROCK – Il 3 agosto al Teatro Greco di Taormina" /></a><a href="https://www.scomunicando.it/notizie/barcellona-opera-rock-il-3-agosto-al-teatro-greco-di-taormina/" class="post_title">BARCELLONA OPERA ROCK – Il 3 agosto al Teatro...</a><p>3 Agosto 2022</p><div class="clear"></div></li><li class="post-list-294210"><a href="https://www.scomunicando.it/notizie/tennis-road-to-epic-finals-coppa-trinacria/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/296242799_8545819182110674_3354685502729430068_n-150x150.jpg" alt="TENNIS - &quot;Road to Epic Finals  &amp; Coppa Trinacria”" /></a><a href="https://www.scomunicando.it/notizie/tennis-road-to-epic-finals-coppa-trinacria/" class="post_title">TENNIS - &quot;Road to Epic Finals  &amp; Coppa Trinac...</a><p>2 Agosto 2022</p><div class="clear"></div></li><li class="post-list-294207"><a href="https://www.scomunicando.it/notizie/tennis-tutto-pronto-per-il-citta-di-brolo/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/295964158_8546942365331689_9183218703825215730_n-150x150.jpg" alt="TENNIS - Tutto pronto per il &quot;Città di Brolo&quot;" /></a><a href="https://www.scomunicando.it/notizie/tennis-tutto-pronto-per-il-citta-di-brolo/" class="post_title">TENNIS - Tutto pronto per il &quot;Città di Brolo&quot;</a><p>2 Agosto 2022</p><div class="clear"></div></li><li class="post-list-294205"><a href="https://www.scomunicando.it/notizie/milazzo-covid-i-positivi-sono-420/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/06/covid-150x150.jpeg" alt="MILAZZO – Covid, i positivi sono 420" /></a><a href="https://www.scomunicando.it/notizie/milazzo-covid-i-positivi-sono-420/" class="post_title">MILAZZO – Covid, i positivi sono 420</a><p>2 Agosto 2022</p><div class="clear"></div></li><li class="post-list-294201"><a href="https://www.scomunicando.it/notizie/premio-horcynus-orca-2022-ai-marlene-kuntz-e-a-stefano-mancuso/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/08/Il-premio-HF22-ai-Marlene-Kuntz-150x150.jpeg" alt="PREMIO HORCYNUS ORCA 2022 - Ai Marlene Kuntz e a Stefano Mancuso" /></a><a href="https://www.scomunicando.it/notizie/premio-horcynus-orca-2022-ai-marlene-kuntz-e-a-stefano-mancuso/" class="post_title">PREMIO HORCYNUS ORCA 2022 - Ai Marlene Kuntz ...</a><p>2 Agosto 2022</p><div class="clear"></div></li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_2_btf"></div></div></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
	  
        <div class="container">
	     <div class="copyright eight columns">
		                      Iscritto al n. 2/2020-233 registro stampe del Tribunale di Patti (Me) - Direttore Responsabile Massimo Scaffidi Militone
		      				<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  

	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262161"><a href="https://twitter.com/scomunicando">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262162"><a href="https://www.facebook.com/scomunicando">Facebook</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Searching</h3>
		    <div class="content container">
			  <form action="https://www.scomunicando.it/notizie/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Keyword" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Search" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     <!--Language-->
	     <div id="popup_lang" class="popup_content">
		    <h3>Choose language</h3>
		    <div class="content">
			   <ul class="language_list">
				 <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262124"><a href="#">English</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262125"><a href="#">French</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262126"><a href="#">Chinese</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262127"><a href="#">Japanese</a></li>
			   </ul>
		    </div>
	     </div>
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      

            
		<div class="ce2a72591019690">
			<div class="ce2a72531752688">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1659503840'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/494978951/assets/js/front_js/?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENT ON THIS POST";
			   var temperature_unit="c";
			   var clientIP = "66.249.66.214";
			   var ipinfodb_api = "661463ff92319e400f783aa649494caeef1c54e76820611772de27a707a2e8eb";
			   var template_url = "https://www.scomunicando.it/notizie/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script type="text/javascript">
//Custom javascript
jQuery(".entry-content img").first().css("display","none");
</script>
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2022-08-03 07:17:20 by W3 Total Cache
-->