<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<!-- Google Tag Manager ProjectADV-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WX7V89D');</script>
<!-- End Google Tag Manager ProjectADV -->
	<meta charset="UTF-8">
	<title>CAPO D&#039;ORLANDO - Il Sindaco sospende i lavori di installazione di un impianto di telefonia - Scomunicando</title>
			<!--iOS/android/handheld specific -->	
	<link rel="apple-touch-icon" href="apple-touch-icon.png">			
	<meta name="viewport" content="width=device-width, initial-scale=1.0">						
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="https://www.scomunicando.it/notizie/wp-content/themes/groovy/style.css" />
	<link rel="pingback" href="https://www.scomunicando.it/notizie/xmlrpc.php" />
			<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js?ver=1.6.1"></script>
	<link href="https://fonts.googleapis.com/css?family=Signika:400,600,700,300" rel="stylesheet" type="text/css">
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/modernizr.min.js"></script>
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/customscript.js" type="text/javascript"></script>
	
<style type="text/css">
	body { background-color:#FFFFFF; }
		.mts-subscribe input[type="submit"] {background-color:#C05353; }
	#header, .post.excerpt, #sidebars .widget, .footer-widgets, .tagcloud a, .related-posts, .postauthor, #commentsAdd, #tabber, .pagination, .single_post, .single_page, #comments {border-color:#C05353; }
	.single_post a, a:hover, #logo a, .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a {color:#C05353; }
		</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/capo-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CAPO D&#039;ORLANDO - Il Sindaco sospende i lavori di installazione di un impianto di telefonia" />
<meta property="og:description" content="Lavori sospesi in via cautelativa" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/capo-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="capo d&#039;orlando" />
<meta property="article:tag" content="franco ingrillì" />
<meta property="article:tag" content="impianto" />
<meta property="article:tag" content="telefonia" />
<meta property="article:section" content="Fotonotizie" />
<meta property="article:published_time" content="2020-08-28T12:24:11+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2020/07/Franco-Ingrillì.jpg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2020/07/Franco-Ingrillì.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="540" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/capo-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2020/07/Franco-Ingrill\u00ec.jpg","width":720,"height":540},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/capo-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia/#webpage","url":"https://www.scomunicando.it/notizie/capo-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia/","inLanguage":"it-IT","name":"CAPO D&#039;ORLANDO - Il Sindaco sospende i lavori di installazione di un impianto di telefonia - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/capo-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia/#primaryimage"},"datePublished":"2020-08-28T12:24:11+00:00","dateModified":"2020-08-28T12:24:11+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/868968249/assets/css/front_css/?ver=1598617481' type='text/css' media='all' />
<link rel='stylesheet' id='wp_covid_public_css-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/wp-covid/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.22' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.22' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php","nonce":"5105dd08ae","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/notizie\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=249307' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcapo-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcapo-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script>	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js?ver=1.6.1"></script>
	<link href="https://fonts.googleapis.com/css?family=Signika:400,600,700,300" rel="stylesheet" type="text/css">
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/modernizr.min.js"></script>
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/customscript.js" type="text/javascript"></script>
	
<style type="text/css">
	body { background-color:#FFFFFF; }
		.mts-subscribe input[type="submit"] {background-color:#C05353; }
	#header, .post.excerpt, #sidebars .widget, .footer-widgets, .tagcloud a, .related-posts, .postauthor, #commentsAdd, #tabber, .pagination, .single_post, .single_page, #comments {border-color:#C05353; }
	.single_post a, a:hover, #logo a, .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a {color:#C05353; }
		</style>
<link rel="amphtml" href="https://www.scomunicando.it/notizie/capo-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia/amp/"><style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">
	lcnb_glob_vars = {
		rss2json_token	: '',
		theme 			: 'minimal',
		preloader 		: true,
		lightbox 		: false, 
		touchswipe 		: true,
		min_news_h		: 250,
		min_news_w 		: 360,
		min_horiz_w 	: 400,
		read_more_txt 	: "...",
		exp_in_lightbox : false,
		exp_lb_w		: '90%',
		exp_lb_max_w	: 1000,
		fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
		script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
		scripts_man_added: true,
		
		short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
		full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
		short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
		full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
		elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],
	};
		</script>
		<meta property="fb:pages" content="169379368662" />
	<meta name="verification" content="04b4cb95bc452f969e64d7b01dee5119" />
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel='shortcut icon' type='image/x-icon' href='favicon.ico' />
	<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
			(adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-4960557601482013",
			  enable_page_level_ads: true
			});
	</script>
</head>


<body data-rsssl=1 id ="blog" class="post-template-default single single-post postid-249307 single-format-standard main cookies-not-set cat-20-id cat-62431-id cat-62118-id cat-4-id">
<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WX7V89D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->
	<header class="main-header">
		<div class="container">
			<div id="header">
										<h2 id="logo">
							<a href="https://www.scomunicando.it/notizie"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/05/logo.png" border="0" style="max-width: 100%" /></a>
						</h2><!-- END #logo -->
				  
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-main" class="menu"><li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca<br /><span class="sub"></span></a></li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi<br /><span class="sub"></span></a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi<br /><span class="sub"></span></a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura<br /><span class="sub"></span></a></li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale<br /><span class="sub"></span></a></li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa<br /><span class="sub"></span></a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa<br /><span class="sub"></span></a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro<br /><span class="sub"></span></a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci<br /><span class="sub"></span></a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere<br /><span class="sub"></span></a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo<br /><span class="sub"></span></a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina<br /><span class="sub"></span></a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield<br /><span class="sub"></span></a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando<br /><span class="sub"></span></a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo<br /><span class="sub"></span></a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri<br /><span class="sub"></span></a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley<br /><span class="sub"></span></a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio<br /><span class="sub"></span></a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket<br /><span class="sub"></span></a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley<br /><span class="sub"></span></a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket<br /><span class="sub"></span></a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio<br /><span class="sub"></span></a></li>
	<li id="menu-item-70438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport<br /><span class="sub"></span></a></li>
	<li id="menu-item-70439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News<br /><span class="sub"></span></a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>											</nav>
				</div>              
			</div><!--#header-->
			<div class="row">
				<div class="col-xs-12 text-center">
					<div id="div-gpt-ad-1499090311936-0"></div>
				</div>
			</div>
		</div><!--.container-->        
	</header>
<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
				
									<div id="post-249307" class="g post post-249307 type-post status-publish format-standard has-post-thumbnail hentry category-c38-comunicati-stampa category-fotonotizie category-in-evidenza category-s7-istituzioni tag-capo-dorlando tag-franco-ingrilli tag-impianto tag-telefonia cat-20-id cat-62431-id cat-62118-id cat-4-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">CAPO D&#8217;ORLANDO &#8211; Il Sindaco sospende i lavori di installazione di un impianto di telefonia</h1>
								<span class="theauthor single-postmeta">Caricato nella categoria <a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a> da <a rel="nofollow" href="https://www.scomunicando.it/notizie/author/redazione/" title="Articoli scritti da: Redazione Scomunicando.it" rel="author">Redazione Scomunicando.it</a> il <i>28/08/2020</i></span>
							</header><!--.headline_area-->
							<div id="div-gpt-ad-1499090333089-0"></div>
							<div class="post-single-content box mark-links">
																	<p><em><strong><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2020/07/Franco-Ingrillì.jpg"><img class="alignnone size-medium wp-image-244955" src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/07/Franco-Ingrillì-300x225.jpg" alt="" width="300" height="225" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2020/07/Franco-Ingrillì-300x225.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/07/Franco-Ingrillì.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a></strong></em></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p><em><strong>Lavori sospesi in via cautelativa</strong></em><span id="more-249307"></span></p><div id="div-gpt-ad-1499090333089-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/scomunicando-300x250', [300, 250], 'div-gpt-ad-1499090333089-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1499090333089-0');</script>
</div>
<p>Sospesi in via cautelativa i lavori di installazione di un impianto di telefonia mobile nella contrada Scafa. La diffida è stata firmata dal Sindaco di Capo d&#8217;Orlando Franco Ingrillì per dare modo all&#8217;Arpa Sicilia di “valutare i rilevi riportati una relazione depositata da un laboratorio di consulenza da cui si evincono criticità e incongruenze sull’analisi di impatto elettromagnetico presentata dalla società titolare dell&#8217;impianto”.</p>
<p>Si chiede quindi all’Arpa di “valutare celermente le osservazioni presentate e, nel contempo, si diffida la ditta dal continuare le operazioni di realizzazione dell’antenna  e/o attivare l&#8217;impianto nelle more della verifica e del relativo esito sulle opposizioni presentate”.</p>
<p>“La normativa concede alle amministrazioni comunali una competenza limitata in questo settore demandando tutto alla Regione  – commenta il Sindaco Ingrillì – ma facciamo tutto quanto è in nostro potere per tutelare gli interessi della comunità orlandina”.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/capo-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia/" data-a2a-title="CAPO D’ORLANDO – Il Sindaco sospende i lavori di installazione di un impianto di telefonia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcapo-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia%2F&amp;linkname=CAPO%20D%E2%80%99ORLANDO%20%E2%80%93%20Il%20Sindaco%20sospende%20i%20lavori%20di%20installazione%20di%20un%20impianto%20di%20telefonia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcapo-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia%2F&amp;linkname=CAPO%20D%E2%80%99ORLANDO%20%E2%80%93%20Il%20Sindaco%20sospende%20i%20lavori%20di%20installazione%20di%20un%20impianto%20di%20telefonia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcapo-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia%2F&amp;linkname=CAPO%20D%E2%80%99ORLANDO%20%E2%80%93%20Il%20Sindaco%20sospende%20i%20lavori%20di%20installazione%20di%20un%20impianto%20di%20telefonia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcapo-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia%2F&amp;linkname=CAPO%20D%E2%80%99ORLANDO%20%E2%80%93%20Il%20Sindaco%20sospende%20i%20lavori%20di%20installazione%20di%20un%20impianto%20di%20telefonia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>																																</div><!--.post-content box mark-links-->
						</div>
							
								<div class="related-posts"><div class="postauthor-top"><h3>Articoli correlati</h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="https://www.scomunicando.it/notizie/confindustria-messina-autorita-portuale-dura-accusa-alla-classe-politica-messinese/" rel="bookmark" title="CONFINDUSTRIA MESSINA &#8211; Autorità Portuale, dura accusa alla classe politica messinese">
									<span class="rthumb">
																					<img width="50" height="38" src="https://www.scomunicando.it/notizie/wp-content/uploads/2013/06/ConfindustriaMessina.jpg" class="attachment-related size-related wp-post-image" alt="ConfindustriaMessina" title="" />																			</span>
                                    <span>
									CONFINDUSTRIA MESSINA &#8211; Autorità Portuale, dura accusa alla classe politica messinese                                    </span>
									</a>
								</li>
																<li class="last">
									<a rel="nofollow" class="relatedthumb" href="https://www.scomunicando.it/notizie/milazzo-itt-majorana-dai-banchi-al-mondo-del-lavoro/" rel="bookmark" title="MILAZZO &#8211; ITT Majorana, dai banchi al mondo del lavoro">
									<span class="rthumb">
																					<img width="50" height="50" src="https://www.scomunicando.it/notizie/wp-content/uploads/2018/03/sampierana-50x50.jpeg" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2018/03/sampierana-50x50.jpeg 50w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/03/sampierana-150x150.jpeg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/03/sampierana-200x200.jpeg 200w" sizes="(max-width: 50px) 100vw, 50px" />																			</span>
                                    <span>
									MILAZZO &#8211; ITT Majorana, dai banchi al mondo del lavoro                                    </span>
									</a>
								</li>
								</ul></div>							<!-- .related-posts -->
                          
					  
					</div><!--.g post-->
					<!-- You can start editing here. -->
 
<!-- If comments are closed. -->
<p class="nocomments"></p>

							</div>
				<script type="text/javascript">
					//google_ad_client = "ca-pub-4960557601482013";
					//google_ad_slot = "3578177856";
					//google_ad_width = 728;
					//google_ad_height = 90;
				</script>
				
				<div id="div-gpt-ad-1499090421342-0"></div>
				<!-- post bottom scomunicando -->
				<script type="text/javascript"
				src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
		</article>
		
		<aside class="sidebar c-4-12">
<div id="sidebars" class="g">
	<div class="sidebar">

	<ul class="sidebar_list">
		
		<li class="widget widget-sidebar">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Scomunicando Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4960557601482013"
     data-ad-slot="9176108258"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://www.scomunicando.it/notizie" _lpchecked="1">
	<fieldset> 
    <label>Cerca:</label>
		<input type="text" name="s" id="s" value="" onfocus="if(this.value=='Cerca su Scomunicando...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
	</fieldset>
	</fieldset>
</form></li><li class="widget widget-sidebar">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><p><a href="https://www.scomunicando.it/notizie/comunicare-con-scomunicando-basta-una-telefonata/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2019/09/70556155_2222178464745923_8762312309856010240_n-e1568097537443.jpg" alt="Scomunicando telefono" border="0" /></a></p>
</div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</li>	</ul>
	</div>
</div><!--sidebars-->
</aside></div><!--#page-->
</div><!--.container-->
</div>
	<footer>
		<div class="container">
			<div class="footer-widgets">
						<div class="f-widget f-widget-1">
			<div class="widget"><h3>Seguici su Facebook</h3>		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2Fscomunicandoit%2F169379368662&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 260px;" allowTransparency="true"></iframe>
		</div>		</div>
		<div class="f-widget f-widget-2">
			<div class="widget"><form method="get" id="searchform" class="search-form" action="https://www.scomunicando.it/notizie" _lpchecked="1">
	<fieldset> 
    <label>Cerca:</label>
		<input type="text" name="s" id="s" value="" onfocus="if(this.value=='Cerca su Scomunicando...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
	</fieldset>
	</fieldset>
</form></div><div class="widget">			<div class="textwidget"><a title="Mi sono rotto lo stipendio" href="#"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/05/mi-sono-rotto-lo-stipendio-banner.jpg" alt="Mi sono rotto lo stipendio"  border="0" /></a></div>
		</div>		</div>
		<div class="f-widget last">
			<div class="widget">			<div class="textwidget"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/05/Dala_iLama.jpg" alt="Dalai Lama"  border="0" /></div>
		</div>		</div>
               			<div class="copyrights">
										<div style="max-width: 100%; text-align: center">Copyright 2020 &copy; Scomunicando<br />
Periodico registrato presso il Tribunale di Patti - Messina Decreto n. 222 (anche registro stampa) del 16/11/2016<br />
Responsabile: <em>Massimo Scaffidi Militone</em><br />
webmaster <a href="https://www.gianluzan.it/" target="_blank">Gianluca Zangara</a></div>
					
				</div> 
			</div><!--.footer-widgets-->
		</div><!--.container-->
	</footer><!--footer-->
	<!--Twitter Button Script------>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	<!--Facebook Like Button Script------>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script> 
	
		<div class="b05533022287380">
			<div class="b05533098335822">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1598617481'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/868968249/assets/js/front_js/?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.22-2.22'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.22'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15237320-7', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2020-08-28 14:24:41 by W3 Total Cache
-->