<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://www.scomunicando.it/notizie/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>

    <title>CORTILE TEATRO FESTIVAL - Ritorno al futuro per riscoprire un nuovo mondo di spettacoli - Scomunicando</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CORTILE TEATRO FESTIVAL - Ritorno al futuro per riscoprire un nuovo mondo di spettacoli" />
<meta property="og:description" content="Dal 28 giugno a settembre inoltrato oltre venti appuntamenti divisi tra il Cortile di Palazzo Calapaj-D’Alcontres, il Museo di Messina e l’Area Iris di Ganzirri. Si inizia con Tino Caspanello. L’assessore comunale Gallo: «Diamo supporto ai professionisti»" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2021-06-23T11:13:35+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto.jpg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto.jpg" />
<meta property="og:image:width" content="1121" />
<meta property="og:image:height" content="1600" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto.jpg","width":1121,"height":1600},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/#webpage","url":"https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/","inLanguage":"it-IT","name":"CORTILE TEATRO FESTIVAL - Ritorno al futuro per riscoprire un nuovo mondo di spettacoli - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/#primaryimage"},"datePublished":"2021-06-23T11:13:35+00:00","dateModified":"2021-06-23T11:13:35+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dashicons.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/1530392667/assets/css/front_css/?ver=1624452265' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.3.4-' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php","nonce":"f5a82722fa","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/notizie\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.11" />
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=270203' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.18 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script><style type="text/css">
/*Custom CSS*/
#topbar #tools a.languages_btn {
    display: none;
}
.weather-location {
    display:none;
}
.author_vcard {
    display:none;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics gianluzan -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15237320-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15237320-7');
</script>
 <!-- START HEADER DIGITREND -->
	<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NRRKRWW' : 'GTM-NRRKRWW';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KLP5K2B' : 'GTM-KLP5K2B';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->
<!-- END HEADER DIGITREND -->
<!--DIGITREND AMP START-->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>
<!--DIGITREND AMP END-->


				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">  
    (function($) { 
        "use strict"; 
        
        window.lcnb_glob_vars = {
            rss2json_token	: '',
            youtube_key	    : '',
            theme 			: 'minimal',
            preloader 		: true,
            lightbox 		: false, 
            touchswipe 		: true,
            min_news_h		: 250,
            min_news_w 		: 360,
            min_horiz_w 	: 400,
            read_more_txt 	: "...",
            exp_in_lightbox : false,
            exp_lb_w		: '90%',
            exp_lb_max_w	: 1000,
            fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
            script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
            scripts_man_added: true,

            short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
            full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
            short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
            full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
            elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],

            html_titles     : ["check original source", "expand text", "share", "share on Facebook", "share on Twitter", "share on Pinterest"], 
        };
           
            })(jQuery);
	</script>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4960557601482013"
     crossorigin="anonymous"></script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-270203 single-format-standard citynews with-sidebar cookies-not-set wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div id="div-gpt-ad-scomunicando-dsk_1x1"></div>
	
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70391"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70387"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70388"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70390"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70394"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70402"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70404"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70408"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70409"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70410"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70411"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70412"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70413"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70414"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70416"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70417"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70418"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70419"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70442"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94013"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70437"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70431"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70422"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70421"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70435"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70433"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70434"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70438"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70439"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70441"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/scomunicando" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/scomunicando" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 			     <a href="javascript:void(0);" class="languages_btn"><i class="fa fa-globe"></i> Languages</a>
			 		   
		   </div> 
      </div> 
           
	        <header id="top">
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://www.scomunicando.it/notizie/" title="Scomunicando">
	        	          <span><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/10/scomunicando-logo-D.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	        <span class="local_date">mercoledì 23 giugno 2021 </span>
	          	          	<div id="weather-image"><img src="" class="weather-icon" /></div>
	            <div id="weather">
	            	<span class="weather-min-temperature"></span> - <span class="weather-max-temperature"></span>
	            </div>
	            <div class="weather-location"></div>
	      	  		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/messina-maltrattava-la-moglie-ed-era-fuggito-allestero-con-i-figlioletti-uomo-arrestato-dalla-polizia-di-stato/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/questura-Messina-300x225.jpg" alt="MESSINA &#8211; Maltrattava la moglie ed era fuggito all’estero con i figlioletti. Uomo arrestato dalla Polizia di Stato" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/messina-maltrattava-la-moglie-ed-era-fuggito-allestero-con-i-figlioletti-uomo-arrestato-dalla-polizia-di-stato/">MESSINA &#8211; Maltrattava la moglie ed era fuggito all’estero con i figlioletti. Uomo arrestato dalla Polizia di Stato</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/operazione-rav-il-tribunale-della-liberta-ne-rimette-in-liberta-due/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/salvatore-cipriano-due-2020-228x300.jpg" alt="OPERAZIONE &#8220;RAV&#8221; &#8211; Il Tribunale della Libertà ne rimette in libertà due" width="228" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/operazione-rav-il-tribunale-della-liberta-ne-rimette-in-liberta-due/">OPERAZIONE &#8220;RAV&#8221; &#8211; Il Tribunale della Libertà ne rimette in libertà due</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/messina-donna-con-intenti-suicidi-provvidenziale-lintervento-della-polizia-di-stato/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/polizia-ferroviaria-300x135.jpg" alt="MESSINA &#8211; Donna con intenti suicidi, provvidenziale l&#8217;intervento della Polizia di Stato" width="300" height="135" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/messina-donna-con-intenti-suicidi-provvidenziale-lintervento-della-polizia-di-stato/">MESSINA &#8211; Donna con intenti suicidi, provvidenziale l&#8217;intervento della Polizia di Stato</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/filicudi-recuperate-tre-anfore-integre/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/FILICUDI_ANFORE-22GIU21-300x225.jpg" alt="FILICUDI &#8211; Recuperate tre anfore integre" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/filicudi-recuperate-tre-anfore-integre/">FILICUDI &#8211; Recuperate tre anfore integre</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/mume-restate-al-mume-tra-cinema-teatro-e-musica/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/Edizione-2020-della-rassegna-300x225.jpg" alt="MUME &#8211; “REstate al MuMe” tra cinema, teatro e musica" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/mume-restate-al-mume-tra-cinema-teatro-e-musica/">MUME &#8211; “REstate al MuMe” tra cinema, teatro e musica</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/rete-civica-della-salute-presente-sul-territorio-di-caronia/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/foto2-300x225.jpeg" alt="RETE CIVICA DELLA SALUTE &#8211; Presente sul territorio di Caronia" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/rete-civica-della-salute-presente-sul-territorio-di-caronia/">RETE CIVICA DELLA SALUTE &#8211; Presente sul territorio di Caronia</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</div>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto-210x300.jpg" alt="CORTILE TEATRO FESTIVAL &#8211; Ritorno al futuro per riscoprire un nuovo mondo di spettacoli" width="210" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/">CORTILE TEATRO FESTIVAL &#8211; Ritorno al futuro per riscoprire un nuovo mondo di spettacoli</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/brolo-danterra-una-bella-formula-per-attualizzare-lantico/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/danterra-briolo-fotogallery-31-300x159.jpg" alt="BROLO &#8211; DANTErra&#8230; una bella formula per attualizzare &#8220;l&#8217;Antico&#8221;" width="300" height="159" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/brolo-danterra-una-bella-formula-per-attualizzare-lantico/">BROLO &#8211; DANTErra&#8230; una bella formula per attualizzare &#8220;l&#8217;Antico&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/punto-di-vista-linfodemia-ci-riporta-nella-selva-oscura/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/LInfodemia-ci-riporta-nella-selva-Oscura-300x129.jpg" alt="PUNTO DI VISTA &#8211; L&#8217;Infodemia ci riporta nella &#8220;Selva Oscura&#8221;" width="300" height="129" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/punto-di-vista-linfodemia-ci-riporta-nella-selva-oscura/">PUNTO DI VISTA &#8211; L&#8217;Infodemia ci riporta nella &#8220;Selva Oscura&#8221;</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/quasi-un-redazionale-oggi-ricordiamo-giancarlo-siani/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/scomunicando-giancarlo-siani-300x111.jpg" alt="QUASI UN REDAZIONALE &#8211; Oggi ricordiamo Giancarlo Siani" width="300" height="111" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/quasi-un-redazionale-oggi-ricordiamo-giancarlo-siani/">QUASI UN REDAZIONALE &#8211; Oggi ricordiamo Giancarlo Siani</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/vergogna-di-stato-quarantanni-fa-ustica/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/06/scomunicando-ustica-40-anni-300x120.jpg" alt="VERGOGNA DI STATO &#8211; Quarant&#8217;anni fa Ustica" width="300" height="120" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/vergogna-di-stato-quarantanni-fa-ustica/">VERGOGNA DI STATO &#8211; Quarant&#8217;anni fa Ustica</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/buona-pasqua-8/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/04/auguri-2020-pasqua-scomunicando-300x274.jpg" alt="BUONA PASQUA &#8230;" width="300" height="274" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/buona-pasqua-8/">BUONA PASQUA &#8230;</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/milazzo-festa-di-san-giovanni-chiusa-al-transito-la-piazza-le-modifiche-alla-viabilita/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/Porto-Milazzo-300x200.jpg" alt="MILAZZO &#8211; Festa di San Giovanni, chiusa al transito la piazza. Le modifiche alla viabilità" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/milazzo-festa-di-san-giovanni-chiusa-al-transito-la-piazza-le-modifiche-alla-viabilita/">MILAZZO &#8211; Festa di San Giovanni, chiusa al transito la piazza. Le modifiche alla viabilità</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/milazzo-vigili-urbani-stagionali-430-domande-presentate/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/milazzo-300x113.jpg" alt="MILAZZO &#8211; Vigili urbani stagionali, 430 domande presentate" width="300" height="113" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/milazzo-vigili-urbani-stagionali-430-domande-presentate/">MILAZZO &#8211; Vigili urbani stagionali, 430 domande presentate</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/mirto-il-comune-anche-questanno-presente-a-gubbio-alla-commemorazione-dei-40-martiri/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/da-sxversodxTomarelli-Stirati-Sgro-225x300.jpg" alt="MIRTO &#8211; Il Comune anche quest&#8217;anno presente a Gubbio alla commemorazione dei 40 Martiri" width="225" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/mirto-il-comune-anche-questanno-presente-a-gubbio-alla-commemorazione-dei-40-martiri/">MIRTO &#8211; Il Comune anche quest&#8217;anno presente a Gubbio alla commemorazione dei 40 Martiri</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/patti-anestesisti-trasferiti-laccoto-le-soluzioni-ci-sono-no-alla-spoliazione-dei-servizi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2010/02/on_giuseppe_laccoto_2010_400_x_300-300x225.jpg" alt="PATTI &#8211; Anestesisti trasferiti, Laccoto: “Le soluzioni ci sono, no alla spoliazione dei servizi”" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/patti-anestesisti-trasferiti-laccoto-le-soluzioni-ci-sono-no-alla-spoliazione-dei-servizi/">PATTI &#8211; Anestesisti trasferiti, Laccoto: “Le soluzioni ci sono, no alla spoliazione dei servizi”</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/giusi-la-galia-io-a-gioiosa-marea-ci-saro/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/giusy-la-galia-2-bn-300x222.jpg" alt="GIUSI LA GALIA &#8211; Io, a Gioiosa Marea, ci sarò" width="300" height="222" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/giusi-la-galia-io-a-gioiosa-marea-ci-saro/">GIUSI LA GALIA &#8211; Io, a Gioiosa Marea, ci sarò</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/adesso-patti-la-denuncia-scarsa-attenzione-al-reparto-di-ortopedia-dellospedale-pattese/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2013/08/patti_ospedale-300x171.jpg" alt="&#8220;ADESSO PATTI&#8221; &#8211; La denuncia: Scarsa attenzione al reparto di Ortopedia dell&#8217;ospedale pattese," width="300" height="171" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/adesso-patti-la-denuncia-scarsa-attenzione-al-reparto-di-ortopedia-dellospedale-pattese/">&#8220;ADESSO PATTI&#8221; &#8211; La denuncia: Scarsa attenzione al reparto di Ortopedia dell&#8217;ospedale pattese,</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/yoga-solidarieta-buona-la-prima-a-testa-di-monaco-quella-del-solstizio/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/yoga-2021-foto-soltizio-2-300x225.jpg" alt="YOGA &#038; SOLIDARIETA&#8217; &#8211; Buona la prima, a Testa di Monaco, quella del Solstizio" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/yoga-solidarieta-buona-la-prima-a-testa-di-monaco-quella-del-solstizio/">YOGA &#038; SOLIDARIETA&#8217; &#8211; Buona la prima, a Testa di Monaco, quella del Solstizio</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/libri-san-calogero-missionario-in-sicilia/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/san-calogero-1-206x300.png" alt="LIBRI &#8211; &#8220;San Calogero Missionario in Sicilia&#8221;" width="206" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/libri-san-calogero-missionario-in-sicilia/">LIBRI &#8211; &#8220;San Calogero Missionario in Sicilia&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/rete-civica-della-salute-incontro-con-le-associazioni-orlandine/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/foto-300x225.jpeg" alt="RETE CIVICA DELLA SALUTE &#8211; Incontro con le associazioni orlandine" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/rete-civica-della-salute-incontro-con-le-associazioni-orlandine/">RETE CIVICA DELLA SALUTE &#8211; Incontro con le associazioni orlandine</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</div>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/milazzo-marathon-swin-event-presentata-la-decima-edizione/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/marathon-milazzo-300x225.jpg" alt="MILAZZO MARATHON SWIN EVENT &#8211; Presentata la decima edizione" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/milazzo-marathon-swin-event-presentata-la-decima-edizione/">MILAZZO MARATHON SWIN EVENT &#8211; Presentata la decima edizione</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/fipav-messina-primo-corso-di-comunicazione-per-societa/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/Locandina-300x300.jpeg" alt="FIPAV MESSINA &#8211; Primo corso di comunicazione per società" width="300" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/fipav-messina-primo-corso-di-comunicazione-per-societa/">FIPAV MESSINA &#8211; Primo corso di comunicazione per società</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/brolo-sara-festa-dello-sport/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/ziino-laccoro-ricciardello-688x1024-2-300x235.jpg" alt="BROLO &#8211; Sarà Festa dello Sport" width="300" height="235" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/brolo-sara-festa-dello-sport/">BROLO &#8211; Sarà Festa dello Sport</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li id="menu-item-70438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport</a></li>
	<li id="menu-item-70439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News</a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</div>
</li>
			</ul>
			
	      </nav>
	      
      </header>
      
      	  <div id='div-gpt-ad-scomunicando-dsk_mh-970x250_atf'></div>
	  
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://www.scomunicando.it/notizie/">Home</a> <span class="sep">&raquo;</span> <span class="current">CORTILE TEATRO FESTIVAL &#8211; Ritorno al futuro per riscoprire un nuovo mondo di spettacoli</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=CORTILE+TEATRO+FESTIVAL+%26%238211%3B+Ritorno+al+futuro+per+riscoprire+un+nuovo+mondo+di+spettacoli&amp;url=https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto.jpg&amp;description=CORTILE+TEATRO+FESTIVAL+%26%238211%3B+Ritorno+al+futuro+per+riscoprire+un+nuovo+mondo+di+spettacoli&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=CORTILE+TEATRO+FESTIVAL+%26%238211%3B+Ritorno+al+futuro+per+riscoprire+un+nuovo+mondo+di+spettacoli&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="eleven columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-270203 post type-post status-publish format-standard has-post-thumbnail hentry category-s9-cultura category-fotonotizie category-in-evidenza category-teatro">
		<div class="thumbnail"><img width="717" height="1024" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto-717x1024.jpg" class="featured_image wp-post-image" alt="CORTILE TEATRO FESTIVAL &#8211; Ritorno al futuro per riscoprire un nuovo mondo di spettacoli" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto-717x1024.jpg 717w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto-210x300.jpg 210w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto-768x1096.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto.jpg 1121w" sizes="(max-width: 717px) 100vw, 717px" /></div>		<div id="videoinrail"></div>
		<div class="entry-body">
				  <span class="category"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/" rel="category tag">Cultura</a>, <a href="https://www.scomunicando.it/notizie/category/fotonotizie/" rel="category tag">Fotonotizie</a>, <a href="https://www.scomunicando.it/notizie/category/in-evidenza/" rel="category tag">In evidenza</a>, <a href="https://www.scomunicando.it/notizie/category/s9-cultura/teatro/" rel="category tag">Teatro</a></span>
		  		  <h1 class="entry-title">CORTILE TEATRO FESTIVAL &#8211; Ritorno al futuro per riscoprire un nuovo mondo di spettacoli</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <p><em><strong><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto.jpg"><img class="alignnone size-medium wp-image-270204" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto-210x300.jpg" alt="" width="210" height="300" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto-210x300.jpg 210w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto-768x1096.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto-717x1024.jpg 717w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto.jpg 1121w" sizes="(max-width: 210px) 100vw, 210px" /></a></strong></em><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_1_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-1_btf'></div>
<p><em><strong>Dal 28 giugno a settembre inoltrato oltre venti appuntamenti divisi tra il Cortile di Palazzo Calapaj-D’Alcontres, il Museo di Messina e l’Area Iris di Ganzirri. Si inizia con Tino Caspanello. L’assessore comunale Gallo: «Diamo supporto ai professionisti»</strong></em><span id="more-270203"></span><div id='videoincontent'></div>
<p>Dopo la pandemia che ha quasi distrutto il mondo dello spettacolo italiano non si poteva fare un festival teatrale qualunque, tanto più se si tratta dell’edizione del decennale (sommando i cinque anni di Forte San Jachiddu a quelli del Palazzo Calapaj-D’Alcontres). Così “Cortile Teatro Festival”, organizzato dal Castello di Sancio Panza con la collaborazione di Nutrimenti Terrestri, ha deciso di buttare il cuore oltre l’ostacolo e ha programmato spettacoli dal 28 giugno (quando sarà in scena “Quadri di una rivoluzione” di Tino Caspanello) a metà settembre, utilizzando tre location diverse.<div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_2_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-2_btf'></div>
<p>La manifestazione è stata presentata nel corso di una conferenza stampa nel ristorante “A Cucchiara” di Giuseppe Giamboi, e, come ha detto il direttore artistico Roberto Zorn Bonaventura, «si pone come obiettivo quello di coinvolgere quanto più pubblico e artisti possibili, cercando di tracciare un nuovo inizio. Il mondo della Cultura, e quello del Teatro in particolare, ha subìto un colpo terribile. La nostra volontà è quella di non guardarci indietro, di andare avanti, oltre il tempo e provare a trovarci, visionariamente, tutti, in un nuovo mondo».</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<p>«Siamo arrivati – ha continuato &#8211; alla decima edizione di un Festival che abbiamo sempre voluto fortemente organizzare per respirare un’aria che ci piace. Quell’aria che adesso facciamo fatica a portare ai polmoni, che cerchiamo disperatamente di trovare nelle strade, nei vicoli e nei cortili. “Segnali di vita… nei cortili”, ci affidiamo al maestro Battiato per trovare coraggio e speranza. Cerchiamo con tutte le forze di fare un salto temporale e di ritrovarci in un futuro che vorremmo fosse diverso, che fosse più consapevolmente nostro. Per farlo disegniamo un percorso di spettacoli che attraversano la città, i tempi e gli spazi. Lo storico Cortile Calapaj-D’Alcontres è la nostra base, il nostro presente, in cui si alterneranno compagnie che adatteranno il loro spettacolo all’architettura del palazzo. Il Museo Regionale di Messina è il passato da cui prendere coraggio per fare meno errori, e l’area Iris sarà il nostro futuro, quello che non conosciamo ancora, ma che possiamo sempre immaginare».</p>
<p><strong>E infatti il festival triplica i propri spazi.</strong></p>
<ul>
<li><strong>Cortile settecentesco Calapaj-D’Alcontres</strong>. Sede storica del Cortile Teatro Festival, si trova in pieno centro, accanto al Duomo di Messina. Unico palazzo nobiliare resistito al terremoto del 1908 e al tempo, è normalmente chiuso al pubblico. Un’atmosfera intima, sofisticata e nello stesso tempo accessibile a tutti.</li>
<li><strong>Museo Regionale di Messina</strong>. Insieme con l’Università è l’istituzione culturale più importante della città. La sua ampia spianata esterna che volge verso il mare dello Stretto, trasformata in teatro all’aperto, ha una capienza di oltre 200 posti (con le limitazioni anti-Covid). Gli artisti e gli spettatori saranno circondati dai giardini allestiti con preziosi resti archeologici orgogliosamente esposti dal Museo. A pochi metri di distanza le celeberrime opere di Antonello da Messina e Caravaggio, per citare solo le più importanti.</li>
<li><strong>Area Iris</strong>. Nella zona Nord della città, quella più attrattiva per i turisti, piena di ristoranti e strutture dedicate all’<em>hospitality</em>. L’area, tradizionalmente legata al cinema, si trova accanto ai famosi laghi di Ganzirri e a Capo Peloro, “punta” della Sicilia dove si uniscono il mar Tirreno e il mar Ionio. «Una nuova sfida &#8211; ha detto il gestore Umberto Parlagreco &#8211; che spero sia l’inizio di una lunga collaborazione».</li>
</ul>
<p>La decima edizione del Cortile Teatro Festival si avvale del contributo che il Comune di Messina, in compartecipazione di Regione Siciliana e Ministero dei BB.CC., dà alla manifestazione nell’ambito del progetto “Kulturavirus”, dell’appoggio di “Latitudini”, la rete siciliana di drammaturgia contemporanea, e del Gruppo Tourist-Caronte. Collabora l’Università di Messina con “Universi Teatrali”. RAI Radio Uno è media partner del Festival.</p>
<p>L’assessore comunale alla Cultura Vincenzo Caruso ha voluto sottolineare la sua ammirazione per un festival che va avanti avanti da dieci anni, «cosa onestamente difficile».</p>
<p>Da parte sua l’assessore agli Spettacoli Francesco Gallo si è definito uomo della concretezza: «Ho apprezzato la voglia di fare e la capacità artistica che si muovono attorno al “Cortile” e mi è sembrato logico far sì che il Comune fosse di supporto. Il segnale della vita che voi amate è stato trasformato dall’Amministrazione in segnale di speranza. Se sei un artista, perché vivi d’arte, allora noi diamo la giusta attenzione. Non vogliamo confondere i professionisti con gli amatori».</p>
<p>Gigi Spedale, in rappresentanza di Latitudini, la rete che sostiene la drammaturgia siciliana contemporanea, ha spiegato che quest&#8217;anno si è voluta dedicare più attenzione a Messina «dove c’è un teatro istituzionale più distratto», e anche perché apprezza la grande qualità del Cortile Festival.</p>
<p>Martina Galletta ha portato il saluto e l’apprezzamento della Caronte-Tourist,«che tiene a sostenere i progetti artistici di qualità».</p>
<p>Presente anche Tino Caspanello, autore e regista dello spettacolo inaugurale del 28 giugno “Quadri di una rivoluzione”. Ha ricordato come questo lavoro sia stato messo in scena e premiato all’estero: «Grazie per averci invitato a Messina, finalmente nella nostra città».</p>
<p>Si vuole rilanciare in maniera dirompente e creativa il valore del teatro e della cultura partendo da artisti di fama nazionale e internazionale senza tralasciare compagnie di Messina apprezzate in tutta Italia e che operano da anni nel territorio messinese e siciliano: Teatro Pubblico Incanto, QuasiAnonimaProduzioni, Carullo-Minasi, Nutrimenti Terrestri e il Castello di Sancio Panza. Come da tradizione, gli artisti sono tra i più premiati sia a livello nazionale sia internazionale, che hanno anche il favore della critica ma che difficilmente trovano spazio nei grandi teatri pubblici.</p>
<p><strong>Fra i nomi che saranno in scena nel Festival 2021, citiamo fra i tanti Tino Caspanello (rappresentato e pubblicato anche all’estero), la Piccola Compagnia Dammacco di Modena, la compagnia Berardi-Casolari di Taranto (una delle più note dell’avanguardia italiana), Carlo De Ruggeri a Valerio Aprea (noti anche come interpreti cinematografici, per esempio del premiato “Figli”), Claudio Morganti (qui regista, uno dei nomi storici del teatro sperimentale italiano), la compagnia toscana Capotrave, Gaspare Balsamo (cuntista siciliano che presenterà una prima assoluta), la compagnia Babel di Palermo, Blas Roca Ray, la compagnia Menoventi di Ravenna, Carullo-Minasi eccetera.</strong></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/" data-a2a-title="CORTILE TEATRO FESTIVAL – Ritorno al futuro per riscoprire un nuovo mondo di spettacoli"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli%2F&amp;linkname=CORTILE%20TEATRO%20FESTIVAL%20%E2%80%93%20Ritorno%20al%20futuro%20per%20riscoprire%20un%20nuovo%20mondo%20di%20spettacoli" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli%2F&amp;linkname=CORTILE%20TEATRO%20FESTIVAL%20%E2%80%93%20Ritorno%20al%20futuro%20per%20riscoprire%20un%20nuovo%20mondo%20di%20spettacoli" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli%2F&amp;linkname=CORTILE%20TEATRO%20FESTIVAL%20%E2%80%93%20Ritorno%20al%20futuro%20per%20riscoprire%20un%20nuovo%20mondo%20di%20spettacoli" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli%2F&amp;linkname=CORTILE%20TEATRO%20FESTIVAL%20%E2%80%93%20Ritorno%20al%20futuro%20per%20riscoprire%20un%20nuovo%20mondo%20di%20spettacoli" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		    
		                <div class="clear"></div>
		  </div>
		  <div id="skyfluid"></div>
		  <footer class="entry-tools">
		    <span>23 Giugno 2021</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=CORTILE+TEATRO+FESTIVAL+%26%238211%3B+Ritorno+al+futuro+per+riscoprire+un+nuovo+mondo+di+spettacoli&amp;url=https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto.jpg&amp;description=CORTILE+TEATRO+FESTIVAL+%26%238211%3B+Ritorno+al+futuro+per+riscoprire+un+nuovo+mondo+di+spettacoli&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=CORTILE+TEATRO+FESTIVAL+%26%238211%3B+Ritorno+al+futuro+per+riscoprire+un+nuovo+mondo+di+spettacoli&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fcortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autore:</h3>
		<a class="avatar" href="https://www.scomunicando.it/notizie/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>redazione</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://www.scomunicando.it/notizie/milazzo-marathon-swin-event-presentata-la-decima-edizione/" rel="prev">MILAZZO MARATHON SWIN EVENT &#8211; Presentata la decima edizione</a></div>		<div class="alignright item"><a href="https://www.scomunicando.it/notizie/filicudi-recuperate-tre-anfore-integre/" rel="next">FILICUDI &#8211; Recuperate tre anfore integre</a><i class="fa fa-angle-right"></i></div> 
		</div>

		<div id="mup_related"></div>
  		<div id='div-gpt-ad-scomunicando_correlati'></div>
		  
				
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns offset-by-one omega">
	         <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_1_btf"></div> </div></div><div id="alaya_ad-2" class="widget widget_alaya_ad">        
        <a href="#" rel="nofollow" target="_blank">
        	<img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/bonus-sicilia.jpeg" alt="Pubblicità" />
        </a>
            
	    </div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Articoli recenti</h6><ul class="post_list"><li class="post-list-270206"><a href="https://www.scomunicando.it/notizie/filicudi-recuperate-tre-anfore-integre/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/FILICUDI_ANFORE-22GIU21-150x150.jpg" alt="FILICUDI - Recuperate tre anfore integre" /></a><a href="https://www.scomunicando.it/notizie/filicudi-recuperate-tre-anfore-integre/" class="post_title">FILICUDI - Recuperate tre anfore integre</a><p>23 Giugno 2021</p><div class="clear"></div></li><li class="post-list-270203"><a href="https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/CTF21_manifesto-150x150.jpg" alt="CORTILE TEATRO FESTIVAL - Ritorno al futuro per riscoprire un nuovo mondo di spettacoli" /></a><a href="https://www.scomunicando.it/notizie/cortile-teatro-festival-ritorno-al-futuro-per-riscoprire-un-nuovo-mondo-di-spettacoli/" class="post_title">CORTILE TEATRO FESTIVAL - Ritorno al futuro p...</a><p>23 Giugno 2021</p><div class="clear"></div></li><li class="post-list-270200"><a href="https://www.scomunicando.it/notizie/milazzo-marathon-swin-event-presentata-la-decima-edizione/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/marathon-milazzo-150x150.jpg" alt="MILAZZO MARATHON SWIN EVENT - Presentata la decima edizione" /></a><a href="https://www.scomunicando.it/notizie/milazzo-marathon-swin-event-presentata-la-decima-edizione/" class="post_title">MILAZZO MARATHON SWIN EVENT - Presentata la d...</a><p>23 Giugno 2021</p><div class="clear"></div></li><li class="post-list-270197"><a href="https://www.scomunicando.it/notizie/messina-maltrattava-la-moglie-ed-era-fuggito-allestero-con-i-figlioletti-uomo-arrestato-dalla-polizia-di-stato/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/questura-Messina-150x150.jpg" alt="MESSINA - Maltrattava la moglie ed era fuggito all’estero con i figlioletti. Uomo arrestato dalla Polizia di Stato" /></a><a href="https://www.scomunicando.it/notizie/messina-maltrattava-la-moglie-ed-era-fuggito-allestero-con-i-figlioletti-uomo-arrestato-dalla-polizia-di-stato/" class="post_title">MESSINA - Maltrattava la moglie ed era fuggit...</a><p>22 Giugno 2021</p><div class="clear"></div></li><li class="post-list-270195"><a href="https://www.scomunicando.it/notizie/milazzo-festa-di-san-giovanni-chiusa-al-transito-la-piazza-le-modifiche-alla-viabilita/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/Porto-Milazzo-150x150.jpg" alt="MILAZZO - Festa di San Giovanni, chiusa al transito la piazza. Le modifiche alla viabilità" /></a><a href="https://www.scomunicando.it/notizie/milazzo-festa-di-san-giovanni-chiusa-al-transito-la-piazza-le-modifiche-alla-viabilita/" class="post_title">MILAZZO - Festa di San Giovanni, chiusa al tr...</a><p>22 Giugno 2021</p><div class="clear"></div></li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_2_btf"></div></div></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
	  
        <div class="container">
	     <div class="copyright eight columns">
		                      Iscritto al n. 2/2020-233 registro stampe del Tribunale di Patti (Me) - Direttore Responsabile Massimo Scaffidi Militone
		      				<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  

	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262161"><a href="https://twitter.com/scomunicando">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262162"><a href="https://www.facebook.com/scomunicando">Facebook</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Searching</h3>
		    <div class="content container">
			  <form action="https://www.scomunicando.it/notizie/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Keyword" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Search" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     <!--Language-->
	     <div id="popup_lang" class="popup_content">
		    <h3>Choose language</h3>
		    <div class="content">
			   <ul class="language_list">
				 <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262124"><a href="#">English</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262125"><a href="#">French</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262126"><a href="#">Chinese</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262127"><a href="#">Japanese</a></li>
			   </ul>
		    </div>
	     </div>
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      

            
		<div class="c35513705202038">
			<div class="c35513494923564">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1624452265'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/1530392667/assets/js/front_js/?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENT ON THIS POST";
			   var temperature_unit="c";
			   var clientIP = "213.209.27.254";
			   var ipinfodb_api = "661463ff92319e400f783aa649494caeef1c54e76820611772de27a707a2e8eb";
			   var template_url = "https://www.scomunicando.it/notizie/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>

		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2021-06-23 14:44:25 by W3 Total Cache
-->