<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://www.scomunicando.it/notizie/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>

    <title>FICARRA - La Fortezza Carceraria sotto nuova luce - Scomunicando</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FICARRA - La Fortezza Carceraria sotto nuova luce" />
<meta property="og:description" content="La Fortezza Carceraria sotto nuova luce" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="Ficarra" />
<meta property="article:tag" content="fortezza carceraria" />
<meta property="article:tag" content="illuminazione" />
<meta property="article:tag" content="mauro cappotto" />
<meta property="article:tag" content="torri di sicilia" />
<meta property="article:section" content="Istituzioni" />
<meta property="article:published_time" content="2022-07-24T18:10:42+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria.png" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="797" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Fortezza-carceraria-Ficarra.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/#webpage","url":"https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/","inLanguage":"it-IT","name":"FICARRA - La Fortezza Carceraria sotto nuova luce - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/#primaryimage"},"datePublished":"2022-07-24T18:10:42+00:00","dateModified":"2022-07-24T18:10:42+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dashicons.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/1802867019/assets/css/front_css/?ver=1658686247' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.3.4-' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.15" />
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=293415' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fficarra-la-fortezza-carceraria-sotto-nuova-luce%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fficarra-la-fortezza-carceraria-sotto-nuova-luce%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.18 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script><style type="text/css">
/*Custom CSS*/
#topbar #tools a.languages_btn {
    display: none;
}
.weather-location {
    display:none;
}
.author_vcard {
    display:none;
}
.post .entry-title {
    text-transform: none;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics gianluzan -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15237320-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15237320-7');
</script>
 <!-- START HEADER DIGITREND -->
	<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NRRKRWW' : 'GTM-NRRKRWW';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KLP5K2B' : 'GTM-KLP5K2B';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->
<!-- END HEADER DIGITREND -->
<!--DIGITREND AMP START-->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>
<!--DIGITREND AMP END-->


				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">  
    (function($) { 
        "use strict"; 
        
        window.lcnb_glob_vars = {
            rss2json_token	: '',
            youtube_key	    : '',
            theme 			: 'minimal',
            preloader 		: true,
            lightbox 		: false, 
            touchswipe 		: true,
            min_news_h		: 250,
            min_news_w 		: 360,
            min_horiz_w 	: 400,
            read_more_txt 	: "...",
            exp_in_lightbox : false,
            exp_lb_w		: '90%',
            exp_lb_max_w	: 1000,
            fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
            script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
            scripts_man_added: true,

            short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
            full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
            short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
            full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
            elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],

            html_titles     : ["check original source", "expand text", "share", "share on Facebook", "share on Twitter", "share on Pinterest"], 
        };
           
            })(jQuery);
	</script>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4960557601482013"
     crossorigin="anonymous"></script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-293415 single-format-standard citynews with-sidebar wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div id="div-gpt-ad-scomunicando-dsk_1x1"></div>
	
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70391"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70387"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70388"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70390"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70394"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70402"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70404"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70408"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70409"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70410"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70411"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70412"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70413"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70414"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70416"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70417"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70418"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70419"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70442"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94013"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70437"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70431"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70422"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70421"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70435"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70433"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70434"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70441"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/scomunicando" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/scomunicando" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 			     <a href="javascript:void(0);" class="languages_btn"><i class="fa fa-globe"></i> Languages</a>
			 		   
		   </div> 
      </div> 
           
	        <header id="top">
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://www.scomunicando.it/notizie/" title="Scomunicando">
	        	          <span><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/10/scomunicando-logo-D.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	        <span class="local_date">domenica 24 luglio 2022 </span>
	          	          	<div id="weather-image"><img src="" class="weather-icon" /></div>
	            <div id="weather">
	            	<span class="weather-min-temperature"></span> - <span class="weather-max-temperature"></span>
	            </div>
	            <div class="weather-location"></div>
	      	  		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/brolo-amici-speciali/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/LOCANDINA-A3-disabili-WEB-232x300.jpg" alt="BROLO &#8211; Amici Speciali" width="232" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/brolo-amici-speciali/">BROLO &#8211; Amici Speciali</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/promozione-del-territorio-6-tra-profumi-e-sapori-percorsi-gastronomici-a-san-piero-patti/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/stage-classe-due-2-300x206.jpg" alt="PROMOZIONE DEL TERRITORIO 6 &#8211; Tra profumi e sapori.  Percorsi gastronomici a San Piero Patti" width="300" height="206" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/promozione-del-territorio-6-tra-profumi-e-sapori-percorsi-gastronomici-a-san-piero-patti/">PROMOZIONE DEL TERRITORIO 6 &#8211; Tra profumi e sapori.  Percorsi gastronomici a San Piero Patti</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/traguardi-alessandra-gumina-neo-dottoressa-in-giurisprudenza/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Alessandra-Gumina-3-225x300.jpg" alt="TRAGUARDI &#8211; Alessandra Gumina neo dottoressa in Giurisprudenza" width="225" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/traguardi-alessandra-gumina-neo-dottoressa-in-giurisprudenza/">TRAGUARDI &#8211; Alessandra Gumina neo dottoressa in Giurisprudenza</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tindari-festival-settimana-ricca-di-appuntamenti/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Tindari-festival-2022-300x108.jpg" alt="TINDARI FESTIVAL &#8211; Settimana ricca di appuntamenti" width="300" height="108" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tindari-festival-settimana-ricca-di-appuntamenti/">TINDARI FESTIVAL &#8211; Settimana ricca di appuntamenti</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/capo-dorlando-al-vuelle-residence-il-valzer-della-guerra/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Vuelle-Residence-il-valzer-della-guerra-4-300x300.jpg" alt="CAPO D’ORLANDO &#8211; Al Vuelle Residence il valzer della guerra" width="300" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/capo-dorlando-al-vuelle-residence-il-valzer-della-guerra/">CAPO D’ORLANDO &#8211; Al Vuelle Residence il valzer della guerra</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/foto-destate-linea-dorizzonte/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/linee-dorizzonte-300x144.jpg" alt="FOTO D&#8217;ESTATE &#8211; Linea d&#8217;orizzonte" width="300" height="144" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/foto-destate-linea-dorizzonte/">FOTO D&#8217;ESTATE &#8211; Linea d&#8217;orizzonte</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</div>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/teatro-woody-allen-a-villa-cianciafara/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/locandina-web-212x300.jpg" alt="TEATRO &#8211; Woody Allen a Villa Cianciafara" width="212" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/teatro-woody-allen-a-villa-cianciafara/">TEATRO &#8211; Woody Allen a Villa Cianciafara</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/salotti-letterari-a-brolo-parlando-del-limbo-del-gelso-bianco-con-lomaggio-a-borsellino-ad-aprire-la-serata/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Il-limbo-del-gelso-bianco-brolo-antonella-calderaro-ricciardo-massimo-scaffidi-18-300x225.jpg" alt="SALOTTI LETTERARI &#8211; A Brolo parlando del &#8220;Limbo del Gelso Bianco&#8221;, con l&#8217;omaggio a Borsellino ad aprire la serata" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/salotti-letterari-a-brolo-parlando-del-limbo-del-gelso-bianco-con-lomaggio-a-borsellino-ad-aprire-la-serata/">SALOTTI LETTERARI &#8211; A Brolo parlando del &#8220;Limbo del Gelso Bianco&#8221;, con l&#8217;omaggio a Borsellino ad aprire la serata</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/libero-teatro-festival-sabato-23-luglio-cappuccetto-rosso-in-scena-a-oliveri/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-08.34.08-300x300.jpeg" alt="LIBERO TEATRO FESTIVAL &#8211; Sabato 23 luglio &#8216;Cappuccetto Rosso&#8217; in scena a Oliveri" width="300" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/libero-teatro-festival-sabato-23-luglio-cappuccetto-rosso-in-scena-a-oliveri/">LIBERO TEATRO FESTIVAL &#8211; Sabato 23 luglio &#8216;Cappuccetto Rosso&#8217; in scena a Oliveri</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/primo-maggio-2/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/05/1-maggio-2022-scomunicando-300x111.jpg" alt="PRIMO MAGGIO" width="300" height="111" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/primo-maggio-2/">PRIMO MAGGIO</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/rispetto-un-necrologio-rifiutato-noi-lo-pubblichiamo/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Beppe-Montana-258x300.jpg" alt="RISPETTO &#8211; Un necrologio rifiutato&#8230; noi lo pubblichiamo" width="258" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/rispetto-un-necrologio-rifiutato-noi-lo-pubblichiamo/">RISPETTO &#8211; Un necrologio rifiutato&#8230; noi lo pubblichiamo</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/memento-e-trascorso-mezzo-secolo-dalla-bloody-sunday/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Bloody-Sunday-2022-300x235.jpg" alt="MEMENTO &#8211; È trascorso mezzo secolo dalla “Bloody Sunday”" width="300" height="235" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/memento-e-trascorso-mezzo-secolo-dalla-bloody-sunday/">MEMENTO &#8211; È trascorso mezzo secolo dalla “Bloody Sunday”</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Fortezza-carceraria-Ficarra-300x200.jpg" alt="FICARRA &#8211; La Fortezza Carceraria sotto nuova luce" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/">FICARRA &#8211; La Fortezza Carceraria sotto nuova luce</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/scrusciu-a-patti-limpegno-sociale-anche-destate/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/06/Pippo-Scandurra-300x169.jpg" alt="SCRUSCIU &#8211; A Patti l&#8217;impegno sociale anche d&#8217;estate" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/scrusciu-a-patti-limpegno-sociale-anche-destate/">SCRUSCIU &#8211; A Patti l&#8217;impegno sociale anche d&#8217;estate</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/gioiosa-marea-finanziati-tre-progetti-per-la-messa-in-sicurezza-del-territorio-passo-avanti-anche-per-la-fruizione-turistica/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/Gioiosa_Marea-300x169.jpeg" alt="GIOIOSA MAREA &#8211; Finanziati tre progetti per la messa in sicurezza del territorio, passo avanti anche per la fruizione turistica" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/gioiosa-marea-finanziati-tre-progetti-per-la-messa-in-sicurezza-del-territorio-passo-avanti-anche-per-la-fruizione-turistica/">GIOIOSA MAREA &#8211; Finanziati tre progetti per la messa in sicurezza del territorio, passo avanti anche per la fruizione turistica</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/ambulanze-senza-medico-laccoto-bene-la-petizione-sulle-ambulanze-senza-medico-a-bordo-si-coinvolgano-i-sanitari-impegnati-durante-lemergenza-pandemica/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/laccoto-blu-blu-2021-185x300.jpg" alt="AMBULANZE SENZA MEDICO &#8211; Laccoto: “Bene la petizione sulle ambulanze senza medico a bordo, si coinvolgano i sanitari impegnati durante l’emergenza pandemica”" width="185" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/ambulanze-senza-medico-laccoto-bene-la-petizione-sulle-ambulanze-senza-medico-a-bordo-si-coinvolgano-i-sanitari-impegnati-durante-lemergenza-pandemica/">AMBULANZE SENZA MEDICO &#8211; Laccoto: “Bene la petizione sulle ambulanze senza medico a bordo, si coinvolgano i sanitari impegnati durante l’emergenza pandemica”</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/fi-sicilia-federica-leone-coordinatrice-di-azzurro-donna-a-capo-dorlando/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/federica-leone-forza-italia-273x300.jpg" alt="FI SICILIA &#8211; Federica Leone coordinatrice di &#8220;Azzurro Donna&#8221; a Capo d&#8217;Orlando" width="273" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/fi-sicilia-federica-leone-coordinatrice-di-azzurro-donna-a-capo-dorlando/">FI SICILIA &#8211; Federica Leone coordinatrice di &#8220;Azzurro Donna&#8221; a Capo d&#8217;Orlando</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/rifondazione-comunista-la-proposta-sui-nebrodi-per-uno-sviluppo-reale-e-condiviso/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/03/fabio-cannizzo-300x300.jpg" alt="RIFONDAZIONE COMUNISTA &#8211; La proposta, sui Nebrodi, per uno sviluppo reale e condiviso" width="300" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/rifondazione-comunista-la-proposta-sui-nebrodi-per-uno-sviluppo-reale-e-condiviso/">RIFONDAZIONE COMUNISTA &#8211; La proposta, sui Nebrodi, per uno sviluppo reale e condiviso</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/freschi-di-stampa-la-mediazione-sociale-interculturale-in-contesto-di-migrazione/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/292458155_782906629404680_4374526184963034761_n-211x300.jpg" alt="FRESCHI DI STAMPA &#8211; “La mediazione sociale interculturale in contesto di migrazione”" width="211" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/freschi-di-stampa-la-mediazione-sociale-interculturale-in-contesto-di-migrazione/">FRESCHI DI STAMPA &#8211; “La mediazione sociale interculturale in contesto di migrazione”</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/libri-destate-a-brolo-il-limbo-del-gelso-bianco/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/LOCANDINA-A3-incontro-letterario-con-irias-ultima-versione-1-232x300.jpg" alt="LIBRI D&#8217;ESTATE &#8211; A Brolo, &#8220;Il Limbo del Gelso Bianco&#8221;" width="232" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/libri-destate-a-brolo-il-limbo-del-gelso-bianco/">LIBRI D&#8217;ESTATE &#8211; A Brolo, &#8220;Il Limbo del Gelso Bianco&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/jazz-dintorni-ad-agosto-a-brolo-ritorna-doc/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/brolo-doc-festival-2022-nel-segno-di-anita-vitale-300x173.jpg" alt="JAZZ &#038; DINTORNI &#8211; Ad agosto, a Brolo, ritorna &#8220;Doc&#8221;" width="300" height="173" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/jazz-dintorni-ad-agosto-a-brolo-ritorna-doc/">JAZZ &#038; DINTORNI &#8211; Ad agosto, a Brolo, ritorna &#8220;Doc&#8221;</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</div>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/molto-piu-di-un-saggio-sportivo-quello-dellolympic-brolo-domenica-al-palatenda/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/294965791_10225086868391661_9184875307210677951_n-214x300.jpg" alt="MOLTO PIU&#8217; DI UN SAGGIO SPORTIVO &#8211; Quello dell&#8217;Olympic Brolo, domenica, al palatenda" width="214" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/molto-piu-di-un-saggio-sportivo-quello-dellolympic-brolo-domenica-al-palatenda/">MOLTO PIU&#8217; DI UN SAGGIO SPORTIVO &#8211; Quello dell&#8217;Olympic Brolo, domenica, al palatenda</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/rosamaria-gasparo-campionessa-regionale-tennis-2022-quarta-categoria/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/gasparo-225x300.jpg" alt="ROSAMARIA GASPARO &#8211; Campionessa regionale tennis &#8220;2022 quarta categoria&#8221;" width="225" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/rosamaria-gasparo-campionessa-regionale-tennis-2022-quarta-categoria/">ROSAMARIA GASPARO &#8211; Campionessa regionale tennis &#8220;2022 quarta categoria&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/volley-a3-lavimecc-volley-modica-conferma-il-libero-alex-aiello/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Post-Aiello-1024x1024-300x300.png" alt="VOLLEY A3- L&#8217;Avimecc Volley Modica conferma il &#8220;libero&#8221; Alex Aiello" width="300" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/volley-a3-lavimecc-volley-modica-conferma-il-libero-alex-aiello/">VOLLEY A3- L&#8217;Avimecc Volley Modica conferma il &#8220;libero&#8221; Alex Aiello</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</div>
</li>
			</ul>
			
	      </nav>
	      
      </header>
      
      	  <div id='div-gpt-ad-scomunicando-dsk_mh-970x250_atf'></div>
	  
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://www.scomunicando.it/notizie/">Home</a> <span class="sep">&raquo;</span> <span class="current">FICARRA &#8211; La Fortezza Carceraria sotto nuova luce</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=FICARRA+%26%238211%3B+La+Fortezza+Carceraria+sotto+nuova+luce&amp;url=https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Fortezza-carceraria-Ficarra.jpg&amp;description=FICARRA+%26%238211%3B+La+Fortezza+Carceraria+sotto+nuova+luce&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fficarra-la-fortezza-carceraria-sotto-nuova-luce%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=FICARRA+%26%238211%3B+La+Fortezza+Carceraria+sotto+nuova+luce&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fficarra-la-fortezza-carceraria-sotto-nuova-luce%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fficarra-la-fortezza-carceraria-sotto-nuova-luce%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="eleven columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-293415 post type-post status-publish format-standard has-post-thumbnail hentry category-c37-dal-palazzo category-fotonotizie category-in-evidenza category-s7-istituzioni tag-ficarra tag-fortezza-carceraria tag-illuminazione tag-mauro-cappotto tag-torri-di-sicilia">
		<div class="thumbnail"><img width="1024" height="683" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Fortezza-carceraria-Ficarra-1024x683.jpg" class="featured_image wp-post-image" alt="FICARRA &#8211; La Fortezza Carceraria sotto nuova luce" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Fortezza-carceraria-Ficarra-1024x683.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Fortezza-carceraria-Ficarra-300x200.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Fortezza-carceraria-Ficarra-768x512.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Fortezza-carceraria-Ficarra-600x400.jpg 600w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Fortezza-carceraria-Ficarra.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>		<div id="videoinrail"></div>
		<div class="entry-body">
				  <span class="category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/" rel="category tag">Dal Palazzo</a>, <a href="https://www.scomunicando.it/notizie/category/fotonotizie/" rel="category tag">Fotonotizie</a>, <a href="https://www.scomunicando.it/notizie/category/in-evidenza/" rel="category tag">In evidenza</a>, <a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/" rel="category tag">Istituzioni</a></span>
		  		  <h1 class="entry-title">FICARRA &#8211; La Fortezza Carceraria sotto nuova luce</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <div class="elementor-element elementor-element-742432d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="742432d" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<p><span style="font-size: 16px;"><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria.png"><img class="alignnone size-medium wp-image-287731" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-300x187.png" alt="" width="300" height="187" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-300x187.png 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-768x478.png 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-1024x638.png 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></span><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_1_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-1_btf'></div>
<p><span style="font-size: 16px;">Il bene monumentale rientra tra i 60 castelli storici destinatari dei finanziamenti per creare quella nuova e magica atmosfera che permetterà di apprezzarne le bellezze artistiche anche di notte.</span><div id='videoincontent'></div>
</div>
</div>
<p><span id="more-293415"></span><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_2_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-2_btf'></div>
<div class="elementor-element elementor-element-af13d0c elementor-widget elementor-widget-theme-post-content" data-id="af13d0c" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/basiliod-ridolfo-uff-tecnico-brolo.jpg"><img class="alignnone size-medium wp-image-260404" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/basiliod-ridolfo-uff-tecnico-brolo-300x225.jpg" alt="" width="300" height="225" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/basiliod-ridolfo-uff-tecnico-brolo-300x225.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/basiliod-ridolfo-uff-tecnico-brolo-768x576.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/basiliod-ridolfo-uff-tecnico-brolo-1024x768.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/basiliod-ridolfo-uff-tecnico-brolo.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<p>L’Assessorato Regionale dei Beni Culturali e dell’Identità Siciliana ha infatti pubblicato la graduatoria ufficiale dei progetti finanziabili per la Sicilia, dal valore di 5 milioni di euro.</p>
<p>I beni storici saranno finalmente  illuminati da impianti artistici realizzati anche tenendo conto della sostenibilità ambientale e del basso consumo.</p>
<p><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-2.png"><img class="alignnone size-medium wp-image-287733" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-2-300x155.png" alt="" width="300" height="155" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-2-300x155.png 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-2-768x397.png 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-2-1024x530.png 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-2.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>La Fortezza carceraria è tra i nove siti nebroidei che si sono aggiudicati il finanziamento e tra questi anche il <strong>Castello Bastione/Torre di Trappeto di Malvicino</strong> d<strong>i Capo d&#8217;Orlando</strong> (60.007,23 €), Acquedolci con il <strong>Castello Cupane (</strong>80.998,82€) e il<strong> Castello Branciforti di Raccuja</strong> (89.991 €).</p>
<p>L’ottenimento del finanziamento per la fortezza carceraria di Ficarra (72.000 €) è una vera soddisfazione per l&#8217;amministrazione guidata da Basilio Ridolfo e per Mauro Cappotto che ha seguito l&#8217;iter progettuale.</p>
<p><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-1.png"><img class="alignnone size-medium wp-image-287732" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-1-300x155.png" alt="" width="300" height="155" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-1-300x155.png 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-1-768x397.png 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-1-1024x530.png 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Ficarra-Fortezza-carceraria-1.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Il bando regionale, realizzato con la procedura “a sportello” prevede un investimento di 5 milioni di euro nel biennio 2022/2023 con la riprogrammazione dei Fondi del Piano sviluppo e Coesione da parte della Giunta di governo.</p>
<p><strong><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Nello-Musumeci.jpg"><img class="alignnone size-medium wp-image-264998" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Nello-Musumeci-300x158.jpg" alt="" width="300" height="158" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Nello-Musumeci-300x158.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Nello-Musumeci.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></strong></p>
<p><strong>Nello Musumeci: “</strong><em>Abbiamo lavorato senza sosta per far tornare all’antico splendore i tanti castelli e manieri, le antiche torri e tutte quelle costruzioni di pregio che i nostri avi hanno disseminato su un territorio di incomparabile bellezza. Spesso, però, tutto questo restava, al calare del sole, totalmente e imperdonabilmente al buio. Oggi, l’illuminazione artistica esterna ridarà letteralmente luce a questi edifici storici perché piccoli e grandi tesori di Sicilia possano essere ammirati, di giorno come di notte”.</em></p>
<p>Le altre strutture dei Nebrodi, aggiudicatarie del finanziamento sono:</p>
<p><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/05/mauro-cappotto-a-dialoghi-2022.jpg"><img class="alignnone size-medium wp-image-288844" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/05/mauro-cappotto-a-dialoghi-2022-300x225.jpg" alt="" width="300" height="225" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/05/mauro-cappotto-a-dialoghi-2022-300x225.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/05/mauro-cappotto-a-dialoghi-2022-768x576.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/05/mauro-cappotto-a-dialoghi-2022-1024x768.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/05/mauro-cappotto-a-dialoghi-2022.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>I Castello Federiciano di Montalbano Elicona (89.100 €), Castello Cerami (85.500€), Castello Normanno di Castel di Lucio (63.169,16 €), Castello Arabo Normanno di Mistretta (89.730 €), la Torre ex Collegio di Maria di Capizzi (54.595,71 €).</p>
<blockquote><p>L&#8217;elenco completo</p></blockquote>
<p>Di seguito, l’elenco completo dei progetti di illuminazione artistica dei castelli finanziati in <strong>provincia di Messina,</strong> con i relativi importi.<br />
1. Castello/Fortezza carceraria di Ficarra – 72.000 euro;<br />
2. Ruderi del Castello giardino di Castelmola – 90.000 euro;<br />
3. Castello di Sant’Alessio Siculo – 90.000 euro;<br />
4. Castello di Venetico Superiore – 90.000 euro;<br />
5. Castello di Federico II e mura merlate di Rometta – 83.308,50 euro;<br />
6. Castello di Santa Lucia del Mela – 90.000 euro;<br />
7. Castello di Rufo Ruffo di Scaletta Zanclea – 90.000 euro;<br />
8. Castello di Pentefur di Savoca – 90.000 euro;<br />
9. Castello di Tripi – 89.100 euro;<br />
10. Castello Federiciano di Montalbano Elicona – 89.100 euro;<br />
11. Castello Normanno di Castel di Lucio – 63.169,16;<br />
12. Castello Bastione/Torre del Trappeto di Malvicino di Capo d’Orlando – 60.007,23 euro;<br />
13. Torre Aragonese di Castroreale – 90.000 euro;<br />
14. Castello di Branciforti di Raccuja – 89.991 euro;<br />
15. Castello Arabo normanno di Mistretta – 89.730 euro;<br />
16. Castello di Milazzo – 90.000 euro;<br />
17. Castello di Spadafora – 89.998 euro;<br />
18. Forte Gonzaga di Messina – 90.000 euro;<br />
19. Torre ex Collegio di Maria di Capizzi – 54.595,71 euro;<br />
20. Castello Cupane di Acquedolci – 80.998,82 euro;<br />
21. Castello Normanno di Forza d’Agrò – 86.228,71 euro*.<br />
*Il Castello di Forza d’Agrò rientra tra i tre progetti ammissibili ma non finanziati, di possibile realizzazione con le eventuali economie.</p>
</div>
</div>
</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/" data-a2a-title="FICARRA – La Fortezza Carceraria sotto nuova luce"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fficarra-la-fortezza-carceraria-sotto-nuova-luce%2F&amp;linkname=FICARRA%20%E2%80%93%20La%20Fortezza%20Carceraria%20sotto%20nuova%20luce" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fficarra-la-fortezza-carceraria-sotto-nuova-luce%2F&amp;linkname=FICARRA%20%E2%80%93%20La%20Fortezza%20Carceraria%20sotto%20nuova%20luce" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fficarra-la-fortezza-carceraria-sotto-nuova-luce%2F&amp;linkname=FICARRA%20%E2%80%93%20La%20Fortezza%20Carceraria%20sotto%20nuova%20luce" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fficarra-la-fortezza-carceraria-sotto-nuova-luce%2F&amp;linkname=FICARRA%20%E2%80%93%20La%20Fortezza%20Carceraria%20sotto%20nuova%20luce" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		    
		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://www.scomunicando.it/notizie/tag/ficarra/" rel="tag">Ficarra</a> <a href="https://www.scomunicando.it/notizie/tag/fortezza-carceraria/" rel="tag">fortezza carceraria</a> <a href="https://www.scomunicando.it/notizie/tag/illuminazione/" rel="tag">illuminazione</a> <a href="https://www.scomunicando.it/notizie/tag/mauro-cappotto/" rel="tag">mauro cappotto</a> <a href="https://www.scomunicando.it/notizie/tag/torri-di-sicilia/" rel="tag">torri di sicilia</a>               </div>  
                        <div class="clear"></div>
		  </div>
		  <div id="skyfluid"></div>
		  <footer class="entry-tools">
		    <span>24 Luglio 2022</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=FICARRA+%26%238211%3B+La+Fortezza+Carceraria+sotto+nuova+luce&amp;url=https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Fortezza-carceraria-Ficarra.jpg&amp;description=FICARRA+%26%238211%3B+La+Fortezza+Carceraria+sotto+nuova+luce&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fficarra-la-fortezza-carceraria-sotto-nuova-luce%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=FICARRA+%26%238211%3B+La+Fortezza+Carceraria+sotto+nuova+luce&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fficarra-la-fortezza-carceraria-sotto-nuova-luce%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fficarra-la-fortezza-carceraria-sotto-nuova-luce%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autore:</h3>
		<a class="avatar" href="https://www.scomunicando.it/notizie/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>redazione</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://www.scomunicando.it/notizie/brolo-amici-speciali/" rel="prev">BROLO &#8211; Amici Speciali</a></div>		 
		</div>

		<div id="mup_related"></div>
  		<div id='div-gpt-ad-scomunicando_correlati'></div>
		  
			
    <section class="related-posts">
    
        <h3 class="section-title">Ti potrebbe interessare anche...</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="TRAGUARDI &#8211; Alessandra Gumina neo dottoressa in Giurisprudenza" href="https://www.scomunicando.it/notizie/traguardi-alessandra-gumina-neo-dottoressa-in-giurisprudenza/">
							<img width="225" height="300" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Alessandra-Gumina-3-225x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Alessandra-Gumina-3-225x300.jpg 225w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Alessandra-Gumina-3-768x1024.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Alessandra-Gumina-3.jpg 960w" sizes="(max-width: 225px) 100vw, 225px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/traguardi-alessandra-gumina-neo-dottoressa-in-giurisprudenza/">TRAGUARDI &#8211; Alessandra Gumina neo dottoressa in Giurisprudenza</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="SICILIA &#8211; Illuminazione storica per 60 castelli, manieri, fortezze e torri: approvata la graduatoria per 5 milioni di euro" href="https://www.scomunicando.it/notizie/sicilia-illuminazione-storica-per-60-castelli-manieri-fortezze-e-torri-approvata-la-graduatoria-per-5-milioni-di-euro/">
							<img width="300" height="300" src="https://www.scomunicando.it/notizie/wp-content/uploads/2017/10/Castello-Bastione-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2017/10/Castello-Bastione-300x300.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2017/10/Castello-Bastione-150x150.jpg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2017/10/Castello-Bastione-200x200.jpg 200w, https://www.scomunicando.it/notizie/wp-content/uploads/2017/10/Castello-Bastione-50x50.jpg 50w, https://www.scomunicando.it/notizie/wp-content/uploads/2017/10/Castello-Bastione.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/sicilia-illuminazione-storica-per-60-castelli-manieri-fortezze-e-torri-approvata-la-graduatoria-per-5-milioni-di-euro/">SICILIA &#8211; Illuminazione storica per 60 castelli, manieri, fortezze e torri: approvata la graduatoria per 5 milioni di euro</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="INIZIATIVE &#8211; A Ficarra per discutere della &#8220;povertà energetica&#8221;" href="https://www.scomunicando.it/notizie/iniziative-a-ficarra-per-discutere-della-poverta-energetica/">
							<img width="300" height="241" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/francesco-calanna-300x241.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/francesco-calanna-300x241.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/francesco-calanna.jpg 445w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/iniziative-a-ficarra-per-discutere-della-poverta-energetica/">INIZIATIVE &#8211; A Ficarra per discutere della &#8220;povertà energetica&#8221;</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns offset-by-one omega">
	         <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_1_btf"></div> </div></div><div id="alaya_ad-2" class="widget widget_alaya_ad">        
        <a href="#" rel="nofollow" target="_blank">
        	<img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/bonus-sicilia.jpeg" alt="Pubblicità" />
        </a>
            
	    </div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Articoli recenti</h6><ul class="post_list"><li class="post-list-293415"><a href="https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Fortezza-carceraria-Ficarra-150x150.jpg" alt="FICARRA - La Fortezza Carceraria sotto nuova luce" /></a><a href="https://www.scomunicando.it/notizie/ficarra-la-fortezza-carceraria-sotto-nuova-luce/" class="post_title">FICARRA - La Fortezza Carceraria sotto nuova ...</a><p>24 Luglio 2022</p><div class="clear"></div></li><li class="post-list-293412"><a href="https://www.scomunicando.it/notizie/brolo-amici-speciali/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/LOCANDINA-A3-disabili-WEB-150x150.jpg" alt="BROLO - Amici Speciali" /></a><a href="https://www.scomunicando.it/notizie/brolo-amici-speciali/" class="post_title">BROLO - Amici Speciali</a><p>24 Luglio 2022</p><div class="clear"></div></li><li class="post-list-293394"><a href="https://www.scomunicando.it/notizie/promozione-del-territorio-6-tra-profumi-e-sapori-percorsi-gastronomici-a-san-piero-patti/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/stage-classe-due-2-150x150.jpg" alt="PROMOZIONE DEL TERRITORIO 6 - Tra profumi e sapori.  Percorsi gastronomici a San Piero Patti" /></a><a href="https://www.scomunicando.it/notizie/promozione-del-territorio-6-tra-profumi-e-sapori-percorsi-gastronomici-a-san-piero-patti/" class="post_title">PROMOZIONE DEL TERRITORIO 6 - Tra profumi e s...</a><p>24 Luglio 2022</p><div class="clear"></div></li><li class="post-list-293391"><a href="https://www.scomunicando.it/notizie/freschi-di-stampa-la-mediazione-sociale-interculturale-in-contesto-di-migrazione/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/292458155_782906629404680_4374526184963034761_n-150x150.jpg" alt="FRESCHI DI STAMPA - “La mediazione sociale interculturale in contesto di migrazione”" /></a><a href="https://www.scomunicando.it/notizie/freschi-di-stampa-la-mediazione-sociale-interculturale-in-contesto-di-migrazione/" class="post_title">FRESCHI DI STAMPA - “La mediazione sociale in...</a><p>24 Luglio 2022</p><div class="clear"></div></li><li class="post-list-293389"><a href="https://www.scomunicando.it/notizie/tindari-festival-settimana-ricca-di-appuntamenti/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/Tindari-festival-2022-150x150.jpg" alt="TINDARI FESTIVAL - Settimana ricca di appuntamenti" /></a><a href="https://www.scomunicando.it/notizie/tindari-festival-settimana-ricca-di-appuntamenti/" class="post_title">TINDARI FESTIVAL - Settimana ricca di appunta...</a><p>24 Luglio 2022</p><div class="clear"></div></li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_2_btf"></div></div></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
	  
        <div class="container">
	     <div class="copyright eight columns">
		                      Iscritto al n. 2/2020-233 registro stampe del Tribunale di Patti (Me) - Direttore Responsabile Massimo Scaffidi Militone
		      				<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  

	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262161"><a href="https://twitter.com/scomunicando">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262162"><a href="https://www.facebook.com/scomunicando">Facebook</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Searching</h3>
		    <div class="content container">
			  <form action="https://www.scomunicando.it/notizie/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Keyword" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Search" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     <!--Language-->
	     <div id="popup_lang" class="popup_content">
		    <h3>Choose language</h3>
		    <div class="content">
			   <ul class="language_list">
				 <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262124"><a href="#">English</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262125"><a href="#">French</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262126"><a href="#">Chinese</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262127"><a href="#">Japanese</a></li>
			   </ul>
		    </div>
	     </div>
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      

            
		<div class="0b8ef3969549414">
			<div class="0b8ef3759287356">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1658686247'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/1802867019/assets/js/front_js/?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENT ON THIS POST";
			   var temperature_unit="c";
			   var clientIP = "66.249.70.54";
			   var ipinfodb_api = "661463ff92319e400f783aa649494caeef1c54e76820611772de27a707a2e8eb";
			   var template_url = "https://www.scomunicando.it/notizie/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script type="text/javascript">
//Custom javascript
jQuery(".entry-content img").first().css("display","none");
</script>
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2022-07-24 20:10:47 by W3 Total Cache
-->