<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
 
<!-- Global site tag (gtag.js) - Google Analytics gianluzan -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15237320-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15237320-7');
</script>


	<meta charset="UTF-8">
	<title>SICILIA MATER – Due nuovi appuntamenti per il format culturale curato da Giusy La Spada e Salvo Presti - Scomunicando</title>
 <!-- START HEADER DIGITREND -->
	<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NRRKRWW' : 'GTM-NRRKRWW';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KLP5K2B' : 'GTM-KLP5K2B';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->
<!-- END HEADER DIGITREND -->

			<!--iOS/android/handheld specific -->	
	<link rel="apple-touch-icon" href="apple-touch-icon.png">			
	<meta name="viewport" content="width=device-width, initial-scale=1.0">						
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="https://www.scomunicando.it/notizie/wp-content/themes/groovy/style.css" />
	<link rel="pingback" href="https://www.scomunicando.it/notizie/xmlrpc.php" />
			<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js?ver=1.6.1"></script>
	<link href="https://fonts.googleapis.com/css?family=Signika:400,600,700,300" rel="stylesheet" type="text/css">
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/modernizr.min.js"></script>
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/customscript.js" type="text/javascript"></script>
	
<style type="text/css">
	body { background-color:#FFFFFF; }
		.mts-subscribe input[type="submit"] {background-color:#C05353; }
	#header, .post.excerpt, #sidebars .widget, .footer-widgets, .tagcloud a, .related-posts, .postauthor, #commentsAdd, #tabber, .pagination, .single_post, .single_page, #comments {border-color:#C05353; }
	.single_post a, a:hover, #logo a, .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a {color:#C05353; }
		</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/sicilia-mater-due-nuovi-appuntamenti-per-il-format-culturale-curato-da-giusy-la-spada-e-salvo-presti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SICILIA MATER – Due nuovi appuntamenti per il format culturale curato da Giusy La Spada e Salvo Presti" />
<meta property="og:description" content="Ricordo di Maria Occhipinti e &quot;Storia di Rosalia Lombardo, la bambina che dorme da cento anni&quot;" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/sicilia-mater-due-nuovi-appuntamenti-per-il-format-culturale-curato-da-giusy-la-spada-e-salvo-presti/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="Alessia Franco" />
<meta property="article:tag" content="Dario Piombino-Mascali" />
<meta property="article:tag" content="Giusy La Spada" />
<meta property="article:tag" content="Giusy La Spada Salvo Presti" />
<meta property="article:tag" content="Maria Occhipinti" />
<meta property="article:tag" content="rosalia lombardo" />
<meta property="article:tag" content="Salvo Presti" />
<meta property="article:tag" content="Sicilia Mater" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2021-01-04T07:46:14+00:00" />
<meta property="article:modified_time" content="2021-01-04T07:47:20+00:00" />
<meta property="og:updated_time" content="2021-01-04T07:47:20+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2020/05/sicilia-mater.jpg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2020/05/sicilia-mater.jpg" />
<meta property="og:image:width" content="1667" />
<meta property="og:image:height" content="1667" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/sicilia-mater-due-nuovi-appuntamenti-per-il-format-culturale-curato-da-giusy-la-spada-e-salvo-presti/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2020/05/sicilia-mater.jpg","width":1667,"height":1667},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/sicilia-mater-due-nuovi-appuntamenti-per-il-format-culturale-curato-da-giusy-la-spada-e-salvo-presti/#webpage","url":"https://www.scomunicando.it/notizie/sicilia-mater-due-nuovi-appuntamenti-per-il-format-culturale-curato-da-giusy-la-spada-e-salvo-presti/","inLanguage":"it-IT","name":"SICILIA MATER \u2013 Due nuovi appuntamenti per il format culturale curato da Giusy La Spada e Salvo Presti - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/sicilia-mater-due-nuovi-appuntamenti-per-il-format-culturale-curato-da-giusy-la-spada-e-salvo-presti/#primaryimage"},"datePublished":"2021-01-04T07:46:14+00:00","dateModified":"2021-01-04T07:47:20+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/4149104069/assets/css/front_css/?ver=1609750971' type='text/css' media='all' />
<link rel='stylesheet' id='wp_covid_public_css-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/wp-covid/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.22' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.22' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php","nonce":"e6de572004","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/notizie\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=259609' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsicilia-mater-due-nuovi-appuntamenti-per-il-format-culturale-curato-da-giusy-la-spada-e-salvo-presti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsicilia-mater-due-nuovi-appuntamenti-per-il-format-culturale-curato-da-giusy-la-spada-e-salvo-presti%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script>	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js?ver=1.6.1"></script>
	<link href="https://fonts.googleapis.com/css?family=Signika:400,600,700,300" rel="stylesheet" type="text/css">
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/modernizr.min.js"></script>
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/customscript.js" type="text/javascript"></script>
	
<style type="text/css">
	body { background-color:#FFFFFF; }
		.mts-subscribe input[type="submit"] {background-color:#C05353; }
	#header, .post.excerpt, #sidebars .widget, .footer-widgets, .tagcloud a, .related-posts, .postauthor, #commentsAdd, #tabber, .pagination, .single_post, .single_page, #comments {border-color:#C05353; }
	.single_post a, a:hover, #logo a, .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a {color:#C05353; }
		</style>
<link rel="amphtml" href="https://www.scomunicando.it/notizie/sicilia-mater-due-nuovi-appuntamenti-per-il-format-culturale-curato-da-giusy-la-spada-e-salvo-presti/amp/"><style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">
	lcnb_glob_vars = {
		rss2json_token	: '',
		theme 			: 'minimal',
		preloader 		: true,
		lightbox 		: false, 
		touchswipe 		: true,
		min_news_h		: 250,
		min_news_w 		: 360,
		min_horiz_w 	: 400,
		read_more_txt 	: "...",
		exp_in_lightbox : false,
		exp_lb_w		: '90%',
		exp_lb_max_w	: 1000,
		fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
		script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
		scripts_man_added: true,
		
		short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
		full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
		short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
		full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
		elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],
	};
		</script>
		<meta property="fb:pages" content="169379368662" />
	<meta name="verification" content="04b4cb95bc452f969e64d7b01dee5119" />
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel='shortcut icon' type='image/x-icon' href='favicon.ico' />
	<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
	
	<!--DIGITREND AMP START-->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>
<!--DIGITREND AMP END-->
</head>


<body data-rsssl=1 id ="blog" class="post-template-default single single-post postid-259609 single-format-standard main cookies-not-set cat-36-id cat-6-id cat-62431-id cat-62118-id">
	<!--DIGITREND AMP START-->

<amp-ad
    layout="fixed"
    width="320"
    height="250"
    type="doubleclick"
    data-slot="/150134580/scomunicando-amp_top_atf"
    data-multi-size="320x50,300x250,300x100"
    data-multi-size-validation="false">
</amp-ad>
<!--DIGITREND AMP END-->


<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div id="div-gpt-ad-scomunicando-dsk_1x1"></div>

	<header class="main-header">
		<div class="container">
			<div id="header">
										<h2 id="logo">
							<a href="https://www.scomunicando.it/notizie"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/05/logo.png" border="0" style="max-width: 100%" /></a>
						</h2><!-- END #logo -->
				  
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-main" class="menu"><li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca<br /><span class="sub"></span></a></li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi<br /><span class="sub"></span></a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi<br /><span class="sub"></span></a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura<br /><span class="sub"></span></a></li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale<br /><span class="sub"></span></a></li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa<br /><span class="sub"></span></a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa<br /><span class="sub"></span></a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro<br /><span class="sub"></span></a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci<br /><span class="sub"></span></a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere<br /><span class="sub"></span></a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo<br /><span class="sub"></span></a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina<br /><span class="sub"></span></a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield<br /><span class="sub"></span></a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando<br /><span class="sub"></span></a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo<br /><span class="sub"></span></a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri<br /><span class="sub"></span></a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley<br /><span class="sub"></span></a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio<br /><span class="sub"></span></a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket<br /><span class="sub"></span></a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley<br /><span class="sub"></span></a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket<br /><span class="sub"></span></a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio<br /><span class="sub"></span></a></li>
	<li id="menu-item-70438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport<br /><span class="sub"></span></a></li>
	<li id="menu-item-70439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News<br /><span class="sub"></span></a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>											</nav>
				</div>              
			</div><!--#header-->
			<div class="row">
				<div class="col-xs-12 text-center">
     <div id='div-gpt-ad-scomunicando-dsk_mh-970x250_atf'></div>
	 
				</div>
			</div>
		</div><!--.container-->        
	</header>
<div class="main-container">
<div id='div-gpt-ad-scomunicando-dsk_mh-970x250_atf'></div>
<amp-ad layout="fluid" height="fluid"
    type="doubleclick"
    data-loading-strategy="1.25"
    data-slot="/150134580/scomunicando-amp_corpo-300x250_1_btf"
    data-multi-size="320x50,300x250,300x100">
</amp-ad>
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
				
									<div id="post-259609" class="g post post-259609 type-post status-publish format-standard has-post-thumbnail hentry category-c58-attualita category-s9-cultura category-fotonotizie category-in-evidenza tag-alessia-franco tag-dario-piombino-mascali tag-giusy-la-spada tag-giusy-la-spada-salvo-presti tag-maria-occhipinti tag-rosalia-lombardo tag-salvo-presti tag-sicilia-mater cat-36-id cat-6-id cat-62431-id cat-62118-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">SICILIA MATER – Due nuovi appuntamenti per il format culturale curato da Giusy La Spada e Salvo Presti</h1>
								<span class="theauthor single-postmeta">Caricato nella categoria <a href="https://www.scomunicando.it/notizie/category/s9-cultura/c58-attualita/">Attualita</a> da <a rel="nofollow" href="https://www.scomunicando.it/notizie/author/redazione/" title="Articoli scritti da: Redazione Scomunicando.it" rel="author">Redazione Scomunicando.it</a> il <i>04/01/2021</i></span>
							</header><!--.headline_area-->
							
							
							<div class="post-single-content box mark-links">
																

									<div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-1_btf'></div>

<amp-ad
    layout="fixed"
    width="320"
    height="250"
    type="doubleclick"
    data-slot="/150134580/scomunicando-amp_top_atf"
    data-multi-size="320x50,300x250,300x100"
    data-multi-size-validation="false">
</amp-ad>
<p><em><strong><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2020/05/sicilia-mater.jpg"><img class="alignnone size-medium wp-image-242003" src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/05/sicilia-mater-300x300.jpg" alt="" width="300" height="300" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2020/05/sicilia-mater-300x300.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/05/sicilia-mater-150x150.jpg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/05/sicilia-mater-768x768.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/05/sicilia-mater-1024x1024.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/05/sicilia-mater-200x200.jpg 200w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/05/sicilia-mater-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" /></a></strong></em><div id='videoinrail'></div></p><!-- Either there are no banners, they are disabled or none qualified for this location! --><amp-ad layout="fluid" height="fluid"
    type="doubleclick"
    data-loading-strategy="1.25"
    data-slot="/150134580/scomunicando-amp_corpo-300x250_2_btf"
    data-multi-size="320x50,300x600,300x250,300x100">
</amp-ad>

<p><em><strong>Ricordo di Maria Occhipinti e &#8220;Storia di Rosalia Lombardo, la bambina che dorme da cento anni&#8221;</strong></em><span id="more-259609"></span><div id='videoincontent'></div></p><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-2_btf'></div><amp-ad layout="fluid" height="fluid"
    type="doubleclick"
    data-loading-strategy="1.25"
    data-slot="/150134580/scomunicando-amp_corpo-300x250_3_btf"
    data-multi-size="320x50,300x250,300x100">
</amp-ad>

<p><strong>04 gennaio 2021 ore 15.30 &#8211; Ricordo di Maria Occhipinti, “una ribelle del Novecento” con la giornalista Silvia Ragusa.</strong><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_2_btf'></div></p>
<p><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Maria-Occhipinti-e-Silvia-Ragusa-.jpg"><img class="size-medium wp-image-259610 alignleft" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Maria-Occhipinti-e-Silvia-Ragusa--300x251.jpg" alt="" width="300" height="251" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Maria-Occhipinti-e-Silvia-Ragusa--300x251.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Maria-Occhipinti-e-Silvia-Ragusa--768x644.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Maria-Occhipinti-e-Silvia-Ragusa--1024x858.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>“Sono Maria, Maria Occhipinti e voglio ringraziarti per aver pensato a me nel giorno della festa della donna. Vorrei farlo di persona ma, nonostante la mia resistenza, la malattia m&#8217;inchioda. È il 10 marzo del 1994. Maria legge la pagina che la racconta nella cronaca de &#8220;La Sicilia&#8221; di Ragusa e telefona alla giornalista che firma l&#8217;articolo. D&#8217;istinto, con la spontaneità e la carica che hanno fatto di lei la &#8220;Donna&#8221; di Ragusa. &#8220;Non puoi capire quanto sia importante che si parli di me proprio a Ragusa, la mia città, quella stessa città che mi ha reso la persona che sono, che mi fatto vivere un&#8217;altra vita&#8221;. E giù a parlare fino a stancarsi. E poi ancora lettere, poche parole in tantissimi fogli: il male che la sta uccidendo le rende difficile, sofferta, la scrittura. Ma lei non desiste. Poesie, aneddoti e pensieri a ruota libera. Maria, la pasionaria, non ha argini. La sua mente, libera come nessuna, spazia in ogni angolo della vita e ne sviscera ogni più piccolo, e in apparenza insignificante, aspetto. Maria non ha perso nulla della curiosità bambina. Vuole sapere della mia vita, delle mie idee, di Ragusa e dei ragusani. Una ferita aperta. (da: &#8220;Maria Occhipinti. Una Ribelle del Novecento&#8221; di Silvia Ragusa, Prospettive editrice)</p>
<p>Chi è Maria Occhipinti, la “Donna di Ragusa”?<a href="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Maria-Occhipinti.jpg"><img class="size-full wp-image-259611 alignright" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Maria-Occhipinti.jpg" alt="" width="244" height="207" /></a></p>
<p>Ragusa: è la mattina del 4 gennaio del 1945, tra le strade corso Vittorio Veneto e la via 4 Novembre, una giovane donna, incinta di cinque mesi, si stende a terra, davanti a un camion militare carico di giovani per consentire loro di fuggire.</p>
<p>Quella donna era Maria Occhipinti, che da ragazzina povera, in una città e in un tempo in cui essere poveri e soprattutto donne povere era molto di più che privazione materiale, si trasforma in donna che si ribella e che paga la sua ribellione con il confino e il carcere e, successivamente, con l&#8217;emarginazione, la solitudine, la delusione e infine il silenzio sulla sua Resistenza.</p>
<p><strong>08 gennaio ore 21.30 in diretta streaming &#8211; Presentazione del Libro &#8220;Lo spazio di un mattino. Storia di Rosalia Lombardo, la bambina che dorme da cento anni&#8221; di Dario Piombino Mascali, a cura di Alessia Franco.</strong></p>
<p><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Copertina-Lo-spazio-di-un-mattino-.jpg"><img class="size-medium wp-image-259612 alignleft" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Copertina-Lo-spazio-di-un-mattino--300x168.jpg" alt="" width="300" height="168" /></a>Alessia Franco, giornalista e scrittrice dialoga con l&#8217;antropologo messinese Dario Piombino Mascali in collegamento da Vilnius (Lituania) sul suo ultimo libro “Lo spazio di un mattino. Storia di Rosalia Lombardo la bambina che dorme da cento anni” (Dario Flaccovio Editore).</p>
<p>Un secolo dopo la sua morte, avvenuta il 6 dicembre del 1920, Rosalia Lombardo fa ancora parlare di sé. La bambina che dorme da cento anni ha ottenuto l&#8217;immortalità grazie all’arte di Alfredo Salafia, noto imbalsamatore di inizio Novecento, la cui tecnica unica ha permesso al corpo della piccola di arrivare fino a oggi in condizioni quasi perfette.</p>
<p>Lo spazio di un mattino: tanto è durata l’esistenza di Rosalia Lombardo, morta a quasi due anni e custodita alle Catacombe dei Cappuccini di Palermo. Ma ci sono tante altre vite che non fanno in tempo a sbocciare. E se per noi la mortalità infantile è oggi considerata quasi un tabù, altrove è ancora drammaticamente diffusa.</p>
<p>Quali erano i sentimenti, le reazioni, le pratiche, ma anche gli antidoti per scongiurare la dipartita dei bambini in Sicilia? Quali le relazioni, misteriose e magiche, che li legavano al cielo?<a href="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Alessia-Franco-.jpg"><img class="size-medium wp-image-259613 alignright" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Alessia-Franco--225x300.jpg" alt="" width="225" height="300" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Alessia-Franco--225x300.jpg 225w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Alessia-Franco--768x1024.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Alessia-Franco-.jpg 978w" sizes="(max-width: 225px) 100vw, 225px" /></a></p>
<p>Un racconto che ripercorre la vicenda di Rosalia Lombardo sotto il profilo antropologico e medico, passando attraverso le tradizioni popolari e la cultura di massa. Per tutti, la piccola mummia è la “bella addormentata” di Palermo: non un semplice soprannome, ma l&#8217;indizio di un legame con alcuni dei temi – tra cui il sonno e la rinascita – che affiorano dall’antichissima fiaba.<br />
Questo libro è quindi una riflessione sull&#8217;essere bambini ieri e oggi: sull&#8217;infanzia affermata e difesa, come su quella intralciata e negata.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/sicilia-mater-due-nuovi-appuntamenti-per-il-format-culturale-curato-da-giusy-la-spada-e-salvo-presti/" data-a2a-title="SICILIA MATER – Due nuovi appuntamenti per il format culturale curato da Giusy La Spada e Salvo Presti"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsicilia-mater-due-nuovi-appuntamenti-per-il-format-culturale-curato-da-giusy-la-spada-e-salvo-presti%2F&amp;linkname=SICILIA%20MATER%20%E2%80%93%20Due%20nuovi%20appuntamenti%20per%20il%20format%20culturale%20curato%20da%20Giusy%20La%20Spada%20e%20Salvo%20Presti" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsicilia-mater-due-nuovi-appuntamenti-per-il-format-culturale-curato-da-giusy-la-spada-e-salvo-presti%2F&amp;linkname=SICILIA%20MATER%20%E2%80%93%20Due%20nuovi%20appuntamenti%20per%20il%20format%20culturale%20curato%20da%20Giusy%20La%20Spada%20e%20Salvo%20Presti" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsicilia-mater-due-nuovi-appuntamenti-per-il-format-culturale-curato-da-giusy-la-spada-e-salvo-presti%2F&amp;linkname=SICILIA%20MATER%20%E2%80%93%20Due%20nuovi%20appuntamenti%20per%20il%20format%20culturale%20curato%20da%20Giusy%20La%20Spada%20e%20Salvo%20Presti" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsicilia-mater-due-nuovi-appuntamenti-per-il-format-culturale-curato-da-giusy-la-spada-e-salvo-presti%2F&amp;linkname=SICILIA%20MATER%20%E2%80%93%20Due%20nuovi%20appuntamenti%20per%20il%20format%20culturale%20curato%20da%20Giusy%20La%20Spada%20e%20Salvo%20Presti" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>									
									
									
									<amp-ad layout="fluid" height="fluid"
    type="doubleclick"
    data-loading-strategy="1.25"
    data-slot="/150134580/scomunicando-amp_correlati">
  <div placeholder></div>
  <div fallback></div>
</amp-ad>
		<amp-sticky-ad layout="nodisplay">
<amp-ad width="320" height="100"
   type="doubleclick"
   data-slot="/150134580/scomunicando-amp-footer_fixed">
</amp-ad>
</amp-sticky-ad>

																																</div><!--.post-content box mark-links-->
						</div>
				<div id="skyfluid"></div>
							
								<div class="related-posts"><div class="postauthor-top"><h3>Articoli correlati</h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="https://www.scomunicando.it/notizie/coronavirus-sport-stop-anche-alle-scommesse-live-sia-calcio-che-altri-sport-e-lintero-settore-ne-risente/" rel="bookmark" title="CORONAVIRUS &#038; SPORT &#8211; Stop anche alle scommesse live sia calcio che altri sport e l&#8217;intero settore ne risente">
									<span class="rthumb">
																					<img width="50" height="50" src="https://www.scomunicando.it/notizie/wp-content/uploads/2017/10/pallone-calcio-serie-a-2018-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2017/10/pallone-calcio-serie-a-2018-50x50.jpg 50w, https://www.scomunicando.it/notizie/wp-content/uploads/2017/10/pallone-calcio-serie-a-2018-150x150.jpg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2017/10/pallone-calcio-serie-a-2018-200x200.jpg 200w" sizes="(max-width: 50px) 100vw, 50px" />																			</span>
                                    <span>
									CORONAVIRUS &#038; SPORT &#8211; Stop anche alle scommesse live sia calcio che altri sport e l&#8217;intero settore ne risente                                    </span>
									</a>
								</li>
																<li class="last">
									<a rel="nofollow" class="relatedthumb" href="https://www.scomunicando.it/notizie/dibattito-a-barcellona-dopo-il-pestaggio-del-ragazzo-spagnolo/" rel="bookmark" title="DIBATTITO &#8211; A Barcellona dopo il pestaggio del ragazzo spagnolo&#8230;">
									<span class="rthumb">
																					<img width="50" height="50" src="https://www.scomunicando.it/notizie/wp-content/uploads/2017/04/Barcellona-Pozzo-di-Gotto-800x500-bn-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2017/04/Barcellona-Pozzo-di-Gotto-800x500-bn-50x50.jpg 50w, https://www.scomunicando.it/notizie/wp-content/uploads/2017/04/Barcellona-Pozzo-di-Gotto-800x500-bn-150x150.jpg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2017/04/Barcellona-Pozzo-di-Gotto-800x500-bn-200x200.jpg 200w" sizes="(max-width: 50px) 100vw, 50px" />																			</span>
                                    <span>
									DIBATTITO &#8211; A Barcellona dopo il pestaggio del ragazzo spagnolo&#8230;                                    </span>
									</a>
								</li>
								</ul></div>							<!-- .related-posts -->
                          
					  
					</div><!--.g post-->
					<!-- You can start editing here. -->
 
<!-- If comments are closed. -->
<p class="nocomments"></p>

												<div id="mup_related"></div>
								


			</div>
		</article>
		
		<aside class="sidebar c-4-12">
<div id="sidebars" class="g">
	<div class="sidebar">

	<ul class="sidebar_list">
		
		<li class="widget widget-sidebar">			<div class="textwidget"><div id='div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_1_btf'></div> </div>
		</li><li class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://www.scomunicando.it/notizie" _lpchecked="1">
	<fieldset> 
    <label>Cerca:</label>
		<input type="text" name="s" id="s" value="" onfocus="if(this.value=='Cerca su Scomunicando...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
	</fieldset>
	</fieldset>
</form></li><li class="widget widget-sidebar">			<div class="textwidget"><p><a href="https://www.scomunicando.it/notizie/comunicare-con-scomunicando-basta-una-telefonata/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2019/09/70556155_2222178464745923_8762312309856010240_n-e1568097537443.jpg" alt="Scomunicando telefono" border="0" /></a></p>
</div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_2_btf"></div>
</div>
		</li>	</ul>
	</div>
</div><!--sidebars-->
</aside>		
</div><!--#page-->
</div><!--.container-->
</div>
	<footer>
		<div class="container">
			<div class="footer-widgets">
						<div class="f-widget f-widget-1">
			<div class="widget"><h3>Seguici su Facebook</h3>		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2Fscomunicandoit%2F169379368662&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 260px;" allowTransparency="true"></iframe>
		</div>		</div>
		<div class="f-widget f-widget-2">
			<div class="widget"><form method="get" id="searchform" class="search-form" action="https://www.scomunicando.it/notizie" _lpchecked="1">
	<fieldset> 
    <label>Cerca:</label>
		<input type="text" name="s" id="s" value="" onfocus="if(this.value=='Cerca su Scomunicando...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
	</fieldset>
	</fieldset>
</form></div><div class="widget">			<div class="textwidget"><a title="Mi sono rotto lo stipendio" href="#"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/05/mi-sono-rotto-lo-stipendio-banner.jpg" alt="Mi sono rotto lo stipendio"  border="0" /></a></div>
		</div>		</div>
		<div class="f-widget last">
			<div class="widget">			<div class="textwidget"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/05/Dala_iLama.jpg" alt="Dalai Lama"  border="0" /></div>
		</div>		</div>
               			<div class="copyrights">
										<div style="max-width: 100%; text-align: center">Copyright 2021 &copy; Scomunicando<br />
Periodico registrato presso il Tribunale di Patti (ME) - n. 2/2020-233<br />
Responsabile: <em>Massimo Scaffidi Militone</em><br />
webmaster <a href="https://www.gianluzan.it/" target="_blank">Gianluca Zangara</a></div>
					
				</div> 
			</div><!--.footer-widgets-->
		</div><!--.container-->
	</footer><!--footer-->
	<!--Twitter Button Script------>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	<!--Facebook Like Button Script------>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script> 
	
		<div class="32da41889622248">
			<div class="32da42083123378">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1609750971'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/4149104069/assets/js/front_js/?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.22-2.22'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.22'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	
	
	


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2021-01-04 10:02:51 by W3 Total Cache
-->