<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://www.scomunicando.it/notizie/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>

    <title>UFFICIO COVID 19 MESSINA – Il Bilancio 2022 - Scomunicando</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UFFICIO COVID 19 MESSINA – Il Bilancio 2022" />
<meta property="og:description" content="In 22 mesi somministrate oltre un milione e 287 mila dosi anti Covid ed esitati un milione e 457 mila tamponi" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="bilancio" />
<meta property="article:tag" content="commissario" />
<meta property="article:tag" content="COVID – 19" />
<meta property="article:tag" content="messina" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2022-12-30T16:23:41+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520.jpg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520.jpg","width":1280,"height":960},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/#webpage","url":"https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/","inLanguage":"it-IT","name":"UFFICIO COVID 19 MESSINA \u2013 Il Bilancio 2022 - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/#primaryimage"},"datePublished":"2022-12-30T16:23:41+00:00","dateModified":"2022-12-30T16:23:41+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/amp/" /><meta name="generator" content="AMP for WP 1.0.77.49"/><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
<script type="text/javascript">(function() {"use strict";const vps = JSON.parse(`[]`);window.dike_plc = (author, slug, redirect_if_false = false) => {const final_slug= author +"-"+ slug,author_full = author +"-*";if(vps.indexOf(final_slug) !== -1 || (typeof(window.dike_tvb) != "undefined" && (window.dike_tvb.indexOf(final_slug) !== -1 || window.dike_tvb.indexOf(author_full) !== -1))) {return true;}else {if(redirect_if_false) {window.location.href = "https://www.scomunicando.it/notizie/wp-admin/index.php?page=dike_wpd&author="+ author +"&failed_lic_check="+ author +"-"+ slug;}return false;}};})();</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dashicons.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/3613007108/assets/css/front_css/?ver=1672421298' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.5.4-' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js?ver=5.2.17'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php","nonce":"a0f193b33e","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","globalCookie":"0","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.4.0'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.17" />
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=303623' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fufficio-covid-19-messina-il-bilancio-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fufficio-covid-19-messina-il-bilancio-2022%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script>    <script type="text/javascript">  
    (function($) { 
        "use strict"; 
        
        window.lcnb_glob_vars = {
            rss2json_token	: '',
            youtube_key	    : '',
            theme 			: 'minimal',
            preloader 		: true,
            lightbox 		: false, 
            touchswipe 		: true,
            min_news_h		: 250,
            min_news_w 		: 360,
            min_horiz_w 	: 400,
            read_more_txt 	: "...",
            exp_in_lightbox : false,
            exp_lb_w		: '90%',
            exp_lb_max_w	: 1000,
            fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
            script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
            scripts_man_added: true,

            short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
            full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
            short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
            full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
            elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],

            html_titles     : ["check original source", "expand text", "share", "share on Facebook", "share on Twitter", "share on Pinterest"], 
        };
           
            })(jQuery);
	</script>
	<style type="text/css">
/*Custom CSS*/
#topbar #tools a.languages_btn {
    display: none;
}
.weather-location {
    display:none;
}
.author_vcard {
    display:none;
}
.post .entry-title {
    text-transform: none;
}
.gallery_horizontal img {
    max-width:1024px;
    height:100%;
    margin:0 auto;
}
.logo {
    width: 50%;
    margin: -50px 0px 20px 0px;
    text-align: center;
    float: left;
}
.banner_top {
    width: 50%;
    margin: -50px 0px 20px 0px;
    text-align: center;
    float: left;
}
.taglist {
    display:none;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics gianluzan -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15237320-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15237320-7');
</script>
 <!-- START HEADER DIGITREND -->
	<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NRRKRWW' : 'GTM-NRRKRWW';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KLP5K2B' : 'GTM-KLP5K2B';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->
<!-- END HEADER DIGITREND -->
<!--DIGITREND AMP START-->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>
<!--DIGITREND AMP END-->


				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} 
    .nb_displaynone {
        display: none;
    }</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4960557601482013"
     crossorigin="anonymous"></script>

<script>(function(){this._N2=this._N2||{_r:[],_d:[],r:function(){this._r.push(arguments)},d:function(){this._d.push(arguments)}}}).call(window);!function(a){a.indexOf("Safari")>0&&-1===a.indexOf("Chrome")&&document.documentElement.style.setProperty("--ss-safari-fix-225962","1px")}(navigator.userAgent);</script><script src="https://www.scomunicando.it/notizie/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=e122aaff" defer async></script>
<script>

</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-303623 single-format-standard citynews with-sidebar cookies-not-set wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div id="div-gpt-ad-scomunicando-dsk_1x1"></div>
	
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70391"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70387"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70388"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70390"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70394"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70402"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70404"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70408"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70409"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70410"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70411"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70412"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70413"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70414"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70416"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70417"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70418"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70419"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70442"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94013"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70437"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70431"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70422"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70421"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70435"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70433"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70434"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70441"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/scomunicando" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/scomunicando" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 			     <a href="javascript:void(0);" class="languages_btn"><i class="fa fa-globe"></i> Languages</a>
			 		   
		   </div> 
      </div> 
           
	        <header id="top">
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://www.scomunicando.it/notizie/" title="Scomunicando">
	        	          <span><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/10/scomunicando-logo-D.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	        <span class="local_date">venerdì 30 dicembre 2022 </span>
	          	          	<div id="weather-image"><img src="" class="weather-icon" /></div>
	            <div id="weather">
	            	<span class="weather-min-temperature"></span> - <span class="weather-max-temperature"></span>
	            </div>
	            <div class="weather-location"></div>
	      	  		   </div>
	      </div>
	      <div class="banner_top">
		  		  </div>
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/e-ufficiale-in-sicilia-con-la-legge-straccia-bollo-pagamenti-senza-sanzioni-fino-al-28-febbraio/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/09/bollo-auto-300x191.jpg" alt="E&#8217; UFFICIALE &#8211; In Sicilia, con la legge «Straccia bollo», pagamenti senza sanzioni fino al 28 febbraio" width="300" height="191" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/e-ufficiale-in-sicilia-con-la-legge-straccia-bollo-pagamenti-senza-sanzioni-fino-al-28-febbraio/">E&#8217; UFFICIALE &#8211; In Sicilia, con la legge «Straccia bollo», pagamenti senza sanzioni fino al 28 febbraio</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/antonio-matasso-e-il-nuovo-presidente-siciliano-della-federazione-italiana-associazioni-partigiani/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/matasso-288x300.jpg" alt="ANTONIO MATASSO &#8211; E&#8217; il nuovo presidente  siciliano della Federazione Italiana Associazioni Partigiani" width="288" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/antonio-matasso-e-il-nuovo-presidente-siciliano-della-federazione-italiana-associazioni-partigiani/">ANTONIO MATASSO &#8211; E&#8217; il nuovo presidente  siciliano della Federazione Italiana Associazioni Partigiani</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/impegno-sociale-a-brolo-dopo-latto-teppistico-contro-un-pelosetto-per-lassessore-ricciardello-bisogna-denunciare/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/nuccio-ricciardello-2022-spagna-300x248.jpg" alt="IMPEGNO SOCIALE &#8211; A Brolo dopo l&#8217;atto teppistico contro un &#8220;pelosetto&#8221;, per l&#8217;assessore Ricciardello: &#8220;bisogna denunciare&#8221;" width="300" height="248" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/impegno-sociale-a-brolo-dopo-latto-teppistico-contro-un-pelosetto-per-lassessore-ricciardello-bisogna-denunciare/">IMPEGNO SOCIALE &#8211; A Brolo dopo l&#8217;atto teppistico contro un &#8220;pelosetto&#8221;, per l&#8217;assessore Ricciardello: &#8220;bisogna denunciare&#8221;</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520-300x225.jpg" alt="UFFICIO COVID 19 MESSINA – Il Bilancio 2022" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/">UFFICIO COVID 19 MESSINA – Il Bilancio 2022</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/autostrade-siciliane-a18-e-a20-il-ministero-va-oltre-il-procedimento-di-revoca-della-concessione-e-rilancia-il-rapporto/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/consiglio-direttivo-falcone-300x200.png" alt="AUTOSTRADE SICILIANE &#8211; A18 e A20: il Ministero va oltre il procedimento di revoca della concessione e rilancia il rapporto" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/autostrade-siciliane-a18-e-a20-il-ministero-va-oltre-il-procedimento-di-revoca-della-concessione-e-rilancia-il-rapporto/">AUTOSTRADE SICILIANE &#8211; A18 e A20: il Ministero va oltre il procedimento di revoca della concessione e rilancia il rapporto</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/saldi-invernali-al-via-federconsumatori-sicilia-come-si-formano-i-prezzi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/05/saldi-300x191.jpg" alt="SALDI INVERNALI AL VIA &#8211; Federconsumatori Sicilia: come si formano i prezzi?" width="300" height="191" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/saldi-invernali-al-via-federconsumatori-sicilia-come-si-formano-i-prezzi/">SALDI INVERNALI AL VIA &#8211; Federconsumatori Sicilia: come si formano i prezzi?</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</div>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/il-giorno-piu-corto-oggi-al-solstizio-dinverno/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/solstizio-Ankit-Sood-q0ZLK_D7ngI-unsplash-1-300x200.jpg" alt="IL GIORNO PIU&#8217; CORTO &#8211; Oggi&#8230; al solstizio d&#8221;inverno" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/il-giorno-piu-corto-oggi-al-solstizio-dinverno/">IL GIORNO PIU&#8217; CORTO &#8211; Oggi&#8230; al solstizio d&#8221;inverno</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/grandi-di-provincia-una-scommessa-letteraria-vincente/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/319717495_590318579568259_6602701529996155908_n-300x209.jpg" alt="GRANDI DI PROVINCIA &#8211; Una scommessa letteraria vincente" width="300" height="209" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/grandi-di-provincia-una-scommessa-letteraria-vincente/">GRANDI DI PROVINCIA &#8211; Una scommessa letteraria vincente</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/premi-letterari-2022-a-francesco-rovella-quello-gaia-organizzato-dallisspe-istituto-siciliano-studi-politici-e-economici/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/320244234_3418780045036283_937537952582770281_n-245x300.jpg" alt="PREMI LETTERARI 2022 &#8211; A Francesco Rovella quello “Gaia” organizzato dall’ISSPE, Istituto Siciliano Studi Politici e Economici" width="245" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/premi-letterari-2022-a-francesco-rovella-quello-gaia-organizzato-dallisspe-istituto-siciliano-studi-politici-e-economici/">PREMI LETTERARI 2022 &#8211; A Francesco Rovella quello “Gaia” organizzato dall’ISSPE, Istituto Siciliano Studi Politici e Economici</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/primo-maggio-2/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/05/1-maggio-2022-scomunicando-300x111.jpg" alt="PRIMO MAGGIO" width="300" height="111" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/primo-maggio-2/">PRIMO MAGGIO</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/rispetto-un-necrologio-rifiutato-noi-lo-pubblichiamo/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Beppe-Montana-258x300.jpg" alt="RISPETTO &#8211; Un necrologio rifiutato&#8230; noi lo pubblichiamo" width="258" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/rispetto-un-necrologio-rifiutato-noi-lo-pubblichiamo/">RISPETTO &#8211; Un necrologio rifiutato&#8230; noi lo pubblichiamo</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/memento-e-trascorso-mezzo-secolo-dalla-bloody-sunday/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Bloody-Sunday-2022-300x235.jpg" alt="MEMENTO &#8211; È trascorso mezzo secolo dalla “Bloody Sunday”" width="300" height="235" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/memento-e-trascorso-mezzo-secolo-dalla-bloody-sunday/">MEMENTO &#8211; È trascorso mezzo secolo dalla “Bloody Sunday”</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/citta-metropolitana-avviso-selezione-di-un-esperto-di-alta-specializzazione-in-gestione-rendicontazione-e-controllo-profilo-junior-pnrr/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/Palazzo-dei-Leoni-sede-della-Città-metropolitana-di-Messina-300x154.jpg" alt="CITTÀ METROPOLITANA &#8211; Avviso selezione di un Esperto di alta specializzazione in gestione, rendicontazione e controllo – profilo JUNIOR &#8211; PNRR" width="300" height="154" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/citta-metropolitana-avviso-selezione-di-un-esperto-di-alta-specializzazione-in-gestione-rendicontazione-e-controllo-profilo-junior-pnrr/">CITTÀ METROPOLITANA &#8211; Avviso selezione di un Esperto di alta specializzazione in gestione, rendicontazione e controllo – profilo JUNIOR &#8211; PNRR</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/unime-prestigioso-riconoscimento-rientra-tra-i-15-dipartimenti-deccellenza-nelle-aree-di-scienze-giuridiche/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/universita-messina-2022-300x135.jpg" alt="UNIME &#8211; Prestigioso riconoscimento. Rientra tra i 15 dipartimenti d&#8217;eccellenza nelle aree di scienze giuridiche" width="300" height="135" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/unime-prestigioso-riconoscimento-rientra-tra-i-15-dipartimenti-deccellenza-nelle-aree-di-scienze-giuridiche/">UNIME &#8211; Prestigioso riconoscimento. Rientra tra i 15 dipartimenti d&#8217;eccellenza nelle aree di scienze giuridiche</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/sicilia-covid-contagi-e-ospedalizzazioni-in-calo-gli-over-70-i-soggetti-piu-a-rischio/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/covid-1-300x200.jpg" alt="SICILIA &#8211; Covid: contagi e ospedalizzazioni in calo. Gli over 70 i soggetti più a rischio" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/sicilia-covid-contagi-e-ospedalizzazioni-in-calo-gli-over-70-i-soggetti-piu-a-rischio/">SICILIA &#8211; Covid: contagi e ospedalizzazioni in calo. Gli over 70 i soggetti più a rischio</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/mercato-a-patti-filippo-tripoli-questo-provvedimento-era-stato-piu-volte-da-me-auspicato/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/filippo-tripoli-nov-2022-218x300.jpg" alt="MERCATO A PATTI &#8211; Filippo Tripoli: &#8220;questo provvedimento era stato più volte  da me auspicato&#8221;" width="218" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/mercato-a-patti-filippo-tripoli-questo-provvedimento-era-stato-piu-volte-da-me-auspicato/">MERCATO A PATTI &#8211; Filippo Tripoli: &#8220;questo provvedimento era stato più volte  da me auspicato&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/galleria-telegrafo-leanza-pd-certezze-su-riapertura-ma-soprattutto-su-sicurezza/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/foto-proclamazione-Calogero-Leanza-ARS-259x300.jpg" alt="GALLERIA TELEGRAFO &#8211; Leanza (PD) certezze su riapertura, ma soprattutto su sicurezza" width="259" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/galleria-telegrafo-leanza-pd-certezze-su-riapertura-ma-soprattutto-su-sicurezza/">GALLERIA TELEGRAFO &#8211; Leanza (PD) certezze su riapertura, ma soprattutto su sicurezza</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/parchi-i-deputati-regionali-venezia-e-leanza-pd-interrogano-il-governo-regionale/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/210ee506-0779-4920-b17d-211afc8f6ec4-300x214.jpg" alt="PARCHI &#8211; i Deputati Regionali Venezia e Leanza (PD) &#8220;interrogano&#8221; il governo regionale" width="300" height="214" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/parchi-i-deputati-regionali-venezia-e-leanza-pd-interrogano-il-governo-regionale/">PARCHI &#8211; i Deputati Regionali Venezia e Leanza (PD) &#8220;interrogano&#8221; il governo regionale</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tutto-libri-piero-dalfonso-torna-in-libreria-con-due-novita-letterarie/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/Piero-d’Alfonso-1-300x265.jpg" alt="TUTTO LIBRI &#8211; Piero d’Alfonso torna in libreria con due novità letterarie" width="300" height="265" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tutto-libri-piero-dalfonso-torna-in-libreria-con-due-novita-letterarie/">TUTTO LIBRI &#8211; Piero d’Alfonso torna in libreria con due novità letterarie</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tutto-libri-giuseppe-restifo-capizzi-fra-tre-e-seicento-in-un-mondo-mediterraneo-di-tensioni/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/Giuseppe-Restifo-CAPIZZI-FRA-TRE-E-SEICENTO-copertina-216x300.jpg" alt="TUTTO LIBRI &#8211; Giuseppe Restifo “Capizzi fra tre e seicento. In un mondo mediterraneo di tensioni”" width="216" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tutto-libri-giuseppe-restifo-capizzi-fra-tre-e-seicento-in-un-mondo-mediterraneo-di-tensioni/">TUTTO LIBRI &#8211; Giuseppe Restifo “Capizzi fra tre e seicento. In un mondo mediterraneo di tensioni”</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tutto-libri-la-societa-zodiaca-il-thriller-distopico-di-andrea-paggi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/copertina--203x300.jpeg" alt="TUTTO LIBRI &#8211; “La società zodiaca”, il thriller distopico di Andrea Paggi" width="203" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tutto-libri-la-societa-zodiaca-il-thriller-distopico-di-andrea-paggi/">TUTTO LIBRI &#8211; “La società zodiaca”, il thriller distopico di Andrea Paggi</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</div>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/memoria-la-morte-di-un-grande-del-calcio/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/pelè-scomunicando-300x251.jpg" alt="MEMORIA &#8211; La morte di un grande del Calcio" width="300" height="251" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/memoria-la-morte-di-un-grande-del-calcio/">MEMORIA &#8211; La morte di un grande del Calcio</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/calcio-la-jsl-women-u17-si-regala-per-natale-una-stupenda-rimonta-in-casa-del-cosenza/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/Fase-di-gioco-COSENZA-JSL-WOMEN-U17-300x200.jpeg" alt="CALCIO &#8211; La JSL Women U17 si regala per Natale una stupenda rimonta in casa del Cosenza" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/calcio-la-jsl-women-u17-si-regala-per-natale-una-stupenda-rimonta-in-casa-del-cosenza/">CALCIO &#8211; La JSL Women U17 si regala per Natale una stupenda rimonta in casa del Cosenza</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/kickboxing-asd-contact-marry-kickmas-2022/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/Marry-Kickmas-2022-300x203.jpg" alt="KICKBOXING &#8211; ASD Contact “Marry Kickmas 2022”" width="300" height="203" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/kickboxing-asd-contact-marry-kickmas-2022/">KICKBOXING &#8211; ASD Contact “Marry Kickmas 2022”</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</div>
</li>
			</ul>
			
	      </nav>
	      
      </header>
      
      	  <div id='div-gpt-ad-scomunicando-dsk_mh-970x250_atf'></div>
	  
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://www.scomunicando.it/notizie/">Home</a> <span class="sep">&raquo;</span> <span class="current">UFFICIO COVID 19 MESSINA – Il Bilancio 2022</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=UFFICIO+COVID+19+MESSINA+%E2%80%93+Il+Bilancio+2022&amp;url=https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520.jpg&amp;description=UFFICIO+COVID+19+MESSINA+%E2%80%93+Il+Bilancio+2022&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fufficio-covid-19-messina-il-bilancio-2022%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=UFFICIO+COVID+19+MESSINA+%E2%80%93+Il+Bilancio+2022&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fufficio-covid-19-messina-il-bilancio-2022%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fufficio-covid-19-messina-il-bilancio-2022%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="eleven columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-303623 post type-post status-publish format-standard has-post-thumbnail hentry category-s15-attualita category-fotonotizie category-in-evidenza category-c61-news tag-bilancio tag-commissario tag-covid-19 tag-messina">
		<div class="thumbnail"><img width="1024" height="768" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520-1024x768.jpg" class="featured_image wp-post-image" alt="UFFICIO COVID 19 MESSINA – Il Bilancio 2022" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520-1024x768.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520-300x225.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520-768x576.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>		<div id="videoinrail"></div>
		<div class="entry-body">
				  <span class="category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/" rel="category tag">Attualita</a>, <a href="https://www.scomunicando.it/notizie/category/fotonotizie/" rel="category tag">Fotonotizie</a>, <a href="https://www.scomunicando.it/notizie/category/in-evidenza/" rel="category tag">In evidenza</a>, <a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/" rel="category tag">News</a></span>
		  		  <h1 class="entry-title">UFFICIO COVID 19 MESSINA – Il Bilancio 2022</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <p><strong><em><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520.jpg"><img class="alignnone size-medium wp-image-303624" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520-300x225.jpg" alt="" width="300" height="225" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520-300x225.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520-768x576.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520-1024x768.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></em></strong><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_1_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-1_btf'></div>
<p><strong><em>In 22 mesi somministrate oltre un milione e 287 mila dosi anti Covid ed esitati un milione e 457 mila tamponi</em> </strong><span id="more-303623"></span><div id='videoincontent'></div>
<p><strong>Oltre 30 iniziative e progetti avviati per la prevenzione e la vaccinazione. Ottenuti alcuni primati: primi in Italia con un camper per le dosi nei piccoli comuni montani, primi in Europa per somministrazioni senza ago, primi per isole Covid Free, primi a vaccinare in un centro islamico,</strong> <strong>primi in Sicilia a dotarsi di un front-office operativo, gestendo ben 55 mila problematiche.</strong><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_2_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-2_btf'></div>
<p><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/1f9ec39c-5173-4dbe-abeb-13165dea5a93.jpg"><img class="size-medium wp-image-303625 alignleft" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/1f9ec39c-5173-4dbe-abeb-13165dea5a93-300x225.jpg" alt="" width="300" height="225" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/1f9ec39c-5173-4dbe-abeb-13165dea5a93-300x225.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/1f9ec39c-5173-4dbe-abeb-13165dea5a93-768x576.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/1f9ec39c-5173-4dbe-abeb-13165dea5a93-1024x768.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/1f9ec39c-5173-4dbe-abeb-13165dea5a93.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>Comunicato stampa Bilancio Ufficio Covid 19 Messina: in 22 mesi somministrate oltre un milione e 287 mila dosi anti Covid ed esitati un milione e 457 mila  tamponi. Oltre 30 iniziative e progetti avviati per la prevenzione e la vaccinazione. Ottenuti alcuni primati: primi in Italia con un camper per le dosi nei piccoli comuni montani, primi in Europa per somministrazioni senza ago, primi per isole Covid Free, primi a vaccinare in un centro islamico, primi in Sicilia a dotarsi di un front-office operativo, gestendo ben 55 mila problematiche. “Quando sono arrivato qui ho trovato ancora una struttura in rodaggio che stava ancora progettando delle soluzioni ai molti problemi nati durante la pandemia. Siamo riusciti in breve tempo a pianificare e ideare processi risolutivi per una migliore organizzazione del personale, che ci ha permesso di creare una piattaforma innovativa e di raggiungere molteplici obiettivi e alcuni primati”. A dirlo il commissario per l’emergenza Covid 19 di Messina prof. Alberto Firenze durante una conferenza stampa all’Hub  Fiera dove è stato fatto un bilancio dell’attività svolta in questi 22 mesi.   “L’Ufficio Covid 19 di Messina &#8211; spiega Firenze-ha somministrato nei 15 Centri vaccinali di Messina e provincia quasi un milione e 287 mila dosi di vaccini anti Covid, ed ha esitato un milione e 457 mila tamponi. Inoltre, ha avviato oltre 30 tra iniziative e progetti e campagne per la prevenzione, la sensibilizzazione e la vaccinazione, con la collaborazione di numerosi enti culturali, Comuni, autorità militari, civili e religiose, associazioni, l’Università di Messina, scuole, aziende e strutture sanitarie e ospedaliere, che hanno condiviso e appoggiato il nostro percorso. <a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2522.jpg"><img class="size-medium wp-image-303626 alignright" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2522-300x225.jpg" alt="" width="300" height="225" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2522-300x225.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2522-768x576.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2522-1024x768.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2522.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>E’ stato un cammino, difficile, irto di ostacoli sia per la complessità della questione e la novità del virus, che ha avuto molti mutamenti nel corso del tempo, causando picchi di grande diffusione della pandemia alternati a periodi meno preoccupanti. Ricordo che è stato un virus con caratteristiche uniche che abbiamo dovuto affrontare per la prima volta, insieme ai repentini e continui cambiamenti delle regole e delle normative, le questioni burocratiche, amministrative, le fake news e le carenze, in alcuni momenti, di strutture e anche di vaccini. Ringrazio tutte le aziende sanitarie, in particolare l’Asp di Messina, ma anche il Policlinico, il Papardo, e il Piemonte Neurolesi per aver compreso e condiviso tutte le scelte, anche le più difficili, e per averci supportato in questo difficile percorso. Un grazie speciale a tutto l’Ufficio Covid, il personale medico sanitario, amministrativo, tecnico ed informatico, i farmacisti, gli infermieri, i biologi, gli psicologi, i pedagogisti, il team di comunicazione e grafica,  i giornalisti, gli ingegneri e avvocati e  tutti quelli che hanno collaborato in questi mesi e che,  nei momenti complicati, hanno lavorato senza sosta per garantire ai cittadini una corretta vaccinazione; loro  sono stati il cuore pulsante dei nostri progetti e proposte, affrontando  innumerevoli difficoltà in piena pandemia, garantendo sempre  spirito di abnegazione e sacrificio senza risparmiarsi. Sono professionalità importanti che si sono formate sempre di più e sono cresciute e mi auguro non vadano disperse, auspico dunque che le diverse aziende sanitarie e la Regione possano trovare una giusta sintesi per una loro adeguata ricollocazione. E’ stato un periodo importante della mia vita e della mia carriera, che mi ha spinto ad affrontare sfide inaspettate, che mi lasceranno sicuramente un bellissimo ricordo e un arricchimento dal punto di vista professionale ma anche umano. Ringrazio anche tutta la comunità di Messina e provincia per averci capito ed aiutato in tutte le nostre iniziative”.<a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2529.jpg"><img class="size-medium wp-image-303627 alignleft" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2529-300x225.jpg" alt="" width="300" height="225" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2529-300x225.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2529-768x576.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2529-1024x768.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2529.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong>Risultati Ufficio Covid in 22 mesi</strong></p>
<p><strong>Vaccinazioni </strong>&#8211; Per le vaccinazioni l’Ufficio Covid ha ottenuto ottime performance, avendo somministrato 919.558 dosi Pfizer, 55017 Astrazeneca, 266 mila Moderna, 12552 Jansenn. Successo anche per le vaccinazioni domiciliari con ben 16657 dosi inoculate. Molto bene anche i Fast Vax nelle piazze e le vaccinazioni di prossimità. Oltre ad essere stati i primi in Italia a somministrare i vaccini con il camper nei piccoli comuni, l’Ufficio si è distinto anche per le vaccinazioni nei comuni montani con i militari e altre istituzioni, affrontando spesso percorsi complessi per raggiungere posti molto distanti. Ottantacinque complessivamente i comuni coinvolti, 430 gli eventi totali oltre 40000 le dosi. Importanti i numeri anche per le vaccinazioni pediatriche con 13720 dosi inoculate.</p>
<p><strong>Rete laboratori Biologia Molecolare &#8211;</strong> La struttura commissariale, al fine di fronteggiare al meglio l’emergenza sanitaria, ha ampliato la rete dei laboratori di biologia molecolare esistenti in provincia, così da processare con maggiore celerità i tamponi. Inoltre, numeri significativi con ben 3229 prenotazioni per il Test Sierologico, servizio molto apprezzato e fornito gratis all’utenza nell’Hub Fiera.</p>
<p><strong>Creazioni nuovi Hub vaccinali e reperimento posti letto ospedali</strong> &#8211; La struttura commissariale, di comune accordo con A.O.U. e P.O. della provincia (P.O. Cutroni Zodda, A.O.U. Policlinico G. Martino, A.O. Papardo, P.O. Piemonte), ha provveduto all’incremento dei posti letto Covid 19 dedicati alla degenza ordinaria/terapia intensiva arrivando così a ben 283 posti letto, che hanno permesso di gestire senza particolari apprensioni anche i momenti topici della pandemia.</p>
<p><strong>Front office e pratiche evase &#8211; </strong>L’Ufficio del Commissario è stato il primo in Sicilia a dotarsi di un front-office operativo in grado di garantire un supporto valido ed efficiente all’utenza. Il front office ha gestito con accuratezza e professionalità ben 55 mila problematiche che sono state evase.</p>
<p><strong>L’ufficio piattaforme informatiche e i servizi &#8211;</strong> Questo Ufficio ha gestito ben 560 mila istanze via mail e 69326 ticket con l’Help desk con tempi di risoluzione record del 71,27 % entro le 24 ore e del 92,39% entro le 48 ore.Green pass: Particolare attenzione è stata dedicata al pass verde, generati ben 166.554 Green pass da guarigione e ben 152.614 Green pass da tampone.<a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2530.jpg"><img class="size-medium wp-image-303628 alignright" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2530-300x225.jpg" alt="" width="300" height="225" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2530-300x225.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2530-768x576.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2530-1024x768.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2530.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong>Commissione esenzioni</strong> La struttura commissariale ha, altresì, istituito la commissione certificazione di esenzione per far fronte alle numerose richieste di esenzione pervenute presso gli Hub vaccinali di Messina e della provincia.</p>
<p><strong>Farmacovigilanza &#8211;</strong> A partire da metà giugno, tutti gli HUB dell’Area Metropolitana di Messina hanno aderito al progetto europeo di farmacovigilanza sui vaccini Covid 19, “Covid Vaccine Monitor”. La nostra struttura commissariale ha fatto registrare numeri record posizionandosi al secondo posto con 400 utenti registrati in piattaforma.</p>
<p><strong>Progetto Vaccini Centri Commerciali &#8211;</strong> Strategiche sono state le partnership strette con il Centro commerciale di Milazzo (Parco Corolla) e di Messina (Tremestieri) che hanno garantito una diffusione della campagna vaccinale ancora più capillare.</p>
<p><strong>Eolie Covid Free </strong>&#8211; Il tour vaccinale alle Eolie ha avuto inizio il 7 maggio da Salina per poi proseguire in tutte le altre Isole. La struttura commissariale è riuscita in poco più di 15 giorni ad immunizzare l’intero Arcipelago eoliano, facendole diventare le prime isole in Italia Covid Free.</p>
<p><strong>Vaccini ai meno fortunati &#8211;</strong> La vaccinazione è un diritto che deve essere garantito a tutti, soprattutto a quelle fasce di popolazione più deboli. Sono state quindi numerose le iniziative e le collaborazioni strette con enti e associazioni benefiche impegnate attivamente nel territorio per vaccinare anche i meno fortunati.</p>
<p><strong>Le Vie del vaccino, le Vie del mare Vaccinarte, Vacicinema &#8211; </strong>La campagna vaccinale ha incontrato sin dalle prime battute il mondo dell’arte, della musica e dello spettacolo e del cinema. La struttura commissariale ha puntato, in particolare, sugli eventi a grande partecipazione, vaccini al museo, nei lidi balneari (durante la stagione estiva), prima di eventi teatrali, di concerti e di incontri artistici. Somministrazione di dosi perfino sul traffico via mare vaccinando sui traghetti della Caronte &amp; Tourist. Vaccini inoltre all’Orto botanico e altri luoghi culturali. Organizzati infine, incontri interessanti sulla prevenzione e la vaccinazione anche all’Università di Messina.</p>
<p><strong>SportVax e SchoolVax &#8211;</strong> Nel mese di settembre 2021 la nostra struttura commissariale ha avviato le prime vaccinazioni nelle scuole con il progetto Schoolvax. Inoltre, sono state coinvolte le principali società sportive della provincia con lo scopo di avvicinare gli sportivi alla vaccinazione. Alcuni team sono stati testimonial delle nostre campagne di vaccinazione, così come attori e musicisti molto noti.</p>
<p>Attività screening e prevenzione – Continue e importanti le nostre attività di screening in vari luoghi della città e della provincia per monitorare l’andamento ed i numeri della pandemia.</p>
<p><strong>Vaccino senz’ago –</strong> Un altro primato dell’Ufficio Covid di Messina è stato quello della prima vaccinazione senz’ago in Europa. Questo grazie ad una tecnologia che consiste in un getto ad alta velocità che sostituisce completamente la tradizionale puntura, e promette un totale assorbimento del vaccino per via intramuscolare. L&#8217;iniziativa ha aiutato a vaccinarsi a Messina persone provenienti da tutta Italia che soffrono di belonefobia, la paura di aghi, spilli, siringhe.</p>
<p><strong>Vaccini nei luoghi di culto –</strong> Da parte dell’Ufficio commissariale c’è stata la massima disponibilità a collaborare con tutte le comunità religiose, gli appartenenti a qualsiasi etnia o credo, affinché si potesse velocemente incentivare la campagna di vaccinazione, effettuati primi vaccini in Italia la vaccinazione in un Centro islamico.</p>
<p><strong>Città dei vaccini</strong> &#8211; L’Ufficio Covid, secondo i vari momenti della diffusione della pandemia Sars-Cov2 si è più volte riorganizzato somministrando anche altri vaccini e lo scorso 30 maggio 2022 è stato lanciato il Progetto “La Città dei Vaccini” al fine di favorire le vaccinazioni LEA in tutta la provincia di Messina. Eseguiti in pochi mesi 6277 vaccini dei quali 1.975 vaccini antinfluenzali.</p>
<p><strong>Campagna vaccinale HPV</strong> – Con il progetto  ‘Papilloma ho vinto io’, si è sviluppata un’adeguata prevenzione e vaccinazione per l’Hpv con ben 3500 dosi somministrate dal 24/02 al 28/12 del 2022. Sono stati previsti anche incontri informativi sul tema Papillomavirus e sull’importanza della prevenzione. Eventi informativi anche nelle scuole: si è svolto il 17 novembre presso l’I.I.S Antonello di Messina  un primo esempio positivo di vaccinazione Hpv. Ricordiamo che prima dell’Istituzione dell’Ufficio Covid a Messina per il Papilloma virus erano stati eseguiti nel 2019 2962 vaccini, grazie all’Ufficio Covid somministrati ben 6081 vaccini con un + 105 % dei quali 3691 solo all’Hub Fiera di Messina.</p>
<p><strong>Covid Free zone</strong> &#8211; A fine settembre 2021, con l’obiettivo di dare un nuovo impulso commerciale agli operatori economici gravemente colpiti dall’emergenza sanitaria, è stato istituito il marchio ‘Covid Free Zone’, così da assicurare all’utenza la regolarità delle vaccinazioni per l’epidemia Sars-Cov2 del personale operante in azienda avente contatti diretti con il pubblico.</p>
<p><strong>Campagna mi curo di te</strong> &#8211; Incontri nelle scuole con i team psicologi, pedagogisti e sanitari con  l’iniziativa “Mi Curo Di Te” con l’ obiettivo di stimolare il senso critico dei ragazzi su argomenti di salute nel senso più ampio e sulla necessità della prevenzione, preziosa arma a favore di tutti. L’iniziativa ha visto protagonisti gli studenti pronti a confrontarsi, discutere e interagire con gli esperti. Stessa Campagna organizzata anche  con i Comuni, questa volta sono state protagoniste le famiglie con incontri su prevenzione, rischi sanitari, importanza delle vaccinazioni.</p>
<p><strong>Attività informative</strong> &#8211;  Diversi i corsi informativi e per la prevenzione all’Hub Fiera di Messina, tra questi, ‘Vaccinazione e gravidanza’ con incontri formativi sui temi: gravidanza, parto, puerperio e allattamento. Il corso ‘Informatori del farmaco con incontri formativi sul tema della vaccinazione e della farmacovigilanza o l’iniziativa ‘‘Vaccinazione e gravidanza’ con un team di ginecologhe a supporto della vaccinazione delle donne in gravidanza.</p>
<p><strong>Campagne comunicazione </strong>&#8211; Numerose ed incisive le campagne d’informazione sui social da parte del team comunicazione e grafica con circa 30 campagne e 500 grafiche, e molto nutrita la campagna di diffusione sui media dell&#8217;Ufficio stampa, con iniziative che hanno avuto eco nazionali ed internazionali.</p>
<p><strong>Eventi beneficenza </strong>&#8211; Numerosi gli eventi di beneficenza tra questi, l’aperitivo solidale e  il triangolare della vaccinazione con gli altri uffici Covid 19 della Sicilia, ideati per donare fondi per la mensa dei poveri di Cristo Re o aiutare la onlus ‘Terrà  di Gesù’ a raccogliere doni per i ragazzi meno fortunati. Eventi vaccinazione – Tanti gli eventi vaccinali: dalle giornate Influ day, alle vaccinazioni in piazza o sulle navi da Crociera. Tra le attività informative, molto utile la creazione della Carta dei Servizi e l’Health Talk  per diffondere sui social i temi della vaccinazione.</p>
<p><strong>Nuovo progetto MOD.U.L.I. &#8211;</strong>  E’ il risultato di un percorso che ha coinvolto numerose risorse in forza all’Ufficio del Commissario per l’Emergenza Covid 19. L’acronimo racchiude 3 aree che rappresentano alcune delle sfide che la sanità dovrà affrontare nei prossimi anni. L’Area ‘Uca’, l’Unità di continuità assistenziale, per la gestione e il supporto della presa in carico di persone, o di comunità, che versano in condizioni clinico/assistenziale di particolare complessità. L’area ‘Lea’ che permette di garantire i livelli essenziali di assistenza sanitaria attraverso un approccio pro-attivo in grado di avvicinare, ancora di più, la sanità agli utenti e alle persone più deboli. L’area ‘Informatica’ per  sfruttare tutte le potenzialità che la tecnologia offre e mettere in campo un processo di digitalizzazione dei principali processi e degli strumenti sanitari. Si è dunque pensato ad un  percorso, implementato con tutti i servizi presenti già presso l’HUB Fiera di Messina, che ha portato alla definizione del progetto. MOD.U.L.I.</p>
<p><strong>Nuovo Corso per la vaccinazione a cura dell’Asp:  </strong>“Ringrazio innanzitutto – ha precisato il Commissario del’Asp di Messina Bernardo Alagna &#8211;  il prof. Firenze per il lavoro egregio svolto  in  questi mesi a capo dell’Ufficio Covid 19 di Messina,  così come siamo grati a tutto il personale sanitario e tecnico amministrativo dell’Ufficio, che ha contribuito in modo determinante a raggiungere risultati ottimali per la vaccinazione e la prevenzione a Messina ed in provincia. Si tratta di personale che cercheremo di non perdere e di impiegare visto l’importante formazione sul campo che hanno avuto in questi mesi. Dopo la chiusura dell’Ufficio Covid 19 a Messina, comunque  il personale è attualmente prorogato per due mesi dall’assessorato Regionale e  sarà ora gestito dall’Asp per  continuare a svolgere attività di vaccinazione per il Covid 19 e gli altri vaccini Lea, Papilloma etc…nelle strutture dell’Asp. L’Hub Fiera di Messina chiuderà il 31 dicembre e dal 2 gennaio le vaccinazioni e le altre attività continueranno ad essere svolte sempre nei soliti orari dalle 9 alle 19 nella sede di Vaccinazione Lip dell’ASP in via La Farina 84 angolo via S. Cecilia; nei centri della provincia da lunedì a sabato orari, dalle 9 alle 13, e martedì dalle 15 alle 18. A  Lipari  saranno somministrati al punto ospedaliero in via S.Anna, a Mistretta, al punto ospedaliero ‘SS Salvatore Mistretta’ in via Anna Salomone, a Sant’Agata di Militello allo stabilimento dell’ ospedale Sant’Agata di Militello in via Medici, a Milazzo sempre all’Hub Parco Corolla;  infine resterà aperto ma solo in via transitoria per un mese l’Hub di Letojanni,  in attesa di trasferire tutto in un’altra struttura nella zona ionica”. “Nei prossimi mesi &#8211; prosegue Alagna &#8211; in linea con le direttive dell’assessorato regionale alla Sanità, l’Asp realizzerà a Messina e provincia delle strutture sanitarie di prossimità come gli ospedali e le case di comunità, per un nuovo modello di sanità che vuole una minore presenza di persone negli ospedali tradizionali e una maggiore affluenza in queste Centri. Proporremo in queste strutture anche di impiegare il personale sanitario e tenico amministrativo dell’ ex Ufficio Covid 19 che hanno un’esperienza adeguata. Come spiegato nella direttiva dell’Assessorato regionale “il suddetto personale amministrativo, professionale e tecnico, che è stato reclutato ed utilizzato durante l&#8217;emergenza pandemica potrà, pertanto, continuare a fornire, in tale periodo, il necessario supporto per assicurare l&#8217;espletamento di tutte le attività di gestione straordinaria, legata all&#8217;emergenza da Covid 19 ed ordinaria, in capo ad Aziende ed Enti del SSR, quali a titolo esemplificativo, l&#8217;alimentazione dei dati del Sistema di sorveglianza aziendale e nazionale, la trasposizione dei dati cartacei in formato digitale ai fini dell&#8217;implementazione del fascicolo sanitario elettronico, la segnalazione dei casi positivi e le relative registrazioni, l&#8217;attività di supporto per i tamponi ed i vaccini, la gestione delle agende di prenotazione (CUP), delle visite ai fini dell&#8217;abbattimento delle liste di attesa e le ulteriori attività che si intestano alla competenza burocratico/amministrativa aziendale nei rapporti con il cittadino-utente.   Infine, per quanto attiene il personale impegnato nelle unità di continuità assistenziale (UCA) di recente istituzione con il DM 77/2022, nel richiamare il contenuto delle indicazioni operative di cui alla nota prot. n. 41821 del 14 settembre 2022 e tenuto conto dell’incertezza a livello nazionale correlata al profilo giuridico del personale medico ivi previsto e cioè se il suddetto personale debba essere utilizzato a rapporto convenzionale secondo le regole dell’ACN di medicina generale o diversamente reclutato come personale dipendente – questione sulla quale sono state attivate le necessarie interlocuzioni con la SISAC ed il Dipartimento della Funzione Pubblica della Presidenza del Consiglio dei Ministri – le Aziende territoriali prorogheranno i rapporti in essere entro il medesimo termine previsto dalla norma regionale (28 febbraio 2023)&#8221;. &#8220;Per quanto riguarda  – conclude Alagna &#8211; la situazione della pandemia Sars-Cov, in particolare nelle ultime ore, si teme una recrudescenza per la situazione delicata in atto in Cina, che  potrebbe provocare anche la creazione di nuove varianti del Covid e una nuova massiccia diffusione del virus, quindi monitoreremo la situazione pronti ad attivare  le misure necessarie nel caso fosse necessario. Anche le altre persone presenti alla conferenza stampa, tra i quali  il direttore dello Staff Dsa del Policlinico di Messina Giacomo Nicocia, il responsabile hub Fiera Enzo Picciolo, Edda Paino direttrice dipartimento prevenzione Asp, il direttore sanitario del Piemonte Neurolesi Pippo Rao, la prorettrice al welfare dell’Università di Messina Giovanna Spatari si sono complimentate con il prof, Firenze per l’ottimo lavoro svolto, che ha portato in tempi brevi l’Ufficio Covid di Messina a rappresentare un’eccellenza nel panorama italiano. Hanno sottolineato anche l’eccellente organizzazione dell’Ufficio, che ha permesso di contenere adeguatamente gli effetti negativi della pandemia.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/" data-a2a-title="UFFICIO COVID 19 MESSINA – Il Bilancio 2022"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fufficio-covid-19-messina-il-bilancio-2022%2F&amp;linkname=UFFICIO%20COVID%2019%20MESSINA%20%E2%80%93%20Il%20Bilancio%202022" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fufficio-covid-19-messina-il-bilancio-2022%2F&amp;linkname=UFFICIO%20COVID%2019%20MESSINA%20%E2%80%93%20Il%20Bilancio%202022" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fufficio-covid-19-messina-il-bilancio-2022%2F&amp;linkname=UFFICIO%20COVID%2019%20MESSINA%20%E2%80%93%20Il%20Bilancio%202022" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fufficio-covid-19-messina-il-bilancio-2022%2F&amp;linkname=UFFICIO%20COVID%2019%20MESSINA%20%E2%80%93%20Il%20Bilancio%202022" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		    
		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://www.scomunicando.it/notizie/tag/bilancio/" rel="tag">bilancio</a> <a href="https://www.scomunicando.it/notizie/tag/commissario/" rel="tag">commissario</a> <a href="https://www.scomunicando.it/notizie/tag/covid-19/" rel="tag">COVID – 19</a> <a href="https://www.scomunicando.it/notizie/tag/messina/" rel="tag">messina</a>               </div>  
                        <div class="clear"></div>
		  </div>
		  <div id="skyfluid"></div>
		  <footer class="entry-tools">
		    <span>30 Dicembre 2022</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=UFFICIO+COVID+19+MESSINA+%E2%80%93+Il+Bilancio+2022&amp;url=https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520.jpg&amp;description=UFFICIO+COVID+19+MESSINA+%E2%80%93+Il+Bilancio+2022&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fufficio-covid-19-messina-il-bilancio-2022%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=UFFICIO+COVID+19+MESSINA+%E2%80%93+Il+Bilancio+2022&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fufficio-covid-19-messina-il-bilancio-2022%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fufficio-covid-19-messina-il-bilancio-2022%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autore:</h3>
		<a class="avatar" href="https://www.scomunicando.it/notizie/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>redazione</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://www.scomunicando.it/notizie/autostrade-siciliane-a18-e-a20-il-ministero-va-oltre-il-procedimento-di-revoca-della-concessione-e-rilancia-il-rapporto/" rel="prev">AUTOSTRADE SICILIANE &#8211; A18 e A20: il Ministero va oltre il procedimento di revoca della concessione e rilancia il rapporto</a></div>		<div class="alignright item"><a href="https://www.scomunicando.it/notizie/impegno-sociale-a-brolo-dopo-latto-teppistico-contro-un-pelosetto-per-lassessore-ricciardello-bisogna-denunciare/" rel="next">IMPEGNO SOCIALE &#8211; A Brolo dopo l&#8217;atto teppistico contro un &#8220;pelosetto&#8221;, per l&#8217;assessore Ricciardello: &#8220;bisogna denunciare&#8221;</a><i class="fa fa-angle-right"></i></div> 
		</div>

		<div id="mup_related"></div>
  		<div id='div-gpt-ad-scomunicando_correlati'></div>
		  
			
    <section class="related-posts">
    
        <h3 class="section-title">Ti potrebbe interessare anche...</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="CITTÀ METROPOLITANA &#8211; Avviso selezione di un Esperto di alta specializzazione in gestione, rendicontazione e controllo – profilo JUNIOR &#8211; PNRR" href="https://www.scomunicando.it/notizie/citta-metropolitana-avviso-selezione-di-un-esperto-di-alta-specializzazione-in-gestione-rendicontazione-e-controllo-profilo-junior-pnrr/">
							<img width="300" height="154" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/Palazzo-dei-Leoni-sede-della-Città-metropolitana-di-Messina-300x154.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/Palazzo-dei-Leoni-sede-della-Città-metropolitana-di-Messina-300x154.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/Palazzo-dei-Leoni-sede-della-Città-metropolitana-di-Messina-768x395.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/Palazzo-dei-Leoni-sede-della-Città-metropolitana-di-Messina.jpg 802w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/citta-metropolitana-avviso-selezione-di-un-esperto-di-alta-specializzazione-in-gestione-rendicontazione-e-controllo-profilo-junior-pnrr/">CITTÀ METROPOLITANA &#8211; Avviso selezione di un Esperto di alta specializzazione in gestione, rendicontazione e controllo – profilo JUNIOR &#8211; PNRR</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="PELORO CHEERS AND WIN &#8211; Un successo l&#8217;aperitivo natalizio di beneficenza" href="https://www.scomunicando.it/notizie/peloro-cheers-and-win-un-successo-laperitivo-natalizio-di-beneficenza/">
							<img width="225" height="225" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/Nuova-Peloro-logo.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/Nuova-Peloro-logo.jpg 225w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/Nuova-Peloro-logo-150x150.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/peloro-cheers-and-win-un-successo-laperitivo-natalizio-di-beneficenza/">PELORO CHEERS AND WIN &#8211; Un successo l&#8217;aperitivo natalizio di beneficenza</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="UNIME &#8211; Prestigioso riconoscimento. Rientra tra i 15 dipartimenti d&#8217;eccellenza nelle aree di scienze giuridiche" href="https://www.scomunicando.it/notizie/unime-prestigioso-riconoscimento-rientra-tra-i-15-dipartimenti-deccellenza-nelle-aree-di-scienze-giuridiche/">
							<img width="300" height="135" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/universita-messina-2022-300x135.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/universita-messina-2022-300x135.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/universita-messina-2022-768x346.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/universita-messina-2022-1024x461.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/universita-messina-2022.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/unime-prestigioso-riconoscimento-rientra-tra-i-15-dipartimenti-deccellenza-nelle-aree-di-scienze-giuridiche/">UNIME &#8211; Prestigioso riconoscimento. Rientra tra i 15 dipartimenti d&#8217;eccellenza nelle aree di scienze giuridiche</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns offset-by-one omega">
	         <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_1_btf"></div> </div></div><div id="alaya_ad-2" class="widget widget_alaya_ad">        
        <a href="#" rel="nofollow" target="_blank">
        	<img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/bonus-sicilia.jpeg" alt="Pubblicità" />
        </a>
            
	    </div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
</div></div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Articoli recenti</h6><ul class="post_list"><li class="post-list-303640"><a href="https://www.scomunicando.it/notizie/e-ufficiale-in-sicilia-con-la-legge-straccia-bollo-pagamenti-senza-sanzioni-fino-al-28-febbraio/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/09/bollo-auto-150x150.jpg" alt="E&#039; UFFICIALE - In Sicilia, con la legge «Straccia bollo», pagamenti senza sanzioni fino al 28 febbraio" /></a><a href="https://www.scomunicando.it/notizie/e-ufficiale-in-sicilia-con-la-legge-straccia-bollo-pagamenti-senza-sanzioni-fino-al-28-febbraio/" class="post_title">E&#039; UFFICIALE - In Sicilia, con la legge «Stra...</a><p>30 Dicembre 2022</p><div class="clear"></div></li><li class="post-list-303636"><a href="https://www.scomunicando.it/notizie/antonio-matasso-e-il-nuovo-presidente-siciliano-della-federazione-italiana-associazioni-partigiani/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/matasso-150x150.jpg" alt="ANTONIO MATASSO - E&#039; il nuovo presidente  siciliano della Federazione Italiana Associazioni Partigiani" /></a><a href="https://www.scomunicando.it/notizie/antonio-matasso-e-il-nuovo-presidente-siciliano-della-federazione-italiana-associazioni-partigiani/" class="post_title">ANTONIO MATASSO - E&#039; il nuovo presidente  sic...</a><p>30 Dicembre 2022</p><div class="clear"></div></li><li class="post-list-303617"><a href="https://www.scomunicando.it/notizie/impegno-sociale-a-brolo-dopo-latto-teppistico-contro-un-pelosetto-per-lassessore-ricciardello-bisogna-denunciare/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/nuccio-ricciardello-2022-spagna-150x150.jpg" alt="IMPEGNO SOCIALE - A Brolo dopo l&#039;atto teppistico contro un &quot;pelosetto&quot;, per l&#039;assessore Ricciardello: &quot;bisogna denunciare&quot;" /></a><a href="https://www.scomunicando.it/notizie/impegno-sociale-a-brolo-dopo-latto-teppistico-contro-un-pelosetto-per-lassessore-ricciardello-bisogna-denunciare/" class="post_title">IMPEGNO SOCIALE - A Brolo dopo l&#039;atto teppist...</a><p>30 Dicembre 2022</p><div class="clear"></div></li><li class="post-list-303623"><a href="https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/IMG_2520-150x150.jpg" alt="UFFICIO COVID 19 MESSINA – Il Bilancio 2022" /></a><a href="https://www.scomunicando.it/notizie/ufficio-covid-19-messina-il-bilancio-2022/" class="post_title">UFFICIO COVID 19 MESSINA – Il Bilancio 2022</a><p>30 Dicembre 2022</p><div class="clear"></div></li><li class="post-list-303620"><a href="https://www.scomunicando.it/notizie/autostrade-siciliane-a18-e-a20-il-ministero-va-oltre-il-procedimento-di-revoca-della-concessione-e-rilancia-il-rapporto/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/12/consiglio-direttivo-falcone-150x150.png" alt="AUTOSTRADE SICILIANE - A18 e A20: il Ministero va oltre il procedimento di revoca della concessione e rilancia il rapporto" /></a><a href="https://www.scomunicando.it/notizie/autostrade-siciliane-a18-e-a20-il-ministero-va-oltre-il-procedimento-di-revoca-della-concessione-e-rilancia-il-rapporto/" class="post_title">AUTOSTRADE SICILIANE - A18 e A20: il Minister...</a><p>30 Dicembre 2022</p><div class="clear"></div></li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_2_btf"></div></div></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
	  
        <div class="container">
	     <div class="copyright eight columns">
		                      Iscritto al n. 2/2020-233 registro stampe del Tribunale di Patti (Me) - Direttore Responsabile Massimo Scaffidi Militone
		      				<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  

	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262161"><a href="https://twitter.com/scomunicando">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262162"><a href="https://www.facebook.com/scomunicando">Facebook</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Searching</h3>
		    <div class="content container">
			  <form action="https://www.scomunicando.it/notizie/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Keyword" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Search" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     <!--Language-->
	     <div id="popup_lang" class="popup_content">
		    <h3>Choose language</h3>
		    <div class="content">
			   <ul class="language_list">
				 <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262124"><a href="#">English</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262125"><a href="#">French</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262126"><a href="#">Chinese</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262127"><a href="#">Japanese</a></li>
			   </ul>
		    </div>
	     </div>
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      

            
		<div class="e59f41354041385">
			<div class="e59f41547542643">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1672421298'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/3613007108/assets/js/front_js/?ver=5.2.17'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENT ON THIS POST";
			   var temperature_unit="c";
			   var clientIP = "159.8.205.37";
			   var ipinfodb_api = "661463ff92319e400f783aa649494caeef1c54e76820611772de27a707a2e8eb";
			   var template_url = "https://www.scomunicando.it/notizie/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.17'></script>
<script type="text/javascript">
//Custom javascript
jQuery(".entry-content img").first().css("display","none");
</script>

		<!-- Cookie Notice plugin v2.4.0 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Ok" style="background-color: #00a99d">Ok</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2022-12-30 18:28:18 by W3 Total Cache
-->