<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://www.scomunicando.it/notizie/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>

    <title>ARS - Gli eletti definitivi di Catania e Messina - Scomunicando</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ARS - Gli eletti definitivi di Catania e Messina" />
<meta property="og:description" content="Gli eletti definitivi di Catania e Messina" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="Ars" />
<meta property="article:tag" content="conferma" />
<meta property="article:tag" content="depitato" />
<meta property="article:tag" content="LACCOTO" />
<meta property="article:tag" content="onorevole genovese" />
<meta property="article:section" content="In evidenza" />
<meta property="article:published_time" content="2022-10-25T13:57:27+00:00" />
<meta property="article:modified_time" content="2022-10-25T14:02:01+00:00" />
<meta property="og:updated_time" content="2022-10-25T14:02:01+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/giuseppe-laccoto-nuova-giunta-a-Brolo-2022.jpg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/giuseppe-laccoto-nuova-giunta-a-Brolo-2022.jpg" />
<meta property="og:image:width" content="401" />
<meta property="og:image:height" content="484" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/giuseppe-laccoto-nuova-giunta-a-Brolo-2022.jpg","width":401,"height":484},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/#webpage","url":"https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/","inLanguage":"it-IT","name":"ARS - Gli eletti definitivi di Catania e Messina - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/#primaryimage"},"datePublished":"2022-10-25T13:57:27+00:00","dateModified":"2022-10-25T14:02:01+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/amp/" /><meta name="generator" content="AMP for WP 1.0.77.49"/><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
<script type="text/javascript">(function() {"use strict";const vps = JSON.parse(`[]`);window.dike_plc = (author, slug, redirect_if_false = false) => {const final_slug= author +"-"+ slug,author_full = author +"-*";if(vps.indexOf(final_slug) !== -1 || (typeof(window.dike_tvb) != "undefined" && (window.dike_tvb.indexOf(final_slug) !== -1 || window.dike_tvb.indexOf(author_full) !== -1))) {return true;}else {if(redirect_if_false) {window.location.href = "https://www.scomunicando.it/notizie/wp-admin/index.php?page=dike_wpd&author="+ author +"&failed_lic_check="+ author +"-"+ slug;}return false;}};})();</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dashicons.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/3547497493/assets/css/front_css/?ver=1666706524' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.5.4-' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js?ver=5.2.17'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php","nonce":"b651f4d31d","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","globalCookie":"0","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.4.0'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.17" />
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=299691' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fars-gli-eletti-definitivi-di-catania-e-messina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fars-gli-eletti-definitivi-di-catania-e-messina%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script>    <script type="text/javascript">  
    (function($) { 
        "use strict"; 
        
        window.lcnb_glob_vars = {
            rss2json_token	: '',
            youtube_key	    : '',
            theme 			: 'minimal',
            preloader 		: true,
            lightbox 		: false, 
            touchswipe 		: true,
            min_news_h		: 250,
            min_news_w 		: 360,
            min_horiz_w 	: 400,
            read_more_txt 	: "...",
            exp_in_lightbox : false,
            exp_lb_w		: '90%',
            exp_lb_max_w	: 1000,
            fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
            script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
            scripts_man_added: true,

            short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
            full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
            short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
            full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
            elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],

            html_titles     : ["check original source", "expand text", "share", "share on Facebook", "share on Twitter", "share on Pinterest"], 
        };
           
            })(jQuery);
	</script>
	<style type="text/css">
/*Custom CSS*/
#topbar #tools a.languages_btn {
    display: none;
}
.weather-location {
    display:none;
}
.author_vcard {
    display:none;
}
.post .entry-title {
    text-transform: none;
}
.gallery_horizontal img {
    max-width:1024px;
    height:100%;
    margin:0 auto;
}
.logo {
    width: 50%;
    margin: -50px 0px 20px 0px;
    text-align: center;
    float: left;
}
.banner_top {
    width: 50%;
    margin: -50px 0px 20px 0px;
    text-align: center;
    float: left;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics gianluzan -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15237320-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15237320-7');
</script>
 <!-- START HEADER DIGITREND -->
	<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NRRKRWW' : 'GTM-NRRKRWW';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KLP5K2B' : 'GTM-KLP5K2B';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->
<!-- END HEADER DIGITREND -->
<!--DIGITREND AMP START-->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>
<!--DIGITREND AMP END-->


				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} 
    .nb_displaynone {
        display: none;
    }</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4960557601482013"
     crossorigin="anonymous"></script>

<script>(function(){this._N2=this._N2||{_r:[],_d:[],r:function(){this._r.push(arguments)},d:function(){this._d.push(arguments)}}}).call(window);!function(a){a.indexOf("Safari")>0&&-1===a.indexOf("Chrome")&&document.documentElement.style.setProperty("--ss-safari-fix-225962","1px")}(navigator.userAgent);</script><script src="https://www.scomunicando.it/notizie/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=e122aaff" defer async></script>
<script>

</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-299691 single-format-standard citynews with-sidebar cookies-not-set wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div id="div-gpt-ad-scomunicando-dsk_1x1"></div>
	
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70391"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70387"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70388"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70390"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70394"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70402"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70404"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70408"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70409"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70410"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70411"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70412"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70413"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70414"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70416"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70417"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70418"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70419"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70442"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94013"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70437"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70431"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70422"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70421"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70435"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70433"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70434"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70441"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/scomunicando" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/scomunicando" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 			     <a href="javascript:void(0);" class="languages_btn"><i class="fa fa-globe"></i> Languages</a>
			 		   
		   </div> 
      </div> 
           
	        <header id="top">
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://www.scomunicando.it/notizie/" title="Scomunicando">
	        	          <span><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/10/scomunicando-logo-D.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	        <span class="local_date">martedì 25 ottobre 2022 </span>
	          	          	<div id="weather-image"><img src="" class="weather-icon" /></div>
	            <div id="weather">
	            	<span class="weather-min-temperature"></span> - <span class="weather-max-temperature"></span>
	            </div>
	            <div class="weather-location"></div>
	      	  		   </div>
	      </div>
	      <div class="banner_top">
		  		  </div>
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/generazioni-a-confronto-a-brolo-un-progetto-che-coinvolge-loratorio-e-diverse-associazioni/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/IMG-20221021-WA0010-724x1024-212x300.jpg" alt="“GENERAZIONI A CONFRONTO&#8221; &#8211; A Brolo, un progetto che coinvolge l&#8217;oratorio e diverse associazioni" width="212" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/generazioni-a-confronto-a-brolo-un-progetto-che-coinvolge-loratorio-e-diverse-associazioni/">“GENERAZIONI A CONFRONTO&#8221; &#8211; A Brolo, un progetto che coinvolge l&#8217;oratorio e diverse associazioni</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/processo-nebrodi-i-giudici-in-camera-di-consiglio/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/tribunale-patti-2022-300x135.jpg" alt="PROCESSO &#8221; NEBRODI&#8221; &#8211; I giudici in camera di consiglio" width="300" height="135" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/processo-nebrodi-i-giudici-in-camera-di-consiglio/">PROCESSO &#8221; NEBRODI&#8221; &#8211; I giudici in camera di consiglio</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/inchiesta-sidoti-nuovi-avvocati-in-difesa-del-sindaco-di-montagnareale/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/07/tribunale-patti-2022-2-bn-300x135.jpg" alt="INCHIESTA SIDOTI &#8211; Nuovi avvocati in difesa del sindaco di Montagnareale" width="300" height="135" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/inchiesta-sidoti-nuovi-avvocati-in-difesa-del-sindaco-di-montagnareale/">INCHIESTA SIDOTI &#8211; Nuovi avvocati in difesa del sindaco di Montagnareale</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/palacultura-paolo-fresu-dino-rubino-tra-jazz-e-poesia-hanno-entusiasmato-il-pubblico-di-messina/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/Fresu-Rubino_Laudamo-6-300x200.jpg" alt="PALACULTURA &#8211; Paolo Fresu &#038; Dino Rubino, tra jazz e poesia, hanno entusiasmato il pubblico di Messina" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/palacultura-paolo-fresu-dino-rubino-tra-jazz-e-poesia-hanno-entusiasmato-il-pubblico-di-messina/">PALACULTURA &#8211; Paolo Fresu &#038; Dino Rubino, tra jazz e poesia, hanno entusiasmato il pubblico di Messina</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/roberta-tagliavini-per-quanto-riguarda-il-fascino-la-differenza-rispetto-alla-bellezza-e-tale-da-non-necessitare-di-alcuna-spiegazione/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/Immagine-x-link-3-300x225.jpg" alt="ROBERTA TAGLIAVINI &#8211; “Per quanto riguarda il fascino, la differenza rispetto alla bellezza è tale da non necessitare di alcuna spiegazione”" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/roberta-tagliavini-per-quanto-riguarda-il-fascino-la-differenza-rispetto-alla-bellezza-e-tale-da-non-necessitare-di-alcuna-spiegazione/">ROBERTA TAGLIAVINI &#8211; “Per quanto riguarda il fascino, la differenza rispetto alla bellezza è tale da non necessitare di alcuna spiegazione”</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/da-milazzo-a-sanremo-gli-abiti-di-parisart-protagonisti-al-look-of-the-year/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/1-Gli-abiti-Parisart-in-passerella-300x169.jpg" alt="DA MILAZZO A SANREMO &#8211; Gli abiti di Parisart protagonisti al “Look Of The Year”" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/da-milazzo-a-sanremo-gli-abiti-di-parisart-protagonisti-al-look-of-the-year/">DA MILAZZO A SANREMO &#8211; Gli abiti di Parisart protagonisti al “Look Of The Year”</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</div>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/case-editrici-a-messina-nasce-bordolibero/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/5529659_1809_5438947_1958_biblioteche-300x164.jpg" alt="CASE EDITRICI &#8211; A Messina nasce &#8220;Bordolibero&#8221;" width="300" height="164" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/case-editrici-a-messina-nasce-bordolibero/">CASE EDITRICI &#8211; A Messina nasce &#8220;Bordolibero&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/poesie-dedicate-ad-un-campione-marco-simoncelli/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/poesia-epr-un-campione-simoncelli-e-mirenda-300x251.jpg" alt="POESIE &#8211; Dedicate ad un Campione&#8230; Marco Simoncelli" width="300" height="251" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/poesie-dedicate-ad-un-campione-marco-simoncelli/">POESIE &#8211; Dedicate ad un Campione&#8230; Marco Simoncelli</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/evento-posticipato-annullata-momentaneamente-la-presentazione-de-i-grandi-di-sicilia-a-san-fratello/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/311667896_1742828232762939_3129279367900502555_n-300x200.jpg" alt="EVENTO POSTICIPATO &#8211; Annullata momentaneamente la presentazione de &#8220;I grandi di Sicilia&#8221; a San Fratello" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/evento-posticipato-annullata-momentaneamente-la-presentazione-de-i-grandi-di-sicilia-a-san-fratello/">EVENTO POSTICIPATO &#8211; Annullata momentaneamente la presentazione de &#8220;I grandi di Sicilia&#8221; a San Fratello</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/primo-maggio-2/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/05/1-maggio-2022-scomunicando-300x111.jpg" alt="PRIMO MAGGIO" width="300" height="111" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/primo-maggio-2/">PRIMO MAGGIO</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/rispetto-un-necrologio-rifiutato-noi-lo-pubblichiamo/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Beppe-Montana-258x300.jpg" alt="RISPETTO &#8211; Un necrologio rifiutato&#8230; noi lo pubblichiamo" width="258" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/rispetto-un-necrologio-rifiutato-noi-lo-pubblichiamo/">RISPETTO &#8211; Un necrologio rifiutato&#8230; noi lo pubblichiamo</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/memento-e-trascorso-mezzo-secolo-dalla-bloody-sunday/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Bloody-Sunday-2022-300x235.jpg" alt="MEMENTO &#8211; È trascorso mezzo secolo dalla “Bloody Sunday”" width="300" height="235" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/memento-e-trascorso-mezzo-secolo-dalla-bloody-sunday/">MEMENTO &#8211; È trascorso mezzo secolo dalla “Bloody Sunday”</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/refezione-scolastica-per-gaetano-scaffidi-a-brolo-e-unaltra-stangata-per-le-famiglie/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2014/12/1-gaetano_scaffidi_intervista_dic_2014-300x221.jpg" alt="REFEZIONE SCOLASTICA &#8211; Per Gaetano Scaffidi, a Brolo, è un&#8217;altra stangata per le famiglie" width="300" height="221" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/refezione-scolastica-per-gaetano-scaffidi-a-brolo-e-unaltra-stangata-per-le-famiglie/">REFEZIONE SCOLASTICA &#8211; Per Gaetano Scaffidi, a Brolo, è un&#8217;altra stangata per le famiglie</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tindaro-carlo-merlina-a-proposito-di-esperti/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/tindaro-carlo-300x161.jpg" alt="TINDARO CARLO MERLINA &#8211; A proposito di &#8220;esperti&#8221;" width="300" height="161" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tindaro-carlo-merlina-a-proposito-di-esperti/">TINDARO CARLO MERLINA &#8211; A proposito di &#8220;esperti&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/mattia-melita-idee-chiare-dai-giovani-pattesi-per-una-citta-che-pensi-a-loro/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/consulta-giovanile-patti-2022-6-300x203.jpg" alt="MATTIA MELITA &#8211; Idee chiare dai giovani pattesi per una città che pensi a loro" width="300" height="203" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/mattia-melita-idee-chiare-dai-giovani-pattesi-per-una-citta-che-pensi-a-loro/">MATTIA MELITA &#8211; Idee chiare dai giovani pattesi per una città che pensi a loro</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/giuseppe-laccoto-nuova-giunta-a-Brolo-2022-249x300.jpg" alt="ARS &#8211; Gli eletti definitivi di Catania e Messina" width="249" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/">ARS &#8211; Gli eletti definitivi di Catania e Messina</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/dai-nebrodi-buon-lavoro-presidente/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/buon-lavoro-presidente-300x288.jpg" alt="DAI NEBRODI &#8211; Buon lavoro Presidente" width="300" height="288" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/dai-nebrodi-buon-lavoro-presidente/">DAI NEBRODI &#8211; Buon lavoro Presidente</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/milazzo-leanza-pd-buona-notizia-impegno-asp-contro-chiusura-pronto-soccorso-nella-citta-mamertina/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/foto-Calogero-Leanza-02-300x189.jpg" alt="MILAZZO &#8211; Leanza (PD): Buona notizia impegno ASP contro chiusura pronto soccorso nella città mamertina" width="300" height="189" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/milazzo-leanza-pd-buona-notizia-impegno-asp-contro-chiusura-pronto-soccorso-nella-citta-mamertina/">MILAZZO &#8211; Leanza (PD): Buona notizia impegno ASP contro chiusura pronto soccorso nella città mamertina</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/libri-grandi-di-provincia-approda-a-san-fratello/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/invito-marina-romeo-san-fratello-300x200.jpg" alt="LIBRI &#8211; &#8220;Grandi di Provincia&#8221; approda a San Fratello" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/libri-grandi-di-provincia-approda-a-san-fratello/">LIBRI &#8211; &#8220;Grandi di Provincia&#8221; approda a San Fratello</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/a-ficarra-franco-fasano-fa-tappa-con-il-suo-io-amo-e-regala-emozioni/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/854c2f7f-9746-4ce2-9fb3-7bf462e4c06a-300x273.jpg" alt="A FICARRA  &#8211; Franco Fasano, fa tappa, con il suo &#8220;Io Amo&#8221; e regala emozioni" width="300" height="273" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/a-ficarra-franco-fasano-fa-tappa-con-il-suo-io-amo-e-regala-emozioni/">A FICARRA  &#8211; Franco Fasano, fa tappa, con il suo &#8220;Io Amo&#8221; e regala emozioni</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/giovani-chef-emergenti-andrea-ridolfo-per-esempio/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/andrea-ridolfo-chef-5-300x200.jpg" alt="GIOVANI CHEF EMERGENTI &#8211; Andrea Ridolfo&#8230; per esempio" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/giovani-chef-emergenti-andrea-ridolfo-per-esempio/">GIOVANI CHEF EMERGENTI &#8211; Andrea Ridolfo&#8230; per esempio</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</div>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/padel-al-torneo-open-scarpinando-vincono-abbate-stracquadaini/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/padel-scarpinando-2022-8-300x225.jpg" alt="PADEL &#8211; Al Torneo Open Scarpinando vincono Abbate- Stracquadaini" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/padel-al-torneo-open-scarpinando-vincono-abbate-stracquadaini/">PADEL &#8211; Al Torneo Open Scarpinando vincono Abbate- Stracquadaini</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tennis-a-gioiosa-marea-si-e-concluso-il-memorial-dedicato-a-ignazio-spano/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/310982381_10224449252397554_1272164084716706960_n-300x169.jpg" alt="TENNIS A GIOIOSA MAREA &#8211; Si è concluso il Memorial dedicato a Ignazio Spanò" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tennis-a-gioiosa-marea-si-e-concluso-il-memorial-dedicato-a-ignazio-spano/">TENNIS A GIOIOSA MAREA &#8211; Si è concluso il Memorial dedicato a Ignazio Spanò</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-capo-dorlando-ce-espugnata-padova-con-una-prova-di-squadra/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/DSC_0268-300x200.jpg" alt="BASKET &#8211; Capo d’Orlando c’è! Espugnata Padova con una prova di squadra" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-capo-dorlando-ce-espugnata-padova-con-una-prova-di-squadra/">BASKET &#8211; Capo d’Orlando c’è! Espugnata Padova con una prova di squadra</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</div>
</li>
			</ul>
			
	      </nav>
	      
      </header>
      
      	  <div id='div-gpt-ad-scomunicando-dsk_mh-970x250_atf'></div>
	  
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://www.scomunicando.it/notizie/">Home</a> <span class="sep">&raquo;</span> <span class="current">ARS &#8211; Gli eletti definitivi di Catania e Messina</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=ARS+%26%238211%3B+Gli+eletti+definitivi+di+Catania+e+Messina&amp;url=https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/giuseppe-laccoto-nuova-giunta-a-Brolo-2022.jpg&amp;description=ARS+%26%238211%3B+Gli+eletti+definitivi+di+Catania+e+Messina&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fars-gli-eletti-definitivi-di-catania-e-messina%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=ARS+%26%238211%3B+Gli+eletti+definitivi+di+Catania+e+Messina&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fars-gli-eletti-definitivi-di-catania-e-messina%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fars-gli-eletti-definitivi-di-catania-e-messina%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="eleven columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-299691 post type-post status-publish format-standard has-post-thumbnail hentry category-c56-dal-palazzo category-fotonotizie category-in-evidenza category-s6-politica tag-ars tag-conferma tag-depitato tag-laccoto tag-onorevole-genovese">
		<div class="thumbnail"><img width="401" height="484" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/giuseppe-laccoto-nuova-giunta-a-Brolo-2022.jpg" class="featured_image wp-post-image" alt="ARS &#8211; Gli eletti definitivi di Catania e Messina" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/giuseppe-laccoto-nuova-giunta-a-Brolo-2022.jpg 401w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/giuseppe-laccoto-nuova-giunta-a-Brolo-2022-249x300.jpg 249w" sizes="(max-width: 401px) 100vw, 401px" /></div>		<div id="videoinrail"></div>
		<div class="entry-body">
				  <span class="category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/" rel="category tag">Dal Palazzo</a>, <a href="https://www.scomunicando.it/notizie/category/fotonotizie/" rel="category tag">Fotonotizie</a>, <a href="https://www.scomunicando.it/notizie/category/in-evidenza/" rel="category tag">In evidenza</a>, <a href="https://www.scomunicando.it/notizie/category/s6-politica/" rel="category tag">Politica</a></span>
		  		  <h1 class="entry-title">ARS &#8211; Gli eletti definitivi di Catania e Messina</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <div class="col-xs-12"></div>
<p>&nbsp;<div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_1_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-1_btf'></div>
<div class="entry-excerpt col-xs-12 nopadding"><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/giuseppe-laccoto-nuova-giunta-a-Brolo-2022.jpg"><img class="alignnone size-medium wp-image-298512" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/giuseppe-laccoto-nuova-giunta-a-Brolo-2022-249x300.jpg" alt="" width="249" height="300" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/giuseppe-laccoto-nuova-giunta-a-Brolo-2022-249x300.jpg 249w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/giuseppe-laccoto-nuova-giunta-a-Brolo-2022.jpg 401w" sizes="(max-width: 249px) 100vw, 249px" /></a></div>
<div></div>
<div class="entry-excerpt col-xs-12 nopadding">Respinta la tesi dei legali di Luigi Genovese e Laccoto &#8211; lega &#8211; si insedia con gli altri deputati sette deputati messine all&#8217;Ars.</div>
<div></div>
<p><span id="more-299691"></span><div id='videoincontent'></div>
<blockquote><p><strong>Ora tutto è stato definito.</strong><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_2_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-2_btf'></div></blockquote>
<div class="entry-excerpt col-xs-12 nopadding"><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/Renato-Schifani.jpg"><img class="alignnone size-medium wp-image-298814" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/Renato-Schifani-300x191.jpg" alt="" width="300" height="191" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/Renato-Schifani-300x191.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/Renato-Schifani.jpg 440w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
<div class="entry-excerpt col-xs-12 nopadding">I Deputati di Catania e Messina erano rimasti per ultimi nella scaletta delle designazioni.</div>
<div class="entry-excerpt col-xs-12 nopadding">Della città e provincia etnea entreranno a Sala D’Ercole:</div>
<div class="entry-excerpt col-xs-12 nopadding">Ludovico Balsamo e Davide Vasta (lista De Luca sindaco di Sicilia), Luca Sammartino (Prima l’Italia) i pentastellati  Jose Marano e Nuccio Di Paola, i dem Anthony Barbagallo e Giovanni Burtone, l’autonomista Giuseppe Lombardo, i meloninani Gaetano Galvagno e Dario Daidone, i forzisti Marco Falcone e Nicola D’Agostino e Andrea Messina (nuova Dc).</div>
<div class="entry-excerpt col-xs-12 nopadding">Il seggio considerato fino alla fine in bilico tra Mpa e Pd alla fine viene assegnato ai Dem.</div>
<div class="entry-excerpt col-xs-12 nopadding">Nel futuro politico di questo scacchiere restano le incognite legate alla scelta di Nuccio Di Paola eletto anche nella provincia di Caltanissetta e di Trapani e del segretario dem Antony Barbagallo eletto a Montecitorio.</div>
<div class="entry-excerpt col-xs-12 nopadding">Le liste scorreranno anche per individuare i seggi destinati ai deputati meglio piazzati alle spalle degli onorevoli già presenti nel listino del presidente Schifani (Galvagno e Lombardo).</div>
<blockquote>
<div class="entry-excerpt col-xs-12 nopadding"><strong>A Messina gli eletti designati sono otto.</strong></div>
</blockquote>
<div class="entry-excerpt col-xs-12 nopadding"><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/09/tommaso-calderone-regionali-2022.jpg"><img class="alignnone size-medium wp-image-296867" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/09/tommaso-calderone-regionali-2022-300x157.jpg" alt="" width="300" height="157" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/09/tommaso-calderone-regionali-2022-300x157.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/09/tommaso-calderone-regionali-2022-768x402.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/09/tommaso-calderone-regionali-2022-1024x536.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/09/tommaso-calderone-regionali-2022.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
<div class="entry-excerpt col-xs-12 nopadding">Antonino De Luca (M5S), Tommaso Calderone (Forza Italia), il leghista Pippo Laccoto, il meloniano Pino Galluzzo, il dem Calogero Leanza e i tre deputati deluchiani Matteo Sciotto, Pippo Lombardo e Alessandro De Leo. L’unico dubbio riguarda il destino del forzista Tommaso Calderone eletto contestualmente al Senato, se dovesse optare per lo scranno romano &#8211; cosa per certi versi da molti dato per scontato &#8211;  gli subentrerebbe Bernadette Grasso.</div>
<div><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2020/08/Luigi-Genovese-3.jpg"><img class="alignnone size-medium wp-image-248206" src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/08/Luigi-Genovese-3-300x225.jpg" alt="" width="300" height="225" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2020/08/Luigi-Genovese-3-300x225.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/08/Luigi-Genovese-3-768x576.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/08/Luigi-Genovese-3-1024x768.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/08/Luigi-Genovese-3.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
<div>Fuori al momento Luigi Genovese che aveva presentato un corposo incartamento che lo vedeva, a sui giudizio, nella conta dei voti, scavalcare Laccoto.</div>
<div><strong>La commissione di tutt&#8217;altro avviso ha dato ragione al sindaco di Brolo e per lui si prospetta anche un incarico di vertice e di prestigio nella composizione di Sala D&#8217;Ercole.</strong></div>
<div>Ma anche qui sembra scontato il ricorso al Tar.</div>
<div></div>
<div class="col-xs-12 entry-content content">
<div id="videoinrail" class="init-playlist">
<div class="dgt-mrk-digistream-playlist">
<div id="dgt-mrk-digistream-playlist-contenuto-1" class="dgt-mrk-digistream-playlist-video wordpress">
<div id="player-wordpress-21333_d18740b7adc38" class="italpress-video-container no-auto-init" style="box-sizing: border-box; width: 640px; float: left; margin-bottom: 0px;" data-init="{&quot;videoContents&quot;:&quot;&quot;,&quot;videoPosters&quot;:&quot;&quot;,&quot;videoTitles&quot;:&quot;&quot;,&quot;timestamp&quot;:1666705515477,&quot;typeSticky&quot;:false,&quot;autoPlay&quot;:true,&quot;vast&quot;:{&quot;desktop_autoplay&quot;:&quot;https://pubads.g.doubleclick.net/gampad/ads?iu=/150134580,22586991123/livesicilia-preroll-brid-desktop&amp;description_url=https%3A%2F%2Flivesicilia.it%2Fars-gli-eletti-definitivi-di-catania-e-messina-nomi%2F&amp;env=vp&amp;impl=s&amp;correlator=1666705515477&amp;tfcd=0&amp;npa=0&amp;gdfp_req=1&amp;output=vast&amp;sz=300x250|640x360|640x480&amp;unviewed_position_start=1&amp;afvsz=300x250,250x250,200x200&amp;vpa=auto&amp;vpmute=1&quot;,&quot;mobile_autoplay&quot;:&quot;https://pubads.g.doubleclick.net/gampad/ads?iu=/150134580,22586991123/livesicilia-preroll-brid-mobile&amp;description_url=https%3A%2F%2Flivesicilia.it%2Fars-gli-eletti-definitivi-di-catania-e-messina-nomi%2F&amp;env=vp&amp;impl=s&amp;correlator=1666705515477&amp;tfcd=0&amp;npa=0&amp;gdfp_req=1&amp;output=vast&amp;sz=300x250|640x360|640x480&amp;unviewed_position_start=1&amp;afvsz=300x250,250x250,200x200&amp;vpa=auto&amp;vpmute=1&quot;,&quot;desktop_click_to_play&quot;:&quot;https://pubads.g.doubleclick.net/gampad/ads?iu=/150134580,22586991123/livesicilia-preroll-click-to-play-desktop&amp;description_url=https%3A%2F%2Flivesicilia.it%2Fars-gli-eletti-definitivi-di-catania-e-messina-nomi%2F&amp;env=vp&amp;impl=s&amp;correlator=1666705515477&amp;tfcd=0&amp;npa=0&amp;gdfp_req=1&amp;output=vast&amp;sz=300x250|640x360|640x480&amp;unviewed_position_start=1&amp;afvsz=300x250,250x250,200x200&amp;vpa=click&amp;vpmute=0&quot;,&quot;mobile_click_to_play&quot;:&quot;https://pubads.g.doubleclick.net/gampad/ads?iu=/150134580,22586991123/livesicilia-preroll-click-to-play-mobile&amp;description_url=https%3A%2F%2Flivesicilia.it%2Fars-gli-eletti-definitivi-di-catania-e-messina-nomi%2F&amp;env=vp&amp;impl=s&amp;correlator=1666705515477&amp;tfcd=0&amp;npa=0&amp;gdfp_req=1&amp;output=vast&amp;sz=300x250|640x360|640x480&amp;unviewed_position_start=1&amp;afvsz=300x250,250x250,200x200&amp;vpa=click&amp;vpmute=0&quot;},&quot;disabledScroll&quot;:false,&quot;identificativo&quot;:&quot;21333_d18740b7adc38&quot;,&quot;titolo_video&quot;:&quot;Sanità, terreno di caccia tra “terrorismo” e “club del potere”&quot;,&quot;url_video&quot;:&quot;https://livesicilia.it/wp-content/uploads/2022/10/Sanita-terreno-di-caccia-tra-terrorismo-e-club-del-potere.mp4&quot;,&quot;watermark&quot;:&quot;&quot;,&quot;descrizione&quot;:&quot;&lt;p&gt;&lt;/p&gt;\n&quot;,&quot;url_condivisione&quot;:&quot;https://livesicilia.it/digistream?id_video=21333&quot;,&quot;iframe_condivisione&quot;:&quot;&lt;iframe src=\&quot;https://app.digitrend.it/wonder-marketing/wordpress/iframe/26/21333?only_video\&quot; allowfullscreen width=\&quot;640\&quot; height=\&quot;360\&quot; frameborder=\&quot;0\&quot;&gt;&lt;/iframe&gt;&quot;,&quot;start&quot;:0,&quot;abilita_barra_descrizione&quot;:true,&quot;abilita_barra_titolo&quot;:true,&quot;audio_on&quot;:false,&quot;video_sticky_document_ready&quot;:false,&quot;hide_video_no_ads&quot;:false,&quot;nascondi_logo_digitrend&quot;:false}">
<div class="italpress-video-fluid noop">
<div id="content_video-1" class="content_video video-js vjs-default-skin content_video-1-dimensions vjs-controls-enabled vjs-workinghover vjs-v7 vjs-brand vjs-share vjs-videojs-share vjs-has-started vjs-ad-playing vjs-paused vjs-user-inactive" lang="it-it" tabindex="-1" role="region" aria-label="Video Player">
<div class="vjs-text-track-display" aria-live="off" aria-atomic="true">
<div></div>
</div>
<div id="content_video-1_ima-ad-container" class="content_video-1_ima-ad-container ima-ad-container">
<div></div>
<div id="content_video-1_ima-controls-div" class="content_video-1_ima-controls-div ima-controls-div">
<div id="content_video-1_ima-seek-bar-div" class="content_video-1_ima-seek-bar-div ima-seek-bar-div">
<div id="content_video-1_ima-progress-div" class="content_video-1_ima-progress-div ima-progress-div"></div>
</div>
<div id="content_video-1_ima-play-pause-div" class="content_video-1_ima-play-pause-div ima-play-pause-div ima-playing ima-playing"></div>
<div id="content_video-1_ima-mute-div" class="content_video-1_ima-mute-div ima-mute-div ima-muted"></div>
<div id="content_video-1_ima-slider-div" class="content_video-1_ima-slider-div ima-slider-div">
<div id="content_video-1_ima-slider-level-div" class="content_video-1_ima-slider-level-div ima-slider-level-div"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div></div>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/" data-a2a-title="ARS – Gli eletti definitivi di Catania e Messina"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fars-gli-eletti-definitivi-di-catania-e-messina%2F&amp;linkname=ARS%20%E2%80%93%20Gli%20eletti%20definitivi%20di%20Catania%20e%20Messina" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fars-gli-eletti-definitivi-di-catania-e-messina%2F&amp;linkname=ARS%20%E2%80%93%20Gli%20eletti%20definitivi%20di%20Catania%20e%20Messina" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fars-gli-eletti-definitivi-di-catania-e-messina%2F&amp;linkname=ARS%20%E2%80%93%20Gli%20eletti%20definitivi%20di%20Catania%20e%20Messina" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fars-gli-eletti-definitivi-di-catania-e-messina%2F&amp;linkname=ARS%20%E2%80%93%20Gli%20eletti%20definitivi%20di%20Catania%20e%20Messina" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		    
		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://www.scomunicando.it/notizie/tag/ars/" rel="tag">Ars</a> <a href="https://www.scomunicando.it/notizie/tag/conferma/" rel="tag">conferma</a> <a href="https://www.scomunicando.it/notizie/tag/depitato/" rel="tag">depitato</a> <a href="https://www.scomunicando.it/notizie/tag/laccoto/" rel="tag">LACCOTO</a> <a href="https://www.scomunicando.it/notizie/tag/onorevole-genovese/" rel="tag">onorevole genovese</a>               </div>  
                        <div class="clear"></div>
		  </div>
		  <div id="skyfluid"></div>
		  <footer class="entry-tools">
		    <span>25 Ottobre 2022</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=ARS+%26%238211%3B+Gli+eletti+definitivi+di+Catania+e+Messina&amp;url=https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/giuseppe-laccoto-nuova-giunta-a-Brolo-2022.jpg&amp;description=ARS+%26%238211%3B+Gli+eletti+definitivi+di+Catania+e+Messina&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fars-gli-eletti-definitivi-di-catania-e-messina%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=ARS+%26%238211%3B+Gli+eletti+definitivi+di+Catania+e+Messina&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fars-gli-eletti-definitivi-di-catania-e-messina%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fars-gli-eletti-definitivi-di-catania-e-messina%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autore:</h3>
		<a class="avatar" href="https://www.scomunicando.it/notizie/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>redazione</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://www.scomunicando.it/notizie/case-editrici-a-messina-nasce-bordolibero/" rel="prev">CASE EDITRICI &#8211; A Messina nasce &#8220;Bordolibero&#8221;</a></div>		 
		</div>

		<div id="mup_related"></div>
  		<div id='div-gpt-ad-scomunicando_correlati'></div>
		  
			
    <section class="related-posts">
    
        <h3 class="section-title">Ti potrebbe interessare anche...</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="REGIONALI &#8211; Genovese richiede il conteggio dei voti" href="https://www.scomunicando.it/notizie/regionali-genovese-fa-ricorso-e-richiede-il-conteggio-dei-voti/">
							<img width="300" height="225" src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/08/Luigi-Genovese-3-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2020/08/Luigi-Genovese-3-300x225.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/08/Luigi-Genovese-3-768x576.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/08/Luigi-Genovese-3-1024x768.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/08/Luigi-Genovese-3.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/regionali-genovese-fa-ricorso-e-richiede-il-conteggio-dei-voti/">REGIONALI &#8211; Genovese richiede il conteggio dei voti</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="MINACCE A LA RUSSA &#8211; Amata: “Solidarietà al Presidente del Senato, no ad inasprire conflitti, opposizione svolga ruolo con strumenti della democrazia”" href="https://www.scomunicando.it/notizie/minacce-a-la-russa-amata-solidarieta-al-presidente-del-senato-no-ad-inasprire-conflitti-opposizione-svolga-ruolo-con-strumenti-della-democrazia/">
							<img width="300" height="290" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/foto-elvira-amata-primo-300x290.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/foto-elvira-amata-primo-300x290.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/foto-elvira-amata-primo.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/minacce-a-la-russa-amata-solidarieta-al-presidente-del-senato-no-ad-inasprire-conflitti-opposizione-svolga-ruolo-con-strumenti-della-democrazia/">MINACCE A LA RUSSA &#8211; Amata: “Solidarietà al Presidente del Senato, no ad inasprire conflitti, opposizione svolga ruolo con strumenti della democrazia”</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="BROLO &#8211; Le regole della democrazia non albergano qui!" href="https://www.scomunicando.it/notizie/brolo-le-regole-della-democrazia-non-albergano-a-brolo/">
							<img width="300" height="296" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/defenestrazioni-brolesi-maria-vittoria-cipriano-300x296.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/defenestrazioni-brolesi-maria-vittoria-cipriano-300x296.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/defenestrazioni-brolesi-maria-vittoria-cipriano-768x759.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/defenestrazioni-brolesi-maria-vittoria-cipriano-1024x1012.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/defenestrazioni-brolesi-maria-vittoria-cipriano.jpg 1077w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/brolo-le-regole-della-democrazia-non-albergano-a-brolo/">BROLO &#8211; Le regole della democrazia non albergano qui!</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns offset-by-one omega">
	         <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_1_btf"></div> </div></div><div id="alaya_ad-2" class="widget widget_alaya_ad">        
        <a href="#" rel="nofollow" target="_blank">
        	<img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/bonus-sicilia.jpeg" alt="Pubblicità" />
        </a>
            
	    </div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
</div></div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Articoli recenti</h6><ul class="post_list"><li class="post-list-299691"><a href="https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/giuseppe-laccoto-nuova-giunta-a-Brolo-2022-150x150.jpg" alt="ARS - Gli eletti definitivi di Catania e Messina" /></a><a href="https://www.scomunicando.it/notizie/ars-gli-eletti-definitivi-di-catania-e-messina/" class="post_title">ARS - Gli eletti definitivi di Catania e Mess...</a><p>25 Ottobre 2022</p><div class="clear"></div></li><li class="post-list-299684"><a href="https://www.scomunicando.it/notizie/case-editrici-a-messina-nasce-bordolibero/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/5529659_1809_5438947_1958_biblioteche-150x150.jpg" alt="CASE EDITRICI - A Messina nasce &quot;Bordolibero&quot;" /></a><a href="https://www.scomunicando.it/notizie/case-editrici-a-messina-nasce-bordolibero/" class="post_title">CASE EDITRICI - A Messina nasce &quot;Bordolibero&quot;</a><p>25 Ottobre 2022</p><div class="clear"></div></li><li class="post-list-299680"><a href="https://www.scomunicando.it/notizie/insensibilita-diffuse-capita-a-malpensa/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/volo-perso-viaggio-disperazione-2-150x150.jpg" alt="INSENSIBILITA&#039; DIFFUSE - Capita a Malpensa" /></a><a href="https://www.scomunicando.it/notizie/insensibilita-diffuse-capita-a-malpensa/" class="post_title">INSENSIBILITA&#039; DIFFUSE - Capita a Malpensa</a><p>25 Ottobre 2022</p><div class="clear"></div></li><li class="post-list-299651"><a href="https://www.scomunicando.it/notizie/palacultura-paolo-fresu-dino-rubino-tra-jazz-e-poesia-hanno-entusiasmato-il-pubblico-di-messina/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/Fresu-Rubino_Laudamo-6-150x150.jpg" alt="PALACULTURA - Paolo Fresu &amp; Dino Rubino, tra jazz e poesia, hanno entusiasmato il pubblico di Messina" /></a><a href="https://www.scomunicando.it/notizie/palacultura-paolo-fresu-dino-rubino-tra-jazz-e-poesia-hanno-entusiasmato-il-pubblico-di-messina/" class="post_title">PALACULTURA - Paolo Fresu &amp; Dino Rubino, tra ...</a><p>25 Ottobre 2022</p><div class="clear"></div></li><li class="post-list-299645"><a href="https://www.scomunicando.it/notizie/roberta-tagliavini-per-quanto-riguarda-il-fascino-la-differenza-rispetto-alla-bellezza-e-tale-da-non-necessitare-di-alcuna-spiegazione/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/10/Immagine-x-link-3-150x150.jpg" alt="ROBERTA TAGLIAVINI - “Per quanto riguarda il fascino, la differenza rispetto alla bellezza è tale da non necessitare di alcuna spiegazione”" /></a><a href="https://www.scomunicando.it/notizie/roberta-tagliavini-per-quanto-riguarda-il-fascino-la-differenza-rispetto-alla-bellezza-e-tale-da-non-necessitare-di-alcuna-spiegazione/" class="post_title">ROBERTA TAGLIAVINI - “Per quanto riguarda il ...</a><p>25 Ottobre 2022</p><div class="clear"></div></li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_2_btf"></div></div></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
	  
        <div class="container">
	     <div class="copyright eight columns">
		                      Iscritto al n. 2/2020-233 registro stampe del Tribunale di Patti (Me) - Direttore Responsabile Massimo Scaffidi Militone
		      				<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  

	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262161"><a href="https://twitter.com/scomunicando">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262162"><a href="https://www.facebook.com/scomunicando">Facebook</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Searching</h3>
		    <div class="content container">
			  <form action="https://www.scomunicando.it/notizie/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Keyword" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Search" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     <!--Language-->
	     <div id="popup_lang" class="popup_content">
		    <h3>Choose language</h3>
		    <div class="content">
			   <ul class="language_list">
				 <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262124"><a href="#">English</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262125"><a href="#">French</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262126"><a href="#">Chinese</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262127"><a href="#">Japanese</a></li>
			   </ul>
		    </div>
	     </div>
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      

            
		<div class="638411419612472">
			<div class="638411477785954">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1666706524'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/3547497493/assets/js/front_js/?ver=5.2.17'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENT ON THIS POST";
			   var temperature_unit="c";
			   var clientIP = "151.35.208.155";
			   var ipinfodb_api = "661463ff92319e400f783aa649494caeef1c54e76820611772de27a707a2e8eb";
			   var template_url = "https://www.scomunicando.it/notizie/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.17'></script>
<script type="text/javascript">
//Custom javascript
jQuery(".entry-content img").first().css("display","none");
</script>

		<!-- Cookie Notice plugin v2.4.0 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Ok" style="background-color: #00a99d">Ok</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2022-10-25 16:02:05 by W3 Total Cache
-->