<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://www.scomunicando.it/notizie/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>

    <title>PATTI - Per Tripoli dentro l&#039;uovo dovrebbero starci i contributi per le società sportive - Scomunicando</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PATTI - Per Tripoli dentro l&#039;uovo dovrebbero starci i contributi per le società sportive" />
<meta property="og:description" content="Per Tripoli dentro l&#039;uovo dovrebbero starci i contributi per le società sportive" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="contributi" />
<meta property="article:tag" content="patti" />
<meta property="article:tag" content="societa sportive" />
<meta property="article:tag" content="tripoli" />
<meta property="article:section" content="Fotonotizie" />
<meta property="article:published_time" content="2021-04-03T17:13:37+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/FILIPPO-TRIPOLI-2021.jpg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/FILIPPO-TRIPOLI-2021.jpg" />
<meta property="og:image:width" content="438" />
<meta property="og:image:height" content="606" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/FILIPPO-TRIPOLI-2021-2.jpg","width":390,"height":203},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/#webpage","url":"https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/","inLanguage":"it-IT","name":"PATTI - Per Tripoli dentro l&#039;uovo dovrebbero starci i contributi per le societ\u00e0 sportive - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/#primaryimage"},"datePublished":"2021-04-03T17:13:37+00:00","dateModified":"2021-04-03T17:13:37+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dashicons.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/1455250188/assets/css/front_css/?ver=1617474527' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.24' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.24' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=265060' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fpatti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fpatti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script><style type="text/css">
/*Custom CSS*/
#topbar #tools a.languages_btn {
    display: none;
}
.weather-location {
    display:none;
}
.author_vcard {
    display:none;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics gianluzan -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15237320-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15237320-7');
</script>
 <!-- START HEADER DIGITREND -->
	<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NRRKRWW' : 'GTM-NRRKRWW';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KLP5K2B' : 'GTM-KLP5K2B';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->
<!-- END HEADER DIGITREND -->
<!--DIGITREND AMP START-->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>
<!--DIGITREND AMP END-->


				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">
	lcnb_glob_vars = {
		rss2json_token	: '',
        youtube_key	    : '',
		theme 			: 'minimal',
		preloader 		: true,
		lightbox 		: false, 
		touchswipe 		: true,
		min_news_h		: 250,
		min_news_w 		: 360,
		min_horiz_w 	: 400,
		read_more_txt 	: "...",
		exp_in_lightbox : false,
		exp_lb_w		: '90%',
		exp_lb_max_w	: 1000,
		fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
		script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
		scripts_man_added: true,
		
		short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
		full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
		short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
		full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
		elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],
	};
		</script>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-265060 single-format-standard citynews with-sidebar wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div id="div-gpt-ad-scomunicando-dsk_1x1"></div>
	
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70391"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70387"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70388"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70390"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70394"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70402"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70404"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70408"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70409"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70410"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70411"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70412"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70413"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70414"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70416"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70417"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70418"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70419"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70442"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94013"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70437"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70431"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70422"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70421"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70435"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70433"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70434"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70438"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70439"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70441"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/scomunicando" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/scomunicando" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 			     <a href="javascript:void(0);" class="languages_btn"><i class="fa fa-globe"></i> Languages</a>
			 		   
		   </div> 
      </div> 
           
	        <header id="top">
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://www.scomunicando.it/notizie/" title="Scomunicando">
	        	          <span><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/10/scomunicando-logo-D.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	        <span class="local_date">sabato  3 aprile 2021 </span>
	          	          	<div id="weather-image"><img src="" class="weather-icon" /></div>
	            <div id="weather">
	            	<span class="weather-min-temperature"></span> - <span class="weather-max-temperature"></span>
	            </div>
	            <div class="weather-location"></div>
	      	  		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/impegni-soci-sanitari-a-piraino-una-giornata-di-vaccinazione-presso-il-salone-parrocchiale/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/test-vaccinale-a-gliaca-5-300x225.jpg" alt="IMPEGNI SOCIO SANITARI &#8211; A Piraino una giornata di vaccinazione presso il Salone Parrocchiale" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/impegni-soci-sanitari-a-piraino-una-giornata-di-vaccinazione-presso-il-salone-parrocchiale/">IMPEGNI SOCIO SANITARI &#8211; A Piraino una giornata di vaccinazione presso il Salone Parrocchiale</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/covid-falsi-dati-pandemia-gli-arrestati-non-rispondono-al-gip/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Letizia-Di-Liberti-1-300x213.jpg" alt="COVID &#8211; Falsi dati pandemia, gli arrestati non rispondono al Gip" width="300" height="213" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/covid-falsi-dati-pandemia-gli-arrestati-non-rispondono-al-gip/">COVID &#8211; Falsi dati pandemia, gli arrestati non rispondono al Gip</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/brolo-ciao-calogero/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/calogero-scaffidi-fotogallery-8-300x201.jpg" alt="BROLO &#8211; Ciao Calogero" width="300" height="201" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/brolo-ciao-calogero/">BROLO &#8211; Ciao Calogero</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/vaccino-anti-covid19-in-sicilia-riprendono-dall8-aprile-le-prenotazioni-per-gli-over-80-e-i-soggetti-vulnerabili/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2017/03/vaccino.morbilo.richiamo-300x217.jpg" alt="VACCINO ANTI COVID19 &#8211; In Sicilia riprendono dall’8 aprile le prenotazioni per gli over 80 e i soggetti vulnerabili" width="300" height="217" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/vaccino-anti-covid19-in-sicilia-riprendono-dall8-aprile-le-prenotazioni-per-gli-over-80-e-i-soggetti-vulnerabili/">VACCINO ANTI COVID19 &#8211; In Sicilia riprendono dall’8 aprile le prenotazioni per gli over 80 e i soggetti vulnerabili</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/anna-piazza-sorridi-amati-splendi-una-giovane-brolese-sugli-schermi-della-rai/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/detto-fatto-anna-piazza-300x145.jpg" alt="ANNA PIAZZA &#8211; &#8220;Sorridi, amati, splendi&#8221;&#8230; una giovane brolese sugli schermi della Rai" width="300" height="145" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/anna-piazza-sorridi-amati-splendi-una-giovane-brolese-sugli-schermi-della-rai/">ANNA PIAZZA &#8211; &#8220;Sorridi, amati, splendi&#8221;&#8230; una giovane brolese sugli schermi della Rai</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/covid-sicilia-cosa-di-potra-fare-e-i-divieti-da-osservare-a-pasqua-e-fino-al-6-aprile/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Sicilia-rossa-300x150.jpg" alt="COVID &#8211; Sicilia, cosa di potrà fare e i divieti da osservare a Pasqua e fino al 6 aprile" width="300" height="150" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/covid-sicilia-cosa-di-potra-fare-e-i-divieti-da-osservare-a-pasqua-e-fino-al-6-aprile/">COVID &#8211; Sicilia, cosa di potrà fare e i divieti da osservare a Pasqua e fino al 6 aprile</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</div>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/via-crucis-quando-brolo-divenne-un-set-di-fede-e-passione-con-tanto-pathos/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/via-crucis-2006-brolo-8-300x200.jpg" alt="VIA CRUCIS &#8211; Quando Brolo divenne un set di fede e passione con tanto pathos" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/via-crucis-quando-brolo-divenne-un-set-di-fede-e-passione-con-tanto-pathos/">VIA CRUCIS &#8211; Quando Brolo divenne un set di fede e passione con tanto pathos</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/librerie-on-the-road-a-gliaca-di-piraino-idee-tutte-da-leggere-che-piacciono-e-crescono/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/481ec064-401c-46e2-be24-bfe5d15e4a2f-300x225.jpg" alt="LIBRERIE ON THE ROAD &#8211; A Gliaca di Piraino idee, tutte da leggere, che piacciono e crescono" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/librerie-on-the-road-a-gliaca-di-piraino-idee-tutte-da-leggere-che-piacciono-e-crescono/">LIBRERIE ON THE ROAD &#8211; A Gliaca di Piraino idee, tutte da leggere, che piacciono e crescono</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/pasqua-senza-i-giudei-a-san-fratello/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2019/04/lorenzo-cassarà-i-giudei-di-san-fratello-300x199.jpg" alt="PASQUA SENZA&#8230; &#8211; I Giudei a San Fratello" width="300" height="199" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/pasqua-senza-i-giudei-a-san-fratello/">PASQUA SENZA&#8230; &#8211; I Giudei a San Fratello</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/quasi-un-redazionale-oggi-ricordiamo-giancarlo-siani/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/scomunicando-giancarlo-siani-300x111.jpg" alt="QUASI UN REDAZIONALE &#8211; Oggi ricordiamo Giancarlo Siani" width="300" height="111" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/quasi-un-redazionale-oggi-ricordiamo-giancarlo-siani/">QUASI UN REDAZIONALE &#8211; Oggi ricordiamo Giancarlo Siani</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/vergogna-di-stato-quarantanni-fa-ustica/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/06/scomunicando-ustica-40-anni-300x120.jpg" alt="VERGOGNA DI STATO &#8211; Quarant&#8217;anni fa Ustica" width="300" height="120" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/vergogna-di-stato-quarantanni-fa-ustica/">VERGOGNA DI STATO &#8211; Quarant&#8217;anni fa Ustica</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/buona-pasqua-8/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/04/auguri-2020-pasqua-scomunicando-300x274.jpg" alt="BUONA PASQUA &#8230;" width="300" height="274" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/buona-pasqua-8/">BUONA PASQUA &#8230;</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/coronavirus-sono-1-014-i-nuovi-casi-positivi-oggi-in-sicilia/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/11/coronaviru-news-nov-rosso-300x173.jpg" alt="CORONAVIRUS – Sono 1.014 i nuovi casi positivi oggi in Sicilia" width="300" height="173" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/coronavirus-sono-1-014-i-nuovi-casi-positivi-oggi-in-sicilia/">CORONAVIRUS – Sono 1.014 i nuovi casi positivi oggi in Sicilia</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/covid-il-governo-musumeci-destina-250-milioni-per-i-ristori-alle-imprese/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Nello-Musumeci-300x158.jpg" alt="COVID &#8211; Il governo Musumeci destina 250 milioni per i ristori alle imprese" width="300" height="158" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/covid-il-governo-musumeci-destina-250-milioni-per-i-ristori-alle-imprese/">COVID &#8211; Il governo Musumeci destina 250 milioni per i ristori alle imprese</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/zes-le-imprese-siciliane-possono-gia-chiedere-il-credito-dimposta/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/zes-300x158.jpeg" alt="ZES &#8211; Le imprese siciliane possono già chiedere il credito d&#8217;imposta" width="300" height="158" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/zes-le-imprese-siciliane-possono-gia-chiedere-il-credito-dimposta/">ZES &#8211; Le imprese siciliane possono già chiedere il credito d&#8217;imposta</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/amata-fdi-noi-garantisti-rinnoviamo-la-fiducia-al-presidente/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/elvira-amata-2021-225x300.jpg" alt="AMATA (FDI) &#8211; Noi garantisti rinnoviamo la fiducia al Presidente" width="225" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/amata-fdi-noi-garantisti-rinnoviamo-la-fiducia-al-presidente/">AMATA (FDI) &#8211; Noi garantisti rinnoviamo la fiducia al Presidente</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/FILIPPO-TRIPOLI-2021-2-300x156.jpg" alt="PATTI &#8211; Per Tripoli dentro l&#8217;uovo dovrebbero starci i contributi per le società sportive" width="300" height="156" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/">PATTI &#8211; Per Tripoli dentro l&#8217;uovo dovrebbero starci i contributi per le società sportive</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/capo-dorlando-la-minoranza-consiliare-interviene-su-rendiconto-2019-fondo-rischi-contenzioso/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Liotta-Linda-Mangano-Renato-Gazia-Sandro-Scafidi-Felice-300x300.jpg" alt="CAPO  D&#8217;ORLANDO – La minoranza consiliare interviene su Rendiconto 2019: Fondo Rischi Contenzioso" width="300" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/capo-dorlando-la-minoranza-consiliare-interviene-su-rendiconto-2019-fondo-rischi-contenzioso/">CAPO  D&#8217;ORLANDO – La minoranza consiliare interviene su Rendiconto 2019: Fondo Rischi Contenzioso</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tanino-lazzaro-il-primo-fisarmonicista-della-taberna-mylaensis/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/lazzaro-tanino-taberna-3-194x300.jpg" alt="TANINO LAZZARO &#8211; Il primo fisarmonicista della Taberna Mylaensis" width="194" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tanino-lazzaro-il-primo-fisarmonicista-della-taberna-mylaensis/">TANINO LAZZARO &#8211; Il primo fisarmonicista della Taberna Mylaensis</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/da-leggere-nietzsche-on-the-road/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/Nietzsche-on-the-road-01-179x300.jpg" alt="DA LEGGERE &#8211; Nietzsche on the road" width="179" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/da-leggere-nietzsche-on-the-road/">DA LEGGERE &#8211; Nietzsche on the road</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/sindrome-di-down-irccs-oasi-troina-e-universita-di-catania-insieme-nel-progetto-europeo-icod/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/Istituto-Irccs-Oasi-Troina1-300x140.jpg" alt="SINDROME DI DOWN &#8211; IRCCS Oasi Troina e Università di Catania insieme nel progetto europeo ICOD" width="300" height="140" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/sindrome-di-down-irccs-oasi-troina-e-universita-di-catania-insieme-nel-progetto-europeo-icod/">SINDROME DI DOWN &#8211; IRCCS Oasi Troina e Università di Catania insieme nel progetto europeo ICOD</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</div>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-infortunio-al-ginocchio-per-claudia-coppolino/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Claudia-Coppolino-300x167.jpeg" alt="BASKET &#8211; Infortunio al ginocchio per Claudia Coppolino" width="300" height="167" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-infortunio-al-ginocchio-per-claudia-coppolino/">BASKET &#8211; Infortunio al ginocchio per Claudia Coppolino</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-alma-patti-riceve-civitanova-marche/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Laura-Perseu-300x167.jpeg" alt="BASKET &#8211; Alma Patti riceve Civitanova Marche" width="300" height="167" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-alma-patti-riceve-civitanova-marche/">BASKET &#8211; Alma Patti riceve Civitanova Marche</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-unottima-orlandina-batte-nettamente-orzinuovi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/Orlandina-Orzinuovi-300x167.jpg" alt="BASKET &#8211; Un’ottima Orlandina batte nettamente Orzinuovi" width="300" height="167" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-unottima-orlandina-batte-nettamente-orzinuovi/">BASKET &#8211; Un’ottima Orlandina batte nettamente Orzinuovi</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li id="menu-item-70438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport</a></li>
	<li id="menu-item-70439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News</a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</div>
</li>
			</ul>
			
	      </nav>
	      
      </header>
      
      	  <div id='div-gpt-ad-scomunicando-dsk_mh-970x250_atf'></div>
	  
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://www.scomunicando.it/notizie/">Home</a> <span class="sep">&raquo;</span> <span class="current">PATTI &#8211; Per Tripoli dentro l&#8217;uovo dovrebbero starci i contributi per le società sportive</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=PATTI+%26%238211%3B+Per+Tripoli+dentro+l%26%238217%3Buovo+dovrebbero+starci+i+contributi+per+le+societ%C3%A0+sportive&amp;url=https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/FILIPPO-TRIPOLI-2021-2.jpg&amp;description=PATTI+%26%238211%3B+Per+Tripoli+dentro+l%26%238217%3Buovo+dovrebbero+starci+i+contributi+per+le+societ%C3%A0+sportive&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fpatti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=PATTI+%26%238211%3B+Per+Tripoli+dentro+l%26%238217%3Buovo+dovrebbero+starci+i+contributi+per+le+societ%C3%A0+sportive&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fpatti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fpatti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="eleven columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-265060 post type-post status-publish format-standard has-post-thumbnail hentry category-c36-politica-regionale category-fotonotizie category-in-evidenza category-s6-politica tag-contributi tag-patti tag-societa-sportive tag-tripoli">
		<div class="thumbnail"><img width="390" height="203" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/FILIPPO-TRIPOLI-2021-2.jpg" class="featured_image wp-post-image" alt="PATTI &#8211; Per Tripoli dentro l&#8217;uovo dovrebbero starci i contributi per le società sportive" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/FILIPPO-TRIPOLI-2021-2.jpg 390w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/FILIPPO-TRIPOLI-2021-2-300x156.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></div>		<div id="videoinrail"></div>
		<div class="entry-body">
				  <span class="category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/" rel="category tag">Comunicati Stampa</a>, <a href="https://www.scomunicando.it/notizie/category/fotonotizie/" rel="category tag">Fotonotizie</a>, <a href="https://www.scomunicando.it/notizie/category/in-evidenza/" rel="category tag">In evidenza</a>, <a href="https://www.scomunicando.it/notizie/category/s6-politica/" rel="category tag">Politica</a></span>
		  		  <h1 class="entry-title">PATTI &#8211; Per Tripoli dentro l&#8217;uovo dovrebbero starci i contributi per le società sportive</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <p><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/FILIPPO-TRIPOLI-2021-2.jpg"><img class="alignnone size-medium wp-image-261065" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/FILIPPO-TRIPOLI-2021-2-300x156.jpg" alt="" width="300" height="156" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/FILIPPO-TRIPOLI-2021-2-300x156.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/FILIPPO-TRIPOLI-2021-2.jpg 390w" sizes="(max-width: 300px) 100vw, 300px" /></a><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_1_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-1_btf'></div>
<p>Non sarà semplice, ma la volontà politica di prevedere piccoli ma importanti aiuti economici per le società sportive locali è forte. <span id="more-265060"></span><div id='videoincontent'></div>
<blockquote><p><strong>La nota del capo gruppo di Patti Futura, Filippo Tripoli </strong><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_2_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-2_btf'></div></blockquote>
<p>&#8220;L&#8217;ars l&#8217;ha fatto approvando la finanziaria regionale in queste ore, noi non saremo da meno&#8221;.</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<div dir="auto">Patti ha l&#8217;onore di essere sede di importanti realtà sportive, che stanno  reggendo l&#8217;urto di questa pandemia, grazie alla passione di società  fatte di uomini e donne che amano questa città e di realtà commerciali ed imprenditoriali locali che non hanno mai lesinato aiuti economici.</div>
<div dir="auto">Con l&#8217;approvazione del riequilibrio, ed avendo allontanato lo spettro del dissesto, potrebbero aprirsi nuovi scenari che lasciano presagire la possibilità di prevedere piccoli ma importanti aiuto per le realtà sportive locali, che vanno dal basket, al calcio, al ciclismo, all&#8217;atletica ecc ecc</div>
<div dir="auto">Subito dopo Pasqua chiederemo un incontro con l&#8217;assessore Cesare Messina, l&#8217;obbiettivo è senza dubbio quello di prevedere, non soltanto aiuti economici ma anche e soprattutto supporti logistici che spesso possono mettere nelle condizioni le società di poter risparmiare qualcosa.</div>
<div dir="auto">Come gruppo stiamo già predisponendo degli emendamenti, ma è prematuro parlare di cifre, entro qualche settimana potrebbe essere pronto il bilancio, allora avremo un quadro della situazione diverso. Nel rispetto delle norme chiederemo all&#8217;assessore Messina di convocare un tavolo allargato anche utilizzando metodi web, alla presenza dei  rappresentanti delle società sportive locali.</div>
<div dir="auto"></div>
<div dir="auto">Il capo gruppo di Patti Futura, Filippo Tripoli</div>
</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/" data-a2a-title="PATTI – Per Tripoli dentro l’uovo dovrebbero starci i contributi per le società sportive"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fpatti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive%2F&amp;linkname=PATTI%20%E2%80%93%20Per%20Tripoli%20dentro%20l%E2%80%99uovo%20dovrebbero%20starci%20i%20contributi%20per%20le%20societ%C3%A0%20sportive" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fpatti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive%2F&amp;linkname=PATTI%20%E2%80%93%20Per%20Tripoli%20dentro%20l%E2%80%99uovo%20dovrebbero%20starci%20i%20contributi%20per%20le%20societ%C3%A0%20sportive" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fpatti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive%2F&amp;linkname=PATTI%20%E2%80%93%20Per%20Tripoli%20dentro%20l%E2%80%99uovo%20dovrebbero%20starci%20i%20contributi%20per%20le%20societ%C3%A0%20sportive" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fpatti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive%2F&amp;linkname=PATTI%20%E2%80%93%20Per%20Tripoli%20dentro%20l%E2%80%99uovo%20dovrebbero%20starci%20i%20contributi%20per%20le%20societ%C3%A0%20sportive" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		    
		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://www.scomunicando.it/notizie/tag/contributi/" rel="tag">contributi</a> <a href="https://www.scomunicando.it/notizie/tag/patti/" rel="tag">patti</a> <a href="https://www.scomunicando.it/notizie/tag/societa-sportive/" rel="tag">societa sportive</a> <a href="https://www.scomunicando.it/notizie/tag/tripoli/" rel="tag">tripoli</a>               </div>  
                        <div class="clear"></div>
		  </div>
		  <div id="skyfluid"></div>
		  <footer class="entry-tools">
		    <span>3 Aprile 2021</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=PATTI+%26%238211%3B+Per+Tripoli+dentro+l%26%238217%3Buovo+dovrebbero+starci+i+contributi+per+le+societ%C3%A0+sportive&amp;url=https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/FILIPPO-TRIPOLI-2021-2.jpg&amp;description=PATTI+%26%238211%3B+Per+Tripoli+dentro+l%26%238217%3Buovo+dovrebbero+starci+i+contributi+per+le+societ%C3%A0+sportive&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fpatti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=PATTI+%26%238211%3B+Per+Tripoli+dentro+l%26%238217%3Buovo+dovrebbero+starci+i+contributi+per+le+societ%C3%A0+sportive&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fpatti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fpatti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autore:</h3>
		<a class="avatar" href="https://www.scomunicando.it/notizie/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>redazione</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://www.scomunicando.it/notizie/impegni-soci-sanitari-a-piraino-una-giornata-di-vaccinazione-presso-il-salone-parrocchiale/" rel="prev">IMPEGNI SOCIO SANITARI &#8211; A Piraino una giornata di vaccinazione presso il Salone Parrocchiale</a></div>		<div class="alignright item"><a href="https://www.scomunicando.it/notizie/amata-fdi-noi-garantisti-rinnoviamo-la-fiducia-al-presidente/" rel="next">AMATA (FDI) &#8211; Noi garantisti rinnoviamo la fiducia al Presidente</a><i class="fa fa-angle-right"></i></div> 
		</div>

		<div id="mup_related"></div>
  		<div id='div-gpt-ad-scomunicando_correlati'></div>
		  
			
    <section class="related-posts">
    
        <h3 class="section-title">Ti potrebbe interessare anche...</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="TABLET DAY &#8211; A Brolo il Rotary Club Terre del Tindari protagonista all&#8217;Alberghiero ed al Comprensivo" href="https://www.scomunicando.it/notizie/tablet-day-a-brolo-il-rotary-club-terre-del-tindari-protagonista-allalberghiero-ed-al-comprensivo/">
							<img width="300" height="225" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/tablet-day-a-brolo-rotary-1-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/tablet-day-a-brolo-rotary-1-300x225.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/tablet-day-a-brolo-rotary-1-768x576.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/tablet-day-a-brolo-rotary-1-1024x768.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/tablet-day-a-brolo-il-rotary-club-terre-del-tindari-protagonista-allalberghiero-ed-al-comprensivo/">TABLET DAY &#8211; A Brolo il Rotary Club Terre del Tindari protagonista all&#8217;Alberghiero ed al Comprensivo</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="PATTI &#8211; Maestra &#8220;positiva&#8221;, in isolamento gli studenti di quattro classi" href="https://www.scomunicando.it/notizie/patti-maestra-positiva-in-isolamento-gli-studenti-di-quattro-classi/">
							<img width="279" height="300" src="https://www.scomunicando.it/notizie/wp-content/uploads/2014/06/mauro_aquino_22014_thumb_medium314_338-279x300.jpg" class="attachment-medium size-medium wp-post-image" alt="mauro_aquino_22014_thumb_medium314_338" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2014/06/mauro_aquino_22014_thumb_medium314_338-279x300.jpg 279w, https://www.scomunicando.it/notizie/wp-content/uploads/2014/06/mauro_aquino_22014_thumb_medium314_338.jpg 314w" sizes="(max-width: 279px) 100vw, 279px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/patti-maestra-positiva-in-isolamento-gli-studenti-di-quattro-classi/">PATTI &#8211; Maestra &#8220;positiva&#8221;, in isolamento gli studenti di quattro classi</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="DELIVERY THEATRE &#8211; L&#8217;iniziativa di Nuovi Teatri (la Macchina dei Sogni) a Patti" href="https://www.scomunicando.it/notizie/delivery-theatre-liniziativa-di-nuovi-teatri-la-macchina-dei-sogni-a-patti/">
							<img width="300" height="211" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/nuovi-teatri-a-casa-300x211.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/nuovi-teatri-a-casa-300x211.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/nuovi-teatri-a-casa-768x541.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/nuovi-teatri-a-casa-1024x722.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/delivery-theatre-liniziativa-di-nuovi-teatri-la-macchina-dei-sogni-a-patti/">DELIVERY THEATRE &#8211; L&#8217;iniziativa di Nuovi Teatri (la Macchina dei Sogni) a Patti</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns offset-by-one omega">
	         <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_1_btf"></div> </div></div><div id="alaya_ad-2" class="widget widget_alaya_ad">        
        <a href="#" rel="nofollow" target="_blank">
        	<img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/bonus-sicilia.jpeg" alt="Pubblicità" />
        </a>
            
	    </div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Articoli recenti</h6><ul class="post_list"><li class="post-list-265065"><a href="https://www.scomunicando.it/notizie/via-crucis-quando-brolo-divenne-un-set-di-fede-e-passione-con-tanto-pathos/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/via-crucis-2006-brolo-8-150x150.jpg" alt="VIA CRUCIS - Quando Brolo divenne un set di fede e passione con tanto pathos" /></a><a href="https://www.scomunicando.it/notizie/via-crucis-quando-brolo-divenne-un-set-di-fede-e-passione-con-tanto-pathos/" class="post_title">VIA CRUCIS - Quando Brolo divenne un set di f...</a><p>3 Aprile 2021</p><div class="clear"></div></li><li class="post-list-265062"><a href="https://www.scomunicando.it/notizie/amata-fdi-noi-garantisti-rinnoviamo-la-fiducia-al-presidente/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/elvira-amata-2021-150x150.jpg" alt="AMATA (FDI) - Noi garantisti rinnoviamo la fiducia al Presidente" /></a><a href="https://www.scomunicando.it/notizie/amata-fdi-noi-garantisti-rinnoviamo-la-fiducia-al-presidente/" class="post_title">AMATA (FDI) - Noi garantisti rinnoviamo la fi...</a><p>3 Aprile 2021</p><div class="clear"></div></li><li class="post-list-265060"><a href="https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/FILIPPO-TRIPOLI-2021-2-150x150.jpg" alt="PATTI - Per Tripoli dentro l&#039;uovo dovrebbero starci i contributi per le società sportive" /></a><a href="https://www.scomunicando.it/notizie/patti-per-tripoli-dentro-luovo-dovrebbero-starci-i-contributi-per-le-societa-sportive/" class="post_title">PATTI - Per Tripoli dentro l&#039;uovo dovrebbero ...</a><p>3 Aprile 2021</p><div class="clear"></div></li><li class="post-list-265051"><a href="https://www.scomunicando.it/notizie/impegni-soci-sanitari-a-piraino-una-giornata-di-vaccinazione-presso-il-salone-parrocchiale/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/test-vaccinale-a-gliaca-5-150x150.jpg" alt="IMPEGNI SOCIO SANITARI - A Piraino una giornata di vaccinazione presso il Salone Parrocchiale" /></a><a href="https://www.scomunicando.it/notizie/impegni-soci-sanitari-a-piraino-una-giornata-di-vaccinazione-presso-il-salone-parrocchiale/" class="post_title">IMPEGNI SOCIO SANITARI - A Piraino una giorna...</a><p>3 Aprile 2021</p><div class="clear"></div></li><li class="post-list-265052"><a href="https://www.scomunicando.it/notizie/coronavirus-sono-1-014-i-nuovi-casi-positivi-oggi-in-sicilia/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/11/coronaviru-news-nov-rosso-150x150.jpg" alt="CORONAVIRUS – Sono 1.014 i nuovi casi positivi oggi in Sicilia" /></a><a href="https://www.scomunicando.it/notizie/coronavirus-sono-1-014-i-nuovi-casi-positivi-oggi-in-sicilia/" class="post_title">CORONAVIRUS – Sono 1.014 i nuovi casi positiv...</a><p>3 Aprile 2021</p><div class="clear"></div></li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_2_btf"></div></div></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
	  
        <div class="container">
	     <div class="copyright eight columns">
		                      Iscritto al n. 2/2020-233 registro stampe del Tribunale di Patti (Me) - Direttore Responsabile Massimo Scaffidi Militone
		      				<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  

	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262161"><a href="https://twitter.com/scomunicando">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262162"><a href="https://www.facebook.com/scomunicando">Facebook</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Searching</h3>
		    <div class="content container">
			  <form action="https://www.scomunicando.it/notizie/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Keyword" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Search" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     <!--Language-->
	     <div id="popup_lang" class="popup_content">
		    <h3>Choose language</h3>
		    <div class="content">
			   <ul class="language_list">
				 <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262124"><a href="#">English</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262125"><a href="#">French</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262126"><a href="#">Chinese</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262127"><a href="#">Japanese</a></li>
			   </ul>
		    </div>
	     </div>
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      

            
		<div class="e39bf3511832097">
			<div class="e39bf3722110587">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1617474527'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/1455250188/assets/js/front_js/?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENT ON THIS POST";
			   var temperature_unit="c";
			   var clientIP = "173.252.87.4";
			   var ipinfodb_api = "661463ff92319e400f783aa649494caeef1c54e76820611772de27a707a2e8eb";
			   var template_url = "https://www.scomunicando.it/notizie/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2,24'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2,24'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2021-04-03 20:28:47 by W3 Total Cache
-->