<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://www.scomunicando.it/notizie/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>

    <title>MOSTRE – “Astrattamente” a Messina la personale di Francesco Bavastrelli e body painting - Scomunicando</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MOSTRE – “Astrattamente” a Messina la personale di Francesco Bavastrelli e body painting" />
<meta property="og:description" content="Domenica 24 aprile a Messina, Ass. AEnigma" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="body painting" />
<meta property="article:tag" content="Francesco Bavastrelli" />
<meta property="article:tag" content="mostre" />
<meta property="article:section" content="Arte Moda Viaggi" />
<meta property="article:published_time" content="2022-04-13T09:53:44+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Maestro-Bavastrelli-196x300.jpeg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Maestro-Bavastrelli-196x300.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Maestro-Bavastrelli.jpeg","width":196,"height":300},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/#webpage","url":"https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/","inLanguage":"it-IT","name":"MOSTRE \u2013 \u201cAstrattamente\u201d a Messina la personale di Francesco Bavastrelli e body painting - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/#primaryimage"},"datePublished":"2022-04-13T09:53:44+00:00","dateModified":"2022-04-13T09:53:44+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dashicons.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/4181094683/assets/css/front_css/?ver=1649849512' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.3.4-' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php","nonce":"d90ed0a17c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/notizie\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.15" />
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=287904' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fmostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fmostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.18 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script><style type="text/css">
/*Custom CSS*/
#topbar #tools a.languages_btn {
    display: none;
}
.weather-location {
    display:none;
}
.author_vcard {
    display:none;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics gianluzan -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15237320-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15237320-7');
</script>
 <!-- START HEADER DIGITREND -->
	<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NRRKRWW' : 'GTM-NRRKRWW';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KLP5K2B' : 'GTM-KLP5K2B';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->
<!-- END HEADER DIGITREND -->
<!--DIGITREND AMP START-->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>
<!--DIGITREND AMP END-->


				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">  
    (function($) { 
        "use strict"; 
        
        window.lcnb_glob_vars = {
            rss2json_token	: '',
            youtube_key	    : '',
            theme 			: 'minimal',
            preloader 		: true,
            lightbox 		: false, 
            touchswipe 		: true,
            min_news_h		: 250,
            min_news_w 		: 360,
            min_horiz_w 	: 400,
            read_more_txt 	: "...",
            exp_in_lightbox : false,
            exp_lb_w		: '90%',
            exp_lb_max_w	: 1000,
            fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
            script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
            scripts_man_added: true,

            short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
            full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
            short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
            full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
            elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],

            html_titles     : ["check original source", "expand text", "share", "share on Facebook", "share on Twitter", "share on Pinterest"], 
        };
           
            })(jQuery);
	</script>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4960557601482013"
     crossorigin="anonymous"></script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-287904 single-format-standard citynews with-sidebar cookies-not-set wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div id="div-gpt-ad-scomunicando-dsk_1x1"></div>
	
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70391"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70387"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70388"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70390"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70394"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70402"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70404"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70408"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70409"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70410"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70411"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70412"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70413"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70414"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70416"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70417"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70418"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70419"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70442"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94013"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70437"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70431"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70422"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70421"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70435"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70433"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70434"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70438"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70439"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70441"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/scomunicando" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/scomunicando" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 			     <a href="javascript:void(0);" class="languages_btn"><i class="fa fa-globe"></i> Languages</a>
			 		   
		   </div> 
      </div> 
           
	        <header id="top">
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://www.scomunicando.it/notizie/" title="Scomunicando">
	        	          <span><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/10/scomunicando-logo-D.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	        <span class="local_date">mercoledì 13 aprile 2022 </span>
	          	          	<div id="weather-image"><img src="" class="weather-icon" /></div>
	            <div id="weather">
	            	<span class="weather-min-temperature"></span> - <span class="weather-max-temperature"></span>
	            </div>
	            <div class="weather-location"></div>
	      	  		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/polizia-metropolitana-intervento-su-segnalazione-di-un-presunto-caso-di-maltrattamento-di-animali/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Il-cane-preso-in-custodia-nel-corso-delloperazione-della-Polizia-metropolitana-300x169.jpg" alt="POLIZIA METROPOLITANA – Intervento su segnalazione di un presunto caso di maltrattamento di animali" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/polizia-metropolitana-intervento-su-segnalazione-di-un-presunto-caso-di-maltrattamento-di-animali/">POLIZIA METROPOLITANA – Intervento su segnalazione di un presunto caso di maltrattamento di animali</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/edilizia-messinese-ad-un-passo-dal-crollo/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/EdiliziaeTerritorio-giuseppe-pettina-assiopea-richiesta-incontro-300x175.jpg" alt="EDILIZIA MESSINESE &#8211; Ad un passo dal crollo" width="300" height="175" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/edilizia-messinese-ad-un-passo-dal-crollo/">EDILIZIA MESSINESE &#8211; Ad un passo dal crollo</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/spaccio-10-misure-cautelari-per-la-droga-che-circola-tra-s-agata-di-militello-patti-capo-dorlando-brolo-e-naso/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/carabinieri-a-brolo-2022-4-300x157.jpg" alt="SPACCIO &#8211; 10 misure cautelari per la droga che circola tra S. Agata di Militello, Patti, Capo d’Orlando, Brolo e Naso" width="300" height="157" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/spaccio-10-misure-cautelari-per-la-droga-che-circola-tra-s-agata-di-militello-patti-capo-dorlando-brolo-e-naso/">SPACCIO &#8211; 10 misure cautelari per la droga che circola tra S. Agata di Militello, Patti, Capo d’Orlando, Brolo e Naso</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/libreria-on-the-road-a-gliaca-di-piraino-riapre-la-libreria-da-spiaggia/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/libreria-a-gliaca-in-spiaggia-2-300x225.jpg" alt="LIBRERIA ON THE ROAD &#8211; A Gliaca di Piraino &#8220;riapre&#8221; la libreria da spiaggia" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/libreria-on-the-road-a-gliaca-di-piraino-riapre-la-libreria-da-spiaggia/">LIBRERIA ON THE ROAD &#8211; A Gliaca di Piraino &#8220;riapre&#8221; la libreria da spiaggia</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Maestro-Bavastrelli-196x300.jpeg" alt="MOSTRE – “Astrattamente” a Messina la personale di Francesco Bavastrelli e body painting" width="196" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/">MOSTRE – “Astrattamente” a Messina la personale di Francesco Bavastrelli e body painting</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/foto-in-giro-a-brolo-ieri-il-passaggio-della-corsa/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/giro-di-sicilia-pidonti-Brolo-1922-10-300x217.jpg" alt="FOTO IN &#8220;GIRO&#8221; &#8211; A Brolo, ieri il passaggio della corsa" width="300" height="217" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/foto-in-giro-a-brolo-ieri-il-passaggio-della-corsa/">FOTO IN &#8220;GIRO&#8221; &#8211; A Brolo, ieri il passaggio della corsa</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</div>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/ivonne-agostino-al-comprensivo-di-brolo-dialoga-con-i-ragazzi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2017/04/ivonne-agostino-2017-intervista-300x200.jpg" alt="IVONNE AGOSTINO &#8211; Al Comprensivo di Brolo dialoga con i ragazzi" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/ivonne-agostino-al-comprensivo-di-brolo-dialoga-con-i-ragazzi/">IVONNE AGOSTINO &#8211; Al Comprensivo di Brolo dialoga con i ragazzi</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/milazzo-il-majorana-incontra-sara-rattaro/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-06-at-09.13.32-1-300x225.jpeg" alt="MILAZZO &#8211; Il Majorana incontra Sara Rattaro" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/milazzo-il-majorana-incontra-sara-rattaro/">MILAZZO &#8211; Il Majorana incontra Sara Rattaro</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/patti-biblioteca-comunale-un-progetto-di-valorizzazione-per-villa-pisani/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/4a0df616-bf0f-492c-aef0-513a1676c117-300x138.jpg" alt="PATTI &#8211; Biblioteca comunale: un progetto di valorizzazione per Villa Pisani" width="300" height="138" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/patti-biblioteca-comunale-un-progetto-di-valorizzazione-per-villa-pisani/">PATTI &#8211; Biblioteca comunale: un progetto di valorizzazione per Villa Pisani</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/memento-e-trascorso-mezzo-secolo-dalla-bloody-sunday/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Bloody-Sunday-2022-300x235.jpg" alt="MEMENTO &#8211; È trascorso mezzo secolo dalla “Bloody Sunday”" width="300" height="235" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/memento-e-trascorso-mezzo-secolo-dalla-bloody-sunday/">MEMENTO &#8211; È trascorso mezzo secolo dalla “Bloody Sunday”</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/vigiaccherie-loccidente-e-lafghanistan/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/239347718_384383116390476_8886334197300421507_n-300x191.jpg" alt="VIGLIACCHERIE  &#8211; L&#8217;Occidente e l&#8217;Afghanistan" width="300" height="191" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/vigiaccherie-loccidente-e-lafghanistan/">VIGLIACCHERIE  &#8211; L&#8217;Occidente e l&#8217;Afghanistan</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/quasi-un-redazionale-oggi-ricordiamo-giancarlo-siani/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/scomunicando-giancarlo-siani-300x111.jpg" alt="QUASI UN REDAZIONALE &#8211; Oggi ricordiamo Giancarlo Siani" width="300" height="111" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/quasi-un-redazionale-oggi-ricordiamo-giancarlo-siani/">QUASI UN REDAZIONALE &#8211; Oggi ricordiamo Giancarlo Siani</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/santagata-di-militello-punto-nascita-ieri-laudizione-in-vi-commissione-sanita/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/03/bruno-mancuso-300x199.jpg" alt="SANT’AGATA DI MILITELLO – Punto nascita, ieri l’audizione in VI Commissione Sanità" width="300" height="199" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/santagata-di-militello-punto-nascita-ieri-laudizione-in-vi-commissione-sanita/">SANT’AGATA DI MILITELLO – Punto nascita, ieri l’audizione in VI Commissione Sanità</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/sicilia-coronavirus-i-dati-del-12-aprile/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/278427462_353431230149517_6286666243176389206_n-300x169.jpg" alt="SICILIA – Coronavirus, i dati del 12 aprile" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/sicilia-coronavirus-i-dati-del-12-aprile/">SICILIA – Coronavirus, i dati del 12 aprile</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/brolo-lalbero-della-pace-nella-villa-comunale/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Albero-della-Pace-300x225.jpg" alt="BROLO &#8211; L’albero della pace nella Villa Comunale" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/brolo-lalbero-della-pace-nella-villa-comunale/">BROLO &#8211; L’albero della pace nella Villa Comunale</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/piraino-verso-le-elezioni-cipriano-apre-la-sede-elettorale/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/cipriano-sindaco-piraino-2022-231x300.jpg" alt="PIRAINO  &#8211; Verso le elezioni&#8230; Cipriano apre la sede elettorale" width="231" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/piraino-verso-le-elezioni-cipriano-apre-la-sede-elettorale/">PIRAINO  &#8211; Verso le elezioni&#8230; Cipriano apre la sede elettorale</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/messina-al-voto-gino-sturniolo-ponte-sullo-stretto-aspetti-inquietanti-e-imbarazzanti/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/G.Sturniolo_NoPonte2019-4-300x199.jpg" alt="MESSINA AL VOTO – Gino Sturniolo: Ponte sullo Stretto, aspetti inquietanti e imbarazzanti…" width="300" height="199" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/messina-al-voto-gino-sturniolo-ponte-sullo-stretto-aspetti-inquietanti-e-imbarazzanti/">MESSINA AL VOTO – Gino Sturniolo: Ponte sullo Stretto, aspetti inquietanti e imbarazzanti…</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/elezioni-a-messina-fratelli-ditalia-maurizio-croce-chi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/pasquale-curro--300x169.jpeg" alt="ELEZIONI A MESSINA &#8211; Fratelli d&#8217;Italia: Maurizio Croce &#8230; chi?" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/elezioni-a-messina-fratelli-ditalia-maurizio-croce-chi/">ELEZIONI A MESSINA &#8211; Fratelli d&#8217;Italia: Maurizio Croce &#8230; chi?</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/procreazione-assistita-carenza-di-endocrinologi-grido-dallarme-degli-esperti/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/image0-300x201.jpeg" alt="PROCREAZIONE ASSISTITA &#8211; Carenza di endocrinologi: grido d’allarme degli esperti" width="300" height="201" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/procreazione-assistita-carenza-di-endocrinologi-grido-dallarme-degli-esperti/">PROCREAZIONE ASSISTITA &#8211; Carenza di endocrinologi: grido d’allarme degli esperti</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/alla-tua-vista-ci-pensi-il-filmato-per-sensibilizzare-sui-disturbi-della-visione/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/10/occhio-riflesso-300x201.jpg" alt="ALLA TUA VISTA CI PENSI? – Il filmato per sensibilizzare sui disturbi della visione" width="300" height="201" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/alla-tua-vista-ci-pensi-il-filmato-per-sensibilizzare-sui-disturbi-della-visione/">ALLA TUA VISTA CI PENSI? – Il filmato per sensibilizzare sui disturbi della visione</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/libri-teoria-generale-per-la-formazione-politica/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/277742276_5102122723188291_437770340755789837_n-223x300.jpg" alt="LIBRI &#8211; Teoria generale per la formazione politica" width="223" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/libri-teoria-generale-per-la-formazione-politica/">LIBRI &#8211; Teoria generale per la formazione politica</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</div>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-alma-patti-torna-al-palaserrano-e-sfida-selargius-per-il-recupero-della-17-giornata/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/11/alma-in-gioco-300x200.jpg" alt="BASKET &#8211; Alma Patti torna al PalaSerranò e sfida Selargius per il recupero della 17^ giornata" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-alma-patti-torna-al-palaserrano-e-sfida-selargius-per-il-recupero-della-17-giornata/">BASKET &#8211; Alma Patti torna al PalaSerranò e sfida Selargius per il recupero della 17^ giornata</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-ennesima-sconfitta-nel-finale-per-la-infodrive-capo-dorlando-vince-trapani/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Orlandina-Trapani-300x200.jpg" alt="BASKET &#8211; Ennesima sconfitta nel finale per la Infodrive Capo d’Orlando, vince Trapani" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-ennesima-sconfitta-nel-finale-per-la-infodrive-capo-dorlando-vince-trapani/">BASKET &#8211; Ennesima sconfitta nel finale per la Infodrive Capo d’Orlando, vince Trapani</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-strepitosa-alma-patti-cagliari-sconfitta-in-rimonta/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Allegra-Botteghi-300x200.jpg" alt="BASKET &#8211; Strepitosa Alma Patti, Cagliari sconfitta in rimonta" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-strepitosa-alma-patti-cagliari-sconfitta-in-rimonta/">BASKET &#8211; Strepitosa Alma Patti, Cagliari sconfitta in rimonta</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li id="menu-item-70438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport</a></li>
	<li id="menu-item-70439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News</a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</div>
</li>
			</ul>
			
	      </nav>
	      
      </header>
      
      	  <div id='div-gpt-ad-scomunicando-dsk_mh-970x250_atf'></div>
	  
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://www.scomunicando.it/notizie/">Home</a> <span class="sep">&raquo;</span> <span class="current">MOSTRE – “Astrattamente” a Messina la personale di Francesco Bavastrelli e body painting</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=MOSTRE+%E2%80%93+%E2%80%9CAstrattamente%E2%80%9D+a+Messina+la+personale+di+Francesco+Bavastrelli+e+body+painting&amp;url=https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Maestro-Bavastrelli.jpeg&amp;description=MOSTRE+%E2%80%93+%E2%80%9CAstrattamente%E2%80%9D+a+Messina+la+personale+di+Francesco+Bavastrelli+e+body+painting&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fmostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=MOSTRE+%E2%80%93+%E2%80%9CAstrattamente%E2%80%9D+a+Messina+la+personale+di+Francesco+Bavastrelli+e+body+painting&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fmostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fmostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="eleven columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-287904 post type-post status-publish format-standard has-post-thumbnail hentry category-c51-arte-moda-viaggi category-s15-attualita category-fotonotizie category-in-evidenza tag-body-painting tag-francesco-bavastrelli tag-mostre">
		<div class="thumbnail"><img width="196" height="300" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Maestro-Bavastrelli.jpeg" class="featured_image wp-post-image" alt="MOSTRE – “Astrattamente” a Messina la personale di Francesco Bavastrelli e body painting" /></div>		<div id="videoinrail"></div>
		<div class="entry-body">
				  <span class="category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/" rel="category tag">Arte Moda Viaggi</a>, <a href="https://www.scomunicando.it/notizie/category/s15-attualita/" rel="category tag">Attualita</a>, <a href="https://www.scomunicando.it/notizie/category/fotonotizie/" rel="category tag">Fotonotizie</a>, <a href="https://www.scomunicando.it/notizie/category/in-evidenza/" rel="category tag">In evidenza</a></span>
		  		  <h1 class="entry-title">MOSTRE – “Astrattamente” a Messina la personale di Francesco Bavastrelli e body painting</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <p><em><strong><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Maestro-Bavastrelli.jpeg"><img class="alignnone size-medium wp-image-287915" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Maestro-Bavastrelli-196x300.jpeg" alt="" width="196" height="300" /></a></strong></em><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_1_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-1_btf'></div>
<p><em><strong>Domenica 24 aprile a Messina, Ass. AEnigma</strong></em><span id="more-287904"></span><div id='videoincontent'></div>
<p>“Astrattamente” sarà un evento unico nel suo genere in Italia e di grande spessore culturale. Proposto domenica 24 aprile dalle ore 18 alle 21 a Messina, presso Ass. AEnigma in via Croce Rossa 49, includerà la mostra dell’artista messinese Francesco Bavastrelli ed un’originale ed emozionante esibizione dal vivo di “Body Painting” con la danzatrice Silvia Chiara prevista alle ore 19,30. Una performance di notevole difficoltà perché combina un mix artistico, tra sinuosi movimenti del corpo e i colori sulla tela che diventa l’opera.<br />
L’evento è gratuito ed in relazione alle norme covid è necessaria la prenotazione inviando un messaggio whatsapp al numero 347 9711320.<div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_2_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-2_btf'></div>
<p><strong>Chi è Francesco Bavastrelli</strong><br />
Nato a Messina nel 1962, muove i primi passi giocando da piccolo con i colori, dopo aver lavorato nel mondo della grafica e fatto proprio il concetto della sintesi, decide di iniziare a dipingere indirizzandosi subito al colore e alle forme.</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<p><strong>L’artista</strong><br />
Per il maestro è bello ritrovarsi nella perdita di ogni riferimento alla realtà, nelle forme, nei colori e nelle linee, nell’intimo percorso della pittura, tra segni grafici e luce, tra la scelta di colore e corposità di spatolate e guizzi di dripping.<br />
Nei suoi blu si ritrova la personalità forte di una passione viva, nei rossi la voglia di varcare i confini di uno stile, nei gialli l’ecletticità.<br />
Ama il colore puro, perché dà forza alle emozioni, solitamente usa colori primari lavorati direttamente su tela, difficilmente usa pennelli, si avvale sempre di spatole da pasticciere, stracci, carta e fuoco, per lui l’uso di oggetti quotidiani gli permette di dare espressività ai dipinti. Guardando i suoi lavori è facile ricondurre che la sua formazione stilistica passa dall’astrattismo ma anche dalla pop art con evidenti riferimenti al futurismo e alla scuola Bauhaus, insomma non è mai scontato nelle sue opere.<br />
Per il maestro dipingere è come suonare jazz, si deve sempre improvvisare su un tappeto di formalità, è questo improvvisare che gli fa sprigionare la forza dal colore, che coinvolge lo spettatore alla percezione di un viaggio.</p>
<p><strong>La Performance di Francesco Bavastrelli con la ballerina Silvia Chiara</strong></p>
<p><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/42c711c6-af98-43b1-a064-f4e39c2966e5.jpg"><img class="size-medium wp-image-287916 alignleft" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/42c711c6-af98-43b1-a064-f4e39c2966e5-291x300.jpg" alt="" width="291" height="300" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/42c711c6-af98-43b1-a064-f4e39c2966e5-291x300.jpg 291w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/42c711c6-af98-43b1-a064-f4e39c2966e5-768x791.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/42c711c6-af98-43b1-a064-f4e39c2966e5.jpg 915w" sizes="(max-width: 291px) 100vw, 291px" /></a>Solitamente quando si parla di body art o body paint si pensa al corpo che viene usato come una tela. Nella performance del maestro il corpo diventa un pennello che dipinge la tela, una tecnica che ha pochissimi proseliti in Italia anche per l’enorme difficoltà di esecuzione che manifesta. Come tutte le opere astratte è molto importante saper calibrare quantità di colore, posizionamento e in questo caso anche i movimenti di danza che Silvia farà lasciandosi trasportare dalla musica. Un’opera di 1.60 per 6 metri.</p>
<p>Foto scattata nel corso della seconda prova</p>
<p>&nbsp;</p>
<p><strong>Le Opere principali di Francesco Bavastrelli<a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Oltremare.jpeg"><img class="size-medium wp-image-287918 alignright" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Oltremare-300x300.jpeg" alt="" width="300" height="300" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Oltremare-300x300.jpeg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Oltremare-150x150.jpeg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Oltremare-768x768.jpeg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Oltremare.jpeg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></strong></p>
<p><em><strong>Oltremare</strong></em><br />
Una delle mie ultime creazioni, un quadro che suscita emozioni che rilassano, un quadro che nasce guardando il mare, un gioco sottile di toni che vanno dal bianco all’azzurro, al blu oltremare, solcato da macchie e punti arancioni, come fosse una testimonianza della mia Sicilia.</p>
<p>&nbsp;</p>
<p><strong><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/NewPop.jpeg"><img class="size-medium wp-image-287921 alignleft" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/NewPop-300x300.jpeg" alt="" width="300" height="300" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/NewPop-300x300.jpeg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/NewPop-150x150.jpeg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/NewPop-768x768.jpeg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/NewPop.jpeg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>Newpop</strong><br />
Il nome non è un caso, la pop art mi da molti spunti, specie quando la miscelo con altre tecniche e riferimenti artistici, come le scritte, la fluid art, il dripping e in questo caso ho aggiunto una nota di disegno architettonico con uno stencil mandala, i colori sono sempre 6 ma in questa opera ne troverete milioni.</p>
<p>&nbsp;</p>
<p><strong>Revival</strong><br />
<a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Rossosera.jpeg"><img class="size-medium wp-image-287922 alignright" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Rossosera-300x300.jpeg" alt="" width="300" height="300" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Rossosera-300x300.jpeg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Rossosera-150x150.jpeg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Rossosera-768x768.jpeg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Rossosera.jpeg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>È indiscutibilmente un omaggio ai tempi passati ma rivisto in chiave moderna con riferimenti di fluid art, solitamente in questo tipo di opere la supremazia del bianco è notevole, ma qui ho voluto ridurre al minimo per far emergere la “sporcatura” dei campi cromatici.<br />
Il fuoco<br />
Mi piace l‘odore della fiamma sull’acrilico, mi piace tostare le corpose quantità di colore, facendolo friggere spaccandolo, creando delle crepe, ogni volta un effetto diverso che sempre mi affscina.</p>
<p>Astrattamente, personale di Francesco Bavastrelli e Body Painting. Domenica 24 aprile a Messina.</p>
<p>Data: Domenica 24 aprile, dalle ore 18 alle 21.<br />
Dove: Ass. AEnigma, via Croce Rossa 49, Messina.<br />
Ingresso gratuito.</p>
<p>Altri riferimenti:<br />
Opere: https://www.astrattamente.com/opere/<br />
Astrattamente: https://www.astrattamente.com/mostra/</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/" data-a2a-title="MOSTRE – “Astrattamente” a Messina la personale di Francesco Bavastrelli e body painting"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fmostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting%2F&amp;linkname=MOSTRE%20%E2%80%93%20%E2%80%9CAstrattamente%E2%80%9D%20a%20Messina%20la%20personale%20di%20Francesco%20Bavastrelli%20e%20body%20painting" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fmostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting%2F&amp;linkname=MOSTRE%20%E2%80%93%20%E2%80%9CAstrattamente%E2%80%9D%20a%20Messina%20la%20personale%20di%20Francesco%20Bavastrelli%20e%20body%20painting" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fmostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting%2F&amp;linkname=MOSTRE%20%E2%80%93%20%E2%80%9CAstrattamente%E2%80%9D%20a%20Messina%20la%20personale%20di%20Francesco%20Bavastrelli%20e%20body%20painting" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fmostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting%2F&amp;linkname=MOSTRE%20%E2%80%93%20%E2%80%9CAstrattamente%E2%80%9D%20a%20Messina%20la%20personale%20di%20Francesco%20Bavastrelli%20e%20body%20painting" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		    
		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://www.scomunicando.it/notizie/tag/body-painting/" rel="tag">body painting</a> <a href="https://www.scomunicando.it/notizie/tag/francesco-bavastrelli/" rel="tag">Francesco Bavastrelli</a> <a href="https://www.scomunicando.it/notizie/tag/mostre/" rel="tag">mostre</a>               </div>  
                        <div class="clear"></div>
		  </div>
		  <div id="skyfluid"></div>
		  <footer class="entry-tools">
		    <span>13 Aprile 2022</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=MOSTRE+%E2%80%93+%E2%80%9CAstrattamente%E2%80%9D+a+Messina+la+personale+di+Francesco+Bavastrelli+e+body+painting&amp;url=https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Maestro-Bavastrelli.jpeg&amp;description=MOSTRE+%E2%80%93+%E2%80%9CAstrattamente%E2%80%9D+a+Messina+la+personale+di+Francesco+Bavastrelli+e+body+painting&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fmostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=MOSTRE+%E2%80%93+%E2%80%9CAstrattamente%E2%80%9D+a+Messina+la+personale+di+Francesco+Bavastrelli+e+body+painting&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fmostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fmostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autore:</h3>
		<a class="avatar" href="https://www.scomunicando.it/notizie/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>redazione</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://www.scomunicando.it/notizie/foto-in-giro-a-brolo-ieri-il-passaggio-della-corsa/" rel="prev">FOTO IN &#8220;GIRO&#8221; &#8211; A Brolo, ieri il passaggio della corsa</a></div>		<div class="alignright item"><a href="https://www.scomunicando.it/notizie/libreria-on-the-road-a-gliaca-di-piraino-riapre-la-libreria-da-spiaggia/" rel="next">LIBRERIA ON THE ROAD &#8211; A Gliaca di Piraino &#8220;riapre&#8221; la libreria da spiaggia</a><i class="fa fa-angle-right"></i></div> 
		</div>

		<div id="mup_related"></div>
  		<div id='div-gpt-ad-scomunicando_correlati'></div>
		  
			
    <section class="related-posts">
    
        <h3 class="section-title">Ti potrebbe interessare anche...</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="MOSTRE &#8211; Al teatro Vittorio Emanuele “Paesaggi [a perdere]” di Piero Serboli" href="https://www.scomunicando.it/notizie/mostre-al-teatro-vittorio-emanuele-paesaggi-a-perdere-di-piero-serboli/">
							<img width="300" height="298" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/Dipinto-Piero-Serboli-300x298.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/Dipinto-Piero-Serboli-300x298.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/Dipinto-Piero-Serboli-150x150.jpg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/Dipinto-Piero-Serboli-768x763.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/Dipinto-Piero-Serboli-1024x1017.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/Dipinto-Piero-Serboli.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/mostre-al-teatro-vittorio-emanuele-paesaggi-a-perdere-di-piero-serboli/">MOSTRE &#8211; Al teatro Vittorio Emanuele “Paesaggi [a perdere]” di Piero Serboli</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="MOSTRE – ‘Abyssus’ la personale di Delia Meduri alla galleria Arte Cavour" href="https://www.scomunicando.it/notizie/mostre-abyssus-la-personale-di-delia-meduri-alla-galleria-arte-cavour/">
							<img width="212" height="300" src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/10/Locandina-Tiny-212x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2020/10/Locandina-Tiny-212x300.jpg 212w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/10/Locandina-Tiny-768x1086.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/10/Locandina-Tiny-724x1024.jpg 724w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/10/Locandina-Tiny.jpg 905w" sizes="(max-width: 212px) 100vw, 212px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/mostre-abyssus-la-personale-di-delia-meduri-alla-galleria-arte-cavour/">MOSTRE – ‘Abyssus’ la personale di Delia Meduri alla galleria Arte Cavour</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="MOSTRE &#8211; “Svernissage” allo studio d’arte Cocco Arte Contemporanea" href="https://www.scomunicando.it/notizie/mostre-svernissage-allo-studio-darte-cocco-arte-contemporanea/">
							<img width="217" height="300" src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/09/Alluminio-217x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2020/09/Alluminio-217x300.jpg 217w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/09/Alluminio-768x1062.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/09/Alluminio-740x1024.jpg 740w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/09/Alluminio.jpg 925w" sizes="(max-width: 217px) 100vw, 217px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/mostre-svernissage-allo-studio-darte-cocco-arte-contemporanea/">MOSTRE &#8211; “Svernissage” allo studio d’arte Cocco Arte Contemporanea</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns offset-by-one omega">
	         <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_1_btf"></div> </div></div><div id="alaya_ad-2" class="widget widget_alaya_ad">        
        <a href="#" rel="nofollow" target="_blank">
        	<img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/bonus-sicilia.jpeg" alt="Pubblicità" />
        </a>
            
	    </div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Articoli recenti</h6><ul class="post_list"><li class="post-list-287924"><a href="https://www.scomunicando.it/notizie/libreria-on-the-road-a-gliaca-di-piraino-riapre-la-libreria-da-spiaggia/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/libreria-a-gliaca-in-spiaggia-2-150x150.jpg" alt="LIBRERIA ON THE ROAD - A Gliaca di Piraino &quot;riapre&quot; la libreria da spiaggia" /></a><a href="https://www.scomunicando.it/notizie/libreria-on-the-road-a-gliaca-di-piraino-riapre-la-libreria-da-spiaggia/" class="post_title">LIBRERIA ON THE ROAD - A Gliaca di Piraino &quot;r...</a><p>13 Aprile 2022</p><div class="clear"></div></li><li class="post-list-287904"><a href="https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Maestro-Bavastrelli-150x150.jpeg" alt="MOSTRE – “Astrattamente” a Messina la personale di Francesco Bavastrelli e body painting" /></a><a href="https://www.scomunicando.it/notizie/mostre-astrattamente-a-messina-la-personale-di-francesco-bavastrelli-e-body-painting/" class="post_title">MOSTRE – “Astrattamente” a Messina la persona...</a><p>13 Aprile 2022</p><div class="clear"></div></li><li class="post-list-287902"><a href="https://www.scomunicando.it/notizie/foto-in-giro-a-brolo-ieri-il-passaggio-della-corsa/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/giro-di-sicilia-pidonti-Brolo-1922-10-150x150.jpg" alt="FOTO IN &quot;GIRO&quot; - A Brolo, ieri il passaggio della corsa" /></a><a href="https://www.scomunicando.it/notizie/foto-in-giro-a-brolo-ieri-il-passaggio-della-corsa/" class="post_title">FOTO IN &quot;GIRO&quot; - A Brolo, ieri il passaggio d...</a><p>13 Aprile 2022</p><div class="clear"></div></li><li class="post-list-287895"><a href="https://www.scomunicando.it/notizie/bella-sicilia-il-circuito-turistico-aderisce-al-fascination-plants-day-2022/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Copertina-Fascination-day-2022-Bella-Sicilia--150x150.jpg" alt="BELLA SICILIA - Il circuito turistico aderisce al “Fascination Plants Day 2022”" /></a><a href="https://www.scomunicando.it/notizie/bella-sicilia-il-circuito-turistico-aderisce-al-fascination-plants-day-2022/" class="post_title">BELLA SICILIA - Il circuito turistico aderisc...</a><p>13 Aprile 2022</p><div class="clear"></div></li><li class="post-list-287892"><a href="https://www.scomunicando.it/notizie/mirto-mostra-fotografica-di-melo-minnella-sulla-pasqua-in-sicilia/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/fotoMinnellaGiudeiBabbaluti-150x150.jpg" alt="MIRTO - Mostra fotografica di Melo Minnella sulla “Pasqua in Sicilia”" /></a><a href="https://www.scomunicando.it/notizie/mirto-mostra-fotografica-di-melo-minnella-sulla-pasqua-in-sicilia/" class="post_title">MIRTO - Mostra fotografica di Melo Minnella s...</a><p>13 Aprile 2022</p><div class="clear"></div></li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_2_btf"></div></div></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
	  
        <div class="container">
	     <div class="copyright eight columns">
		                      Iscritto al n. 2/2020-233 registro stampe del Tribunale di Patti (Me) - Direttore Responsabile Massimo Scaffidi Militone
		      				<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  

	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262161"><a href="https://twitter.com/scomunicando">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262162"><a href="https://www.facebook.com/scomunicando">Facebook</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Searching</h3>
		    <div class="content container">
			  <form action="https://www.scomunicando.it/notizie/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Keyword" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Search" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     <!--Language-->
	     <div id="popup_lang" class="popup_content">
		    <h3>Choose language</h3>
		    <div class="content">
			   <ul class="language_list">
				 <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262124"><a href="#">English</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262125"><a href="#">French</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262126"><a href="#">Chinese</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262127"><a href="#">Japanese</a></li>
			   </ul>
		    </div>
	     </div>
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      

            
		<div class="8aa922128176182">
			<div class="8aa921917963372">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1649849512'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/4181094683/assets/js/front_js/?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENT ON THIS POST";
			   var temperature_unit="c";
			   var clientIP = "35.164.149.3";
			   var ipinfodb_api = "661463ff92319e400f783aa649494caeef1c54e76820611772de27a707a2e8eb";
			   var template_url = "https://www.scomunicando.it/notizie/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>

		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2022-04-13 13:31:52 by W3 Total Cache
-->