<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://www.scomunicando.it/notizie/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>

    <title>BASKET - Alma Patti, la striscia positiva si allunga: quarta vittoria di fila - Scomunicando</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BASKET - Alma Patti, la striscia positiva si allunga: quarta vittoria di fila" />
<meta property="og:description" content="Verona e Botteghi in doppia cifra, Miccio sfiora il trentello contro Battipaglia" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="Alma Patti" />
<meta property="article:tag" content="basket" />
<meta property="article:tag" content="Battipaglia" />
<meta property="article:section" content="Fotonotizie" />
<meta property="article:published_time" content="2022-01-17T10:04:00+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n.jpg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n.jpg" />
<meta property="og:image:width" content="526" />
<meta property="og:image:height" content="526" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n.jpg","width":526,"height":526},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/#webpage","url":"https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/","inLanguage":"it-IT","name":"BASKET - Alma Patti, la striscia positiva si allunga: quarta vittoria di fila - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/#primaryimage"},"datePublished":"2022-01-17T10:04:00+00:00","dateModified":"2022-01-17T10:04:00+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dashicons.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/3395463367/assets/css/front_css/?ver=1642426308' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.3.4-' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php","nonce":"8712ef36a6","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/notizie\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.14" />
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=283364' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.18 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script><style type="text/css">
/*Custom CSS*/
#topbar #tools a.languages_btn {
    display: none;
}
.weather-location {
    display:none;
}
.author_vcard {
    display:none;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics gianluzan -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15237320-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15237320-7');
</script>
 <!-- START HEADER DIGITREND -->
	<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NRRKRWW' : 'GTM-NRRKRWW';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KLP5K2B' : 'GTM-KLP5K2B';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->
<!-- END HEADER DIGITREND -->
<!--DIGITREND AMP START-->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>
<!--DIGITREND AMP END-->


				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">  
    (function($) { 
        "use strict"; 
        
        window.lcnb_glob_vars = {
            rss2json_token	: '',
            youtube_key	    : '',
            theme 			: 'minimal',
            preloader 		: true,
            lightbox 		: false, 
            touchswipe 		: true,
            min_news_h		: 250,
            min_news_w 		: 360,
            min_horiz_w 	: 400,
            read_more_txt 	: "...",
            exp_in_lightbox : false,
            exp_lb_w		: '90%',
            exp_lb_max_w	: 1000,
            fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
            script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
            scripts_man_added: true,

            short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
            full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
            short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
            full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
            elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],

            html_titles     : ["check original source", "expand text", "share", "share on Facebook", "share on Twitter", "share on Pinterest"], 
        };
           
            })(jQuery);
	</script>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4960557601482013"
     crossorigin="anonymous"></script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-283364 single-format-standard citynews with-sidebar cookies-not-set wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div id="div-gpt-ad-scomunicando-dsk_1x1"></div>
	
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70391"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70387"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70388"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70390"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70394"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70402"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70404"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70408"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70409"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70410"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70411"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70412"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70413"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70414"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70416"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70417"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70418"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70419"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70442"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94013"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70437"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70431"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70422"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70421"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70435"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70433"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70434"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70438"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70439"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70441"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/scomunicando" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/scomunicando" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 			     <a href="javascript:void(0);" class="languages_btn"><i class="fa fa-globe"></i> Languages</a>
			 		   
		   </div> 
      </div> 
           
	        <header id="top">
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://www.scomunicando.it/notizie/" title="Scomunicando">
	        	          <span><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/10/scomunicando-logo-D.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	        <span class="local_date">lunedì 17 gennaio 2022 </span>
	          	          	<div id="weather-image"><img src="" class="weather-icon" /></div>
	            <div id="weather">
	            	<span class="weather-min-temperature"></span> - <span class="weather-max-temperature"></span>
	            </div>
	            <div class="weather-location"></div>
	      	  		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/corte-dappello-messina-conferma-per-un-cittadino-orlandino-il-tentato-omicidio-ai-danni-del-vicino-di-casa/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2011/10/avvocati_toga-e1312556976514-300x225.jpg" alt="CORTE D&#8217;APPELLO MESSINA &#8211; Conferma, per un cittadino orlandino, il &#8220;tentato omicidio&#8221; ai danni del vicino di casa" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/corte-dappello-messina-conferma-per-un-cittadino-orlandino-il-tentato-omicidio-ai-danni-del-vicino-di-casa/">CORTE D&#8217;APPELLO MESSINA &#8211; Conferma, per un cittadino orlandino, il &#8220;tentato omicidio&#8221; ai danni del vicino di casa</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/pecuna-portum-revocata-la-misura-cautelare-allimprenditore-brolese/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Schermata-2022-01-14-alle-12.49.17-2-2-300x169.jpg" alt="&#8220;PECUNA PORTUM&#8221; &#8211; Revocata la misura cautelare all&#8217;imprenditore nebroideo" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/pecuna-portum-revocata-la-misura-cautelare-allimprenditore-brolese/">&#8220;PECUNA PORTUM&#8221; &#8211; Revocata la misura cautelare all&#8217;imprenditore nebroideo</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/patti-scuole-chiuse-fino-al-22-gennaio/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/271906544_5043285995728217_650781480809457057_n-300x300.jpg" alt="PATTI &#8211; Scuole chiuse fino al 22 gennaio" width="300" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/patti-scuole-chiuse-fino-al-22-gennaio/">PATTI &#8211; Scuole chiuse fino al 22 gennaio</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/sicilia-coronavirus-i-dati-del-16-gennaio/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/FB_IMG_1642365337175-300x140.jpg" alt="SICILIA &#8211; Coronavirus, i dati del 16 gennaio" width="300" height="140" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/sicilia-coronavirus-i-dati-del-16-gennaio/">SICILIA &#8211; Coronavirus, i dati del 16 gennaio</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/capo-dorlando-catechesi-su-santantonio-abate-e-preghiera-per-gli-animali-nella-chiesa-di-santa-lucia/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/icona-santo-scarromeromedia-241x300.jpg" alt="CAPO D&#8217;ORLANDO &#8211; Catechesi su Sant&#8217;Antonio Abate e preghiera per gli animali nella Chiesa di Santa Lucia" width="241" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/capo-dorlando-catechesi-su-santantonio-abate-e-preghiera-per-gli-animali-nella-chiesa-di-santa-lucia/">CAPO D&#8217;ORLANDO &#8211; Catechesi su Sant&#8217;Antonio Abate e preghiera per gli animali nella Chiesa di Santa Lucia</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/messina-ricordati-i-quattro-marinai-a-15-anni-dallincidente-del-segesta/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Segesta2022-19rit_1-300x199.jpg" alt="MESSINA &#8211; Ricordati i quattro marinai a 15 anni dall’incidente del Segesta" width="300" height="199" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/messina-ricordati-i-quattro-marinai-a-15-anni-dallincidente-del-segesta/">MESSINA &#8211; Ricordati i quattro marinai a 15 anni dall’incidente del Segesta</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</div>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/libri-per-ricordare-san-piero-patti-e-le-vittime-della-violenza-fascista-del-1921/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/271712366_444125020701231_2688969822061799819_n-300x283.jpg" alt="LIBRI &#8211; Per ricordare San Piero Patti e le vittime della violenza fascista del 1921" width="300" height="283" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/libri-per-ricordare-san-piero-patti-e-le-vittime-della-violenza-fascista-del-1921/">LIBRI &#8211; Per ricordare San Piero Patti e le vittime della violenza fascista del 1921</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/da-vedere-i-film-prodotti-dal-comprensivo-di-brolo/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/film-comprensivo-di-brolo-300x141.jpg" alt="DA VEDERE &#8211; I Film prodotti dal &#8220;Comprensivo&#8221; di Brolo" width="300" height="141" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/da-vedere-i-film-prodotti-dal-comprensivo-di-brolo/">DA VEDERE &#8211; I Film prodotti dal &#8220;Comprensivo&#8221; di Brolo</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/comunicazione-politica-il-coraggio-di-intendere/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/strada-politica-e-morale-300x159.jpg" alt="COMUNICAZIONE &#038; POLITICA &#8211; Il Coraggio di Intendere" width="300" height="159" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/comunicazione-politica-il-coraggio-di-intendere/">COMUNICAZIONE &#038; POLITICA &#8211; Il Coraggio di Intendere</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/vigiaccherie-loccidente-e-lafghanistan/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/239347718_384383116390476_8886334197300421507_n-300x191.jpg" alt="VIGLIACCHERIE  &#8211; L&#8217;Occidente e l&#8217;Afghanistan" width="300" height="191" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/vigiaccherie-loccidente-e-lafghanistan/">VIGLIACCHERIE  &#8211; L&#8217;Occidente e l&#8217;Afghanistan</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/quasi-un-redazionale-oggi-ricordiamo-giancarlo-siani/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/scomunicando-giancarlo-siani-300x111.jpg" alt="QUASI UN REDAZIONALE &#8211; Oggi ricordiamo Giancarlo Siani" width="300" height="111" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/quasi-un-redazionale-oggi-ricordiamo-giancarlo-siani/">QUASI UN REDAZIONALE &#8211; Oggi ricordiamo Giancarlo Siani</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/vergogna-di-stato-quarantanni-fa-ustica/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/06/scomunicando-ustica-40-anni-300x120.jpg" alt="VERGOGNA DI STATO &#8211; Quarant&#8217;anni fa Ustica" width="300" height="120" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/vergogna-di-stato-quarantanni-fa-ustica/">VERGOGNA DI STATO &#8211; Quarant&#8217;anni fa Ustica</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/santagata-militello-coronavirus-parte-oggi-lo-screening-scuole/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/03/bruno-mancuso-300x199.jpg" alt="SANT’AGATA MILITELLO – Coronavirus, parte oggi lo screening scuole" width="300" height="199" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/santagata-militello-coronavirus-parte-oggi-lo-screening-scuole/">SANT’AGATA MILITELLO – Coronavirus, parte oggi lo screening scuole</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/santagata-militello-coronavirus-sono-115-i-positivi-al-tampone-molecolare/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/covid-300x191.jpg" alt="SANT’AGATA MILITELLO – Coronavirus, sono 115 i positivi al tampone molecolare" width="300" height="191" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/santagata-militello-coronavirus-sono-115-i-positivi-al-tampone-molecolare/">SANT’AGATA MILITELLO – Coronavirus, sono 115 i positivi al tampone molecolare</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/naso-lavori-in-corso-nella-zona-dellex-municipio/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Naso-1-300x191.jpg" alt="NASO &#8211; Lavori in corso nella zona dell&#8217;ex municipio" width="300" height="191" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/naso-lavori-in-corso-nella-zona-dellex-municipio/">NASO &#8211; Lavori in corso nella zona dell&#8217;ex municipio</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/m5s-a-tortorici-gli-uffici-del-giudice-di-pace-sono-un-presidio-di-legalita/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/DAngelo-Papiro-DUva-300x173.jpeg" alt="M5S &#8211; A Tortorici gli uffici del Giudice di Pace sono un presidio di legalità" width="300" height="173" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/m5s-a-tortorici-gli-uffici-del-giudice-di-pace-sono-un-presidio-di-legalita/">M5S &#8211; A Tortorici gli uffici del Giudice di Pace sono un presidio di legalità</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/federico-venuto-fratelli-ditalia-ponta-a-svolgere-il-suo-ruolo-politico-alle-prossime-amministrative-nel-messinese/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/circolo-marinetti-FDI-a-Piraino-dic-2021-2-300x135.jpg" alt="FEDERICO VENUTO &#8211; Fratelli d&#8217;Italia ponta a svolgere il suo ruolo politico alle prossime amministrative nel messinese" width="300" height="135" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/federico-venuto-fratelli-ditalia-ponta-a-svolgere-il-suo-ruolo-politico-alle-prossime-amministrative-nel-messinese/">FEDERICO VENUTO &#8211; Fratelli d&#8217;Italia ponta a svolgere il suo ruolo politico alle prossime amministrative nel messinese</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tindari-importanti-interventi-per-la-valorizzazione-dei-luoghi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/09/comizio-chiusura-mauro-aquino-2021-5-300x169.jpg" alt="TINDARI &#8211; Importanti interventi per la valorizzazione dei luoghi" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tindari-importanti-interventi-per-la-valorizzazione-dei-luoghi/">TINDARI &#8211; Importanti interventi per la valorizzazione dei luoghi</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/scacco-al-prezzo-a-brolo-brass-avvia-un-grande-promozione-fino-a-6-gennaio/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/scacco-al-prezzo-2021-brass-natale-CARTELLONE-300x300.jpg" alt="SCACCO AL PREZZO &#8211; A Brolo, Brass, avvia un grande promozione fino a 6 gennaio" width="300" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/scacco-al-prezzo-a-brolo-brass-avvia-un-grande-promozione-fino-a-6-gennaio/">SCACCO AL PREZZO &#8211; A Brolo, Brass, avvia un grande promozione fino a 6 gennaio</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/cardiologia-in-sicilia-il-primo-centro-che-opera-la-valvola-tricuspide-del-cuore-senza-bisturi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/Corrado-Tamburino-300x169.jpeg" alt="CARDIOLOGIA &#8211; In Sicilia il primo centro che opera  la valvola tricuspide del cuore senza bisturi" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/cardiologia-in-sicilia-il-primo-centro-che-opera-la-valvola-tricuspide-del-cuore-senza-bisturi/">CARDIOLOGIA &#8211; In Sicilia il primo centro che opera  la valvola tricuspide del cuore senza bisturi</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/covid-dati-allarmanti-in-dermatologia-crollano-visite-e-interventi-aumentano-tumori/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/Andrea-Ingegneri-300x200.jpeg" alt="COVID &#8211; Dati allarmanti in dermatologia: crollano visite e interventi, aumentano tumori" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/covid-dati-allarmanti-in-dermatologia-crollano-visite-e-interventi-aumentano-tumori/">COVID &#8211; Dati allarmanti in dermatologia: crollano visite e interventi, aumentano tumori</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</div>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n-300x300.jpg" alt="BASKET &#8211; Alma Patti, la striscia positiva si allunga: quarta vittoria di fila" width="300" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/">BASKET &#8211; Alma Patti, la striscia positiva si allunga: quarta vittoria di fila</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-infodrive-capo-dorlando-sconfitta-nel-finale-a-trapani/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/trapani-Orlandina-300x218.jpeg" alt="BASKET &#8211; Infodrive Capo d’Orlando sconfitta nel finale a Trapani" width="300" height="218" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-infodrive-capo-dorlando-sconfitta-nel-finale-a-trapani/">BASKET &#8211; Infodrive Capo d’Orlando sconfitta nel finale a Trapani</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-primo-impegno-casalingo-del-2022-per-lalma-patti-al-palaserrano-sfida-delle-ex-contro-battipaglia/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Marta-Verona-al-tiro-300x199.jpg" alt="BASKET &#8211; Primo impegno casalingo del 2022 per l’Alma Patti, al PalaSerranò sfida (delle ex) contro Battipaglia" width="300" height="199" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-primo-impegno-casalingo-del-2022-per-lalma-patti-al-palaserrano-sfida-delle-ex-contro-battipaglia/">BASKET &#8211; Primo impegno casalingo del 2022 per l’Alma Patti, al PalaSerranò sfida (delle ex) contro Battipaglia</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li id="menu-item-70438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport</a></li>
	<li id="menu-item-70439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News</a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</div>
</li>
			</ul>
			
	      </nav>
	      
      </header>
      
      	  <div id='div-gpt-ad-scomunicando-dsk_mh-970x250_atf'></div>
	  
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://www.scomunicando.it/notizie/">Home</a> <span class="sep">&raquo;</span> <span class="current">BASKET &#8211; Alma Patti, la striscia positiva si allunga: quarta vittoria di fila</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=BASKET+%26%238211%3B+Alma+Patti%2C+la+striscia+positiva+si+allunga%3A+quarta+vittoria+di+fila&amp;url=https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n.jpg&amp;description=BASKET+%26%238211%3B+Alma+Patti%2C+la+striscia+positiva+si+allunga%3A+quarta+vittoria+di+fila&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=BASKET+%26%238211%3B+Alma+Patti%2C+la+striscia+positiva+si+allunga%3A+quarta+vittoria+di+fila&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="eleven columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-283364 post type-post status-publish format-standard has-post-thumbnail hentry category-c52-basket category-fotonotizie category-in-evidenza category-c65-news-basket category-s8-sport tag-alma-patti tag-basket tag-battipaglia">
		<div class="thumbnail"><img width="526" height="526" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n.jpg" class="featured_image wp-post-image" alt="BASKET &#8211; Alma Patti, la striscia positiva si allunga: quarta vittoria di fila" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n.jpg 526w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n-150x150.jpg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n-300x300.jpg 300w" sizes="(max-width: 526px) 100vw, 526px" /></div>		<div id="videoinrail"></div>
		<div class="entry-body">
				  <span class="category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/" rel="category tag">Basket</a>, <a href="https://www.scomunicando.it/notizie/category/fotonotizie/" rel="category tag">Fotonotizie</a>, <a href="https://www.scomunicando.it/notizie/category/in-evidenza/" rel="category tag">In evidenza</a>, <a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/" rel="category tag">News basket</a>, <a href="https://www.scomunicando.it/notizie/category/s8-sport/" rel="category tag">Sport</a></span>
		  		  <h1 class="entry-title">BASKET &#8211; Alma Patti, la striscia positiva si allunga: quarta vittoria di fila</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <p><em><strong><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n.jpg"><img class="alignnone size-medium wp-image-283365" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n-300x300.jpg" alt="" width="300" height="300" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n-300x300.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n-150x150.jpg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n.jpg 526w" sizes="(max-width: 300px) 100vw, 300px" /></a></strong></em><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_1_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-1_btf'></div>
<p><em><strong>Verona e Botteghi in doppia cifra, Miccio sfiora il trentello contro Battipaglia</strong></em><span id="more-283364"></span><div id='videoincontent'></div>
<p>Al PalaSerranò termina tra gli applausi la gara contro Givova Battipaglia, vinta dall’Alma Basket Patti con il punteggio di 69-62. Incontro mai scontato, che le ospiti hanno tenuto in bilico fino al termine dei 40’, per cedere solo nel finale sotto i canestri di Liliana Miccio (mvp con 29 punti) e le doppie doppie di Marta Verona e Allegra Botteghi. Patti in regia ha la sua certezza in Sara Luna Iuliano, ma ha dovuto chiedere gli straordinari a Milica Micovic (in campo senza essersi allenata per dei dolori alla schiena) ed Elena Gualtieri con Francesca De Rosa, brave a rispondere presente quando contava, per via dell’infortunio accorso in settimana a Benedetta Dell’Orto.<div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_2_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-2_btf'></div>
<p>Il primo quarto inizia bene per Battipaglia a canestro con Logoh, rispondono Botteghi e Chiarella per Patti, poi Seka capovolge il punteggio sul 6-7 a 6:56” e con Potolicchio le battipagliesi allungano sull’8-11. A 3’ dal termine Gerostergiou dai liberi realizza il +4 (11-15), ma sul finire del quarto i canestri di Miccio, Verona e Micovic rispondo alle realizzazioni di Milani e Logoh, riducendo lo scarto di fine primo quarto a due sole lunghezze, 18-20.</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<p>Nella seconda frazione l’Alma sembra prendere in mano il match. Il parziale di 17-7 è un contributo a referto condiviso da una onnipresente Allegra Botteghi, una determinante Marta Verona e una decisiva Liliana Miccio. La numero 5 pattese realizza sei dei diciassette punti del quarto, una tripla di Verona e i canestri di Micovic e Iuliano mettono a sicuro il punteggio almeno per i secondi dieci minuti di gara. Battipaglia smarrisce la via del canestro e va al riposo lungo sotto di 8 punti.</p>
<p>Sarah Seka ai liberi ristabilisce il -7 (35-28) ad apertura della terza frazione. Verona e due triple di Miccio portano il primo +10 Alma della gara (46-36) Botteghi continua a segnare, mentre Gerostergiou mantiene in scia Battipaglia. I punti finali nel quarto di Liliana Miccio saranno sette, ma non basta perché sul finire di quarto la tripla di Milani (48-43) lascia intendere il tenore decisamente non scontanto dell’ultima frazione.</p>
<p>Negli ultimi 10’ Caterina Logoh conferma la sua grande gara regalando la parità a Battipaglia a 3’ dal termine. Lo sfortunato infortunio della giocatrice marchigiana (18 punti e 10 rimbalzi per lei) ha pesato nelle economie finali dell’attacco della formazione di coach Maslarinos. Alla sua uscita dal campo è arrivato lo sportivo applauso del PalaSerranò, ma non è stata l’assenza della sola numero zero ospite ad aver determinato il risultato a sfavore delle ospiti. L’Alma Basket vince con merito riacciuffando gara e risultato a 22” dalla fine: restando fredda ai liberi con Sara Iuliano e il piazzato di Marta Verona. Fondamentale il canestro e la palla recuperata di Elena Gualtieri, così come i rimbalzi di Allegra Botteghi e le triple dell’ultimo quarto di Liliana Miccio.</p>
<p>Tre giocatrici in doppia cifra alla fine della gara per l’Alma Basket, di cui due in doppia doppia. Marta Verona conclude l’incontro con 14 punti e 15 rimbalzi, Allegra Botteghi con 12 punti e 11 rimbalzi, Liliana Miccio con 29 punti. Le siciliane hanno supplito anche all’assenza di Benedetta Dell’Orto out per un infortunio al ginocchio rimediato in allenamento.</p>
<p><strong>Alma Basket Patti &#8211; Minibasket Battipaglia 69 &#8211; 62</strong> (18-20, 35-27, 48-43, 69-62)</p>
<p><strong>ALMA BASKET PATTI</strong>: Micovic 5 (1/1, 1/7), Botteghi* 12 (5/9, 0/2), Dell&#8217;orto NE, Iuliano* 3 (1/3, 0/2), Chiarella* 4 (1/6, 0/1), Miccio* 29 (4/6, 7/9), Verona* 14 (5/13, 1/4), Gualtieri 2 (1/3 da 2), Bardare&#8217; NE, De Rosa, De Lise NE. Allenatore: Buzzanca M.</p>
<p><strong>Tiri da 2</strong>: 18/41 &#8211; Tiri da 3: 9/25 &#8211; Tiri Liberi: 6/8 &#8211; Rimbalzi: 46 13+33 (Verona 15) &#8211; Assist: 25 (Verona 9) &#8211; Palle Recuperate: 7 (Botteghi 3) &#8211; Palle Perse: 18 (Micovic 4)</p>
<p><strong>MINIBASKET BATTIPAGLIA</strong>: Logoh* 18 (7/14, 0/1), Seka* 12 (4/5, 1/2), Gerostergiou* 9 (2/7, 1/2), Scarpato 6 (1/3, 1/4), Potolicchio* 7 (2/9, 1/7), Montiani NE, Dione, Susca, Chiovato, Milani* 10 (2/3, 2/8). Allenatore: Maslarinos V.</p>
<p><strong>Tiri da 2</strong>: 18/43 &#8211; Tiri da 3: 6/24 &#8211; Tiri Liberi: 8/10 &#8211; Rimbalzi: 36 11+25 (Logoh 10) &#8211; Assist: 11 (Potolicchio 4) &#8211; Palle Recuperate: 8 (Logoh 2) &#8211; Palle Perse: 15 (Logoh 6)</p>
<p><strong>Arbitri</strong>: Quaranta A., Barbieri M.</p>
<p><strong>CLASSIFICA</strong>:</p>
<p>Bruschi San Giovanni Valdarno* 20, Cestistica Spezzina* 18, Pall. Femminile Firenze 18, La Bottega del Tartufo Umbertide* 14, Techfind San Salvatore Selargius*** 12, Amatori Pall. Savona** 12, Alma Basket Patti* 12, Cus Cagliari 12, Pall. Vigarano 12, Nico Basket Femminile** 8, Feba Civitanova Marche* 8, Minibasket Battipaglia 8, Halley Thunder Matelica** 6, Blue Lizard Basket Capri** 6</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/" data-a2a-title="BASKET – Alma Patti, la striscia positiva si allunga: quarta vittoria di fila"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila%2F&amp;linkname=BASKET%20%E2%80%93%20Alma%20Patti%2C%20la%20striscia%20positiva%20si%20allunga%3A%20quarta%20vittoria%20di%20fila" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila%2F&amp;linkname=BASKET%20%E2%80%93%20Alma%20Patti%2C%20la%20striscia%20positiva%20si%20allunga%3A%20quarta%20vittoria%20di%20fila" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila%2F&amp;linkname=BASKET%20%E2%80%93%20Alma%20Patti%2C%20la%20striscia%20positiva%20si%20allunga%3A%20quarta%20vittoria%20di%20fila" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila%2F&amp;linkname=BASKET%20%E2%80%93%20Alma%20Patti%2C%20la%20striscia%20positiva%20si%20allunga%3A%20quarta%20vittoria%20di%20fila" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		    
		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://www.scomunicando.it/notizie/tag/alma-patti/" rel="tag">Alma Patti</a> <a href="https://www.scomunicando.it/notizie/tag/basket/" rel="tag">basket</a> <a href="https://www.scomunicando.it/notizie/tag/battipaglia/" rel="tag">Battipaglia</a>               </div>  
                        <div class="clear"></div>
		  </div>
		  <div id="skyfluid"></div>
		  <footer class="entry-tools">
		    <span>17 Gennaio 2022</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=BASKET+%26%238211%3B+Alma+Patti%2C+la+striscia+positiva+si+allunga%3A+quarta+vittoria+di+fila&amp;url=https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n.jpg&amp;description=BASKET+%26%238211%3B+Alma+Patti%2C+la+striscia+positiva+si+allunga%3A+quarta+vittoria+di+fila&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=BASKET+%26%238211%3B+Alma+Patti%2C+la+striscia+positiva+si+allunga%3A+quarta+vittoria+di+fila&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autore:</h3>
		<a class="avatar" href="https://www.scomunicando.it/notizie/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>redazione</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://www.scomunicando.it/notizie/corte-dappello-messina-conferma-per-un-cittadino-orlandino-il-tentato-omicidio-ai-danni-del-vicino-di-casa/" rel="prev">CORTE D&#8217;APPELLO MESSINA &#8211; Conferma, per un cittadino orlandino, il &#8220;tentato omicidio&#8221; ai danni del vicino di casa</a></div>		<div class="alignright item"><a href="https://www.scomunicando.it/notizie/naso-lavori-in-corso-nella-zona-dellex-municipio/" rel="next">NASO &#8211; Lavori in corso nella zona dell&#8217;ex municipio</a><i class="fa fa-angle-right"></i></div> 
		</div>

		<div id="mup_related"></div>
  		<div id='div-gpt-ad-scomunicando_correlati'></div>
		  
			
    <section class="related-posts">
    
        <h3 class="section-title">Ti potrebbe interessare anche...</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="BASKET &#8211; Infodrive Capo d’Orlando sconfitta nel finale a Trapani" href="https://www.scomunicando.it/notizie/basket-infodrive-capo-dorlando-sconfitta-nel-finale-a-trapani/">
							<img width="300" height="218" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/trapani-Orlandina-300x218.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/trapani-Orlandina-300x218.jpeg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/trapani-Orlandina-768x557.jpeg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/trapani-Orlandina-1024x742.jpeg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/trapani-Orlandina.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/basket-infodrive-capo-dorlando-sconfitta-nel-finale-a-trapani/">BASKET &#8211; Infodrive Capo d’Orlando sconfitta nel finale a Trapani</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="BASKET &#8211; Primo impegno casalingo del 2022 per l’Alma Patti, al PalaSerranò sfida (delle ex) contro Battipaglia" href="https://www.scomunicando.it/notizie/basket-primo-impegno-casalingo-del-2022-per-lalma-patti-al-palaserrano-sfida-delle-ex-contro-battipaglia/">
							<img width="300" height="199" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Marta-Verona-al-tiro-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Marta-Verona-al-tiro-300x199.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Marta-Verona-al-tiro-768x511.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Marta-Verona-al-tiro-1024x681.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Marta-Verona-al-tiro-600x400.jpg 600w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Marta-Verona-al-tiro.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/basket-primo-impegno-casalingo-del-2022-per-lalma-patti-al-palaserrano-sfida-delle-ex-contro-battipaglia/">BASKET &#8211; Primo impegno casalingo del 2022 per l’Alma Patti, al PalaSerranò sfida (delle ex) contro Battipaglia</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="BASKET &#8211; Alma Patti: rinviato il recupero contro San Salvatore Selargius" href="https://www.scomunicando.it/notizie/basket-alma-patti-rinviato-il-recupero-contro-san-salvatore-selargius/">
							<img width="300" height="135" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/10/Alma-Basket-Patti-batte-Matelica-300x135.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/10/Alma-Basket-Patti-batte-Matelica-300x135.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/10/Alma-Basket-Patti-batte-Matelica-768x346.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/10/Alma-Basket-Patti-batte-Matelica-1024x461.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/10/Alma-Basket-Patti-batte-Matelica.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/basket-alma-patti-rinviato-il-recupero-contro-san-salvatore-selargius/">BASKET &#8211; Alma Patti: rinviato il recupero contro San Salvatore Selargius</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns offset-by-one omega">
	         <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_1_btf"></div> </div></div><div id="alaya_ad-2" class="widget widget_alaya_ad">        
        <a href="#" rel="nofollow" target="_blank">
        	<img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/bonus-sicilia.jpeg" alt="Pubblicità" />
        </a>
            
	    </div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Articoli recenti</h6><ul class="post_list"><li class="post-list-283377"><a href="https://www.scomunicando.it/notizie/santagata-militello-coronavirus-parte-oggi-lo-screening-scuole/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/03/bruno-mancuso-150x150.jpg" alt="SANT’AGATA MILITELLO – Coronavirus, parte oggi lo screening scuole" /></a><a href="https://www.scomunicando.it/notizie/santagata-militello-coronavirus-parte-oggi-lo-screening-scuole/" class="post_title">SANT’AGATA MILITELLO – Coronavirus, parte ogg...</a><p>17 Gennaio 2022</p><div class="clear"></div></li><li class="post-list-283374"><a href="https://www.scomunicando.it/notizie/santagata-militello-coronavirus-sono-115-i-positivi-al-tampone-molecolare/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/covid-150x150.jpg" alt="SANT’AGATA MILITELLO – Coronavirus, sono 115 i positivi al tampone molecolare" /></a><a href="https://www.scomunicando.it/notizie/santagata-militello-coronavirus-sono-115-i-positivi-al-tampone-molecolare/" class="post_title">SANT’AGATA MILITELLO – Coronavirus, sono 115 ...</a><p>17 Gennaio 2022</p><div class="clear"></div></li><li class="post-list-283370"><a href="https://www.scomunicando.it/notizie/sicilia-coronavirus-i-dati-del-16-gennaio/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/FB_IMG_1642365337175-150x150.jpg" alt="SICILIA - Coronavirus, i dati del 16 gennaio" /></a><a href="https://www.scomunicando.it/notizie/sicilia-coronavirus-i-dati-del-16-gennaio/" class="post_title">SICILIA - Coronavirus, i dati del 16 gennaio</a><p>17 Gennaio 2022</p><div class="clear"></div></li><li class="post-list-283367"><a href="https://www.scomunicando.it/notizie/naso-lavori-in-corso-nella-zona-dellex-municipio/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Naso-1-150x150.jpg" alt="NASO - Lavori in corso nella zona dell&#039;ex municipio" /></a><a href="https://www.scomunicando.it/notizie/naso-lavori-in-corso-nella-zona-dellex-municipio/" class="post_title">NASO - Lavori in corso nella zona dell&#039;ex mun...</a><p>17 Gennaio 2022</p><div class="clear"></div></li><li class="post-list-283364"><a href="https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/272068729_607000920275609_6792362196999717233_n-150x150.jpg" alt="BASKET - Alma Patti, la striscia positiva si allunga: quarta vittoria di fila" /></a><a href="https://www.scomunicando.it/notizie/basket-alma-patti-la-striscia-positiva-si-allunga-quarta-vittoria-di-fila/" class="post_title">BASKET - Alma Patti, la striscia positiva si ...</a><p>17 Gennaio 2022</p><div class="clear"></div></li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_2_btf"></div></div></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
	  
        <div class="container">
	     <div class="copyright eight columns">
		                      Iscritto al n. 2/2020-233 registro stampe del Tribunale di Patti (Me) - Direttore Responsabile Massimo Scaffidi Militone
		      				<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  

	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262161"><a href="https://twitter.com/scomunicando">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262162"><a href="https://www.facebook.com/scomunicando">Facebook</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Searching</h3>
		    <div class="content container">
			  <form action="https://www.scomunicando.it/notizie/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Keyword" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Search" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     <!--Language-->
	     <div id="popup_lang" class="popup_content">
		    <h3>Choose language</h3>
		    <div class="content">
			   <ul class="language_list">
				 <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262124"><a href="#">English</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262125"><a href="#">French</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262126"><a href="#">Chinese</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262127"><a href="#">Japanese</a></li>
			   </ul>
		    </div>
	     </div>
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      

            
		<div class="59b8a1301134826">
			<div class="59b8a1090852272">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1642426308'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/3395463367/assets/js/front_js/?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENT ON THIS POST";
			   var temperature_unit="c";
			   var clientIP = "40.118.80.118";
			   var ipinfodb_api = "661463ff92319e400f783aa649494caeef1c54e76820611772de27a707a2e8eb";
			   var template_url = "https://www.scomunicando.it/notizie/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.14'></script>

		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2022-01-17 14:31:49 by W3 Total Cache
-->