<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://www.scomunicando.it/notizie/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>

    <title>SILVANA PARATORE - Premiata con la a medaglia di benemerenza “Militantis Ecclesiae” - Scomunicando</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SILVANA PARATORE - Premiata con la a medaglia di benemerenza “Militantis Ecclesiae”" />
<meta property="og:description" content="Premiata con la a medaglia di benemerenza “Militantis Ecclesiae”" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="messina" />
<meta property="article:tag" content="Militantis Ecclesiae" />
<meta property="article:tag" content="Premiazione" />
<meta property="article:tag" content="Silvana Paratore" />
<meta property="article:section" content="Attualita" />
<meta property="article:published_time" content="2021-05-13T17:17:27+00:00" />
<meta property="article:modified_time" content="2021-05-13T17:18:45+00:00" />
<meta property="og:updated_time" content="2021-05-13T17:18:45+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2018/11/Silvana-Paratore-Avvocato.jpg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2018/11/Silvana-Paratore-Avvocato.jpg" />
<meta property="og:image:width" content="946" />
<meta property="og:image:height" content="960" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2018/11/Silvana-Paratore-Avvocato.jpg","width":946,"height":960},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/#webpage","url":"https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/","inLanguage":"it-IT","name":"SILVANA PARATORE - Premiata con la a medaglia di benemerenza \u201cMilitantis Ecclesiae\u201d - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/#primaryimage"},"datePublished":"2021-05-13T17:17:27+00:00","dateModified":"2021-05-13T17:18:45+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dashicons.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/3450501384/assets/css/front_css/?ver=1620930623' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.24' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.24' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php","nonce":"260b3c8280","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/notizie\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.2'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.11" />
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=267519' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsilvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsilvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script><style type="text/css">
/*Custom CSS*/
#topbar #tools a.languages_btn {
    display: none;
}
.weather-location {
    display:none;
}
.author_vcard {
    display:none;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics gianluzan -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15237320-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15237320-7');
</script>
 <!-- START HEADER DIGITREND -->
	<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NRRKRWW' : 'GTM-NRRKRWW';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KLP5K2B' : 'GTM-KLP5K2B';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->
<!-- END HEADER DIGITREND -->
<!--DIGITREND AMP START-->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>
<!--DIGITREND AMP END-->


				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">
	lcnb_glob_vars = {
		rss2json_token	: '',
        youtube_key	    : '',
		theme 			: 'minimal',
		preloader 		: true,
		lightbox 		: false, 
		touchswipe 		: true,
		min_news_h		: 250,
		min_news_w 		: 360,
		min_horiz_w 	: 400,
		read_more_txt 	: "...",
		exp_in_lightbox : false,
		exp_lb_w		: '90%',
		exp_lb_max_w	: 1000,
		fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
		script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
		scripts_man_added: true,
		
		short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
		full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
		short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
		full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
		elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],
	};
		</script>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4960557601482013"
     crossorigin="anonymous"></script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-267519 single-format-standard citynews with-sidebar cookies-not-set wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div id="div-gpt-ad-scomunicando-dsk_1x1"></div>
	
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70391"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70387"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70388"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70390"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70394"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70402"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70404"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70408"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70409"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70410"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70411"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70412"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70413"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70414"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70416"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70417"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70418"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70419"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70442"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94013"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70437"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70431"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70422"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70421"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70435"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70433"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70434"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70438"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70439"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70441"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/scomunicando" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/scomunicando" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 			     <a href="javascript:void(0);" class="languages_btn"><i class="fa fa-globe"></i> Languages</a>
			 		   
		   </div> 
      </div> 
           
	        <header id="top">
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://www.scomunicando.it/notizie/" title="Scomunicando">
	        	          <span><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/10/scomunicando-logo-D.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	        <span class="local_date">giovedì 13 maggio 2021 </span>
	          	          	<div id="weather-image"><img src="" class="weather-icon" /></div>
	            <div id="weather">
	            	<span class="weather-min-temperature"></span> - <span class="weather-max-temperature"></span>
	            </div>
	            <div class="weather-location"></div>
	      	  		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/storia-triste-sara-lautopsia-a-spiegare-come-morta-la-donna-trovata-morta-a-ponte-di-naso/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/corpo-sulla-spiaggia-2-300x179.jpg" alt="STORIA TRISTE &#8211; Sarà l&#8217;autopsia a spiegare com&#8217;è morta la donna trovata morta a Ponte di Naso" width="300" height="179" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/storia-triste-sara-lautopsia-a-spiegare-come-morta-la-donna-trovata-morta-a-ponte-di-naso/">STORIA TRISTE &#8211; Sarà l&#8217;autopsia a spiegare com&#8217;è morta la donna trovata morta a Ponte di Naso</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/identificata-i-carabinieri-hanno-dato-un-nome-alla-donna-morta-a-ponte-di-naso/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/corpo-sulla-spiaggia-bn-300x164.jpg" alt="IDENTIFICATA &#8211; I carabinieri hanno dato un nome alla donna morta a Ponte di Naso" width="300" height="164" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/identificata-i-carabinieri-hanno-dato-un-nome-alla-donna-morta-a-ponte-di-naso/">IDENTIFICATA &#8211; I carabinieri hanno dato un nome alla donna morta a Ponte di Naso</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/naso-una-ragazza-trovata-morta-sulla-spiaggia-di-ponte-naso/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/corpo-sulla-spiaggia-300x164.jpg" alt="NASO &#8211; Una ragazza trovata morta sulla spiaggia di Ponte Naso" width="300" height="164" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/naso-una-ragazza-trovata-morta-sulla-spiaggia-di-ponte-naso/">NASO &#8211; Una ragazza trovata morta sulla spiaggia di Ponte Naso</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2018/11/Silvana-Paratore-Avvocato-296x300.jpg" alt="SILVANA PARATORE &#8211; Premiata con la a medaglia di benemerenza “Militantis Ecclesiae”" width="296" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/">SILVANA PARATORE &#8211; Premiata con la a medaglia di benemerenza “Militantis Ecclesiae”</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tindari-interventi-al-parco-archeologico-grazie-allimpegno-e-al-lavoro-del-personale-interno/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/TINDARI-TEATRO-GRECO-300x225.jpg" alt="TINDARI &#8211; Interventi al Parco Archeologico grazie all&#8217;impegno e al lavoro del personale interno" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tindari-interventi-al-parco-archeologico-grazie-allimpegno-e-al-lavoro-del-personale-interno/">TINDARI &#8211; Interventi al Parco Archeologico grazie all&#8217;impegno e al lavoro del personale interno</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/anche-se-pasqua-e-passata-quando-un-topo-gigio-diventa-un-regalo-inaspettato/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/Uova-TopoGigio_share-300x157.jpg" alt="ANCHE SE PASQUA E&#8217; PASSATA &#8211; Quando un &#8220;topo Gigio&#8221; diventa un regalo inaspettato" width="300" height="157" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/anche-se-pasqua-e-passata-quando-un-topo-gigio-diventa-un-regalo-inaspettato/">ANCHE SE PASQUA E&#8217; PASSATA &#8211; Quando un &#8220;topo Gigio&#8221; diventa un regalo inaspettato</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</div>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/milazzo-itt-majorana-incontro-con-lautrice-simona-lo-iacono/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-12-at-10.16.09-300x225.jpeg" alt="MILAZZO &#8211; ITT Majorana, incontro con l&#8217;autrice Simona Lo Iacono" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/milazzo-itt-majorana-incontro-con-lautrice-simona-lo-iacono/">MILAZZO &#8211; ITT Majorana, incontro con l&#8217;autrice Simona Lo Iacono</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/avanguardie-educative-al-comprensivo-brolo-la-matematica-e-la-grande-passione-ma-non-solo/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/b516867c-f788-4f42-9d66-ced24795c9ed-212x300.jpg" alt="AVANGUARDIE EDUCATIVE &#8211; Al Comprensivo Brolo la Matematica è la grande passione, ma non solo" width="212" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/avanguardie-educative-al-comprensivo-brolo-la-matematica-e-la-grande-passione-ma-non-solo/">AVANGUARDIE EDUCATIVE &#8211; Al Comprensivo Brolo la Matematica è la grande passione, ma non solo</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/suicidi-altre-storie-il-video-di-denuncia-della-2b-del-comprensivo-brolese-ricordando-peppino-impastato/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/la-mafia-uccide-2b-brolo-video-300x164.png" alt="&#8220;SUICIDI&#8221; &#038; ALTRE STORIE &#8211; Il video di denuncia della 2B del comprensivo brolese ricordando Peppino Impastato" width="300" height="164" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/suicidi-altre-storie-il-video-di-denuncia-della-2b-del-comprensivo-brolese-ricordando-peppino-impastato/">&#8220;SUICIDI&#8221; &#038; ALTRE STORIE &#8211; Il video di denuncia della 2B del comprensivo brolese ricordando Peppino Impastato</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/quasi-un-redazionale-oggi-ricordiamo-giancarlo-siani/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/scomunicando-giancarlo-siani-300x111.jpg" alt="QUASI UN REDAZIONALE &#8211; Oggi ricordiamo Giancarlo Siani" width="300" height="111" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/quasi-un-redazionale-oggi-ricordiamo-giancarlo-siani/">QUASI UN REDAZIONALE &#8211; Oggi ricordiamo Giancarlo Siani</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/vergogna-di-stato-quarantanni-fa-ustica/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/06/scomunicando-ustica-40-anni-300x120.jpg" alt="VERGOGNA DI STATO &#8211; Quarant&#8217;anni fa Ustica" width="300" height="120" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/vergogna-di-stato-quarantanni-fa-ustica/">VERGOGNA DI STATO &#8211; Quarant&#8217;anni fa Ustica</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/buona-pasqua-8/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/04/auguri-2020-pasqua-scomunicando-300x274.jpg" alt="BUONA PASQUA &#8230;" width="300" height="274" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/buona-pasqua-8/">BUONA PASQUA &#8230;</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/coronavirus-sono-603-i-nuovi-casi-positivi-oggi-in-sicilia-2/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/11/coronaviru-news-nov-rosso-300x173.jpg" alt="CORONAVIRUS – Sono 603 i nuovi casi positivi oggi in Sicilia" width="300" height="173" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/coronavirus-sono-603-i-nuovi-casi-positivi-oggi-in-sicilia-2/">CORONAVIRUS – Sono 603 i nuovi casi positivi oggi in Sicilia</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/capo-dorlando-coronavirus-5-i-casi-positivi-2/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/185121715_3797292227064208_3561464424068416307_n-300x252.jpg" alt="CAPO D’ORLANDO &#8211; Coronavirus, 5 i casi positivi" width="300" height="252" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/capo-dorlando-coronavirus-5-i-casi-positivi-2/">CAPO D’ORLANDO &#8211; Coronavirus, 5 i casi positivi</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tortorici-raggiunto-laccordo-per-la-sezione-staccata-dellitet-di-s-agata-militello/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Provincia-Messina-300x156.jpg" alt="TORTORICI &#8211; Raggiunto l’accordo per la sezione staccata dell’ITET di S. Agata Militello" width="300" height="156" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tortorici-raggiunto-laccordo-per-la-sezione-staccata-dellitet-di-s-agata-militello/">TORTORICI &#8211; Raggiunto l’accordo per la sezione staccata dell’ITET di S. Agata Militello</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/capo-dorlando-casse-vuote-al-comune-minoranza-consiliare-incredulita-e-stupore-per-la-giustificazione-del-primo-cittadino/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Liotta-Linda-Mangano-Renato-Gazia-Sandro-Scafidi-Felice-300x300.jpg" alt="CAPO D&#8217;ORLANDO – Casse vuote al Comune. Minoranza consiliare: Incredulità e stupore per la  giustificazione del primo cittadino" width="300" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/capo-dorlando-casse-vuote-al-comune-minoranza-consiliare-incredulita-e-stupore-per-la-giustificazione-del-primo-cittadino/">CAPO D&#8217;ORLANDO – Casse vuote al Comune. Minoranza consiliare: Incredulità e stupore per la  giustificazione del primo cittadino</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/laccoto-vaccinare-gli-operatori-turistici-per-incoraggiare-i-visitatori-a-scegliere-la-sicilia-e-per-vivere-unestate-in-sicurezza/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2019/09/Giuseppe-Laccoto-300x300.jpg" alt="LACCOTO &#8211; “Vaccinare gli operatori turistici per incoraggiare i visitatori a scegliere la Sicilia e per vivere un’estate in sicurezza”" width="300" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/laccoto-vaccinare-gli-operatori-turistici-per-incoraggiare-i-visitatori-a-scegliere-la-sicilia-e-per-vivere-unestate-in-sicurezza/">LACCOTO &#8211; “Vaccinare gli operatori turistici per incoraggiare i visitatori a scegliere la Sicilia e per vivere un’estate in sicurezza”</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/patti-tassa-di-soggiorno-parliamone/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/tassa-di-soggiorno-300x215.jpg" alt="PATTI &#8211; Tassa di soggiorno&#8230; parliamone!" width="300" height="215" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/patti-tassa-di-soggiorno-parliamone/">PATTI &#8211; Tassa di soggiorno&#8230; parliamone!</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/enzo-basso-da-amara-a-palamara-quel-filo-che-sa-di-sicilia/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/libro-enzo-basso-caso-palamara-300x169.jpg" alt="ENZO BASSO &#8211; Da Amara a Palamara quel filo che sa di sicilia" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/enzo-basso-da-amara-a-palamara-quel-filo-che-sa-di-sicilia/">ENZO BASSO &#8211; Da Amara a Palamara quel filo che sa di sicilia</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/superbonus110-a-maggio-fioriscono-i-cantieri-del-consorzio-cassiopea-se-ne-apriranno-10/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/cassiopea-green-giornale-300x251.jpg" alt="SUPERBONUS110% &#8211; A maggio “fioriscono” i Cantieri del Consorzio Cassiopea. Se ne apriranno 10" width="300" height="251" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/superbonus110-a-maggio-fioriscono-i-cantieri-del-consorzio-cassiopea-se-ne-apriranno-10/">SUPERBONUS110% &#8211; A maggio “fioriscono” i Cantieri del Consorzio Cassiopea. Se ne apriranno 10</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/alberto-cocuzza-la-voce-storica-della-taberna-mylaensis/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/alberto-cocuzza-tab-10-213x300.jpg" alt="ALBERTO COCUZZA &#8211; La voce  storica della Taberna Mylaensis" width="213" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/alberto-cocuzza-la-voce-storica-della-taberna-mylaensis/">ALBERTO COCUZZA &#8211; La voce  storica della Taberna Mylaensis</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</div>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-quarti-play-off-patti-batte-umbertide-e-va-0-1-nella-serie/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/Alma-Patti-300x167.jpg" alt="BASKET &#8211; Quarti play off, Patti batte Umbertide e va 0-1 nella serie" width="300" height="167" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-quarti-play-off-patti-batte-umbertide-e-va-0-1-nella-serie/">BASKET &#8211; Quarti play off, Patti batte Umbertide e va 0-1 nella serie</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-lorlandina-batte-rieti-e-conquista-la-permanenza-in-serie-a2/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/Orlandina-Rieti-300x167.jpg" alt="BASKET &#8211; L’Orlandina batte Rieti e conquista la permanenza in Serie A2" width="300" height="167" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-lorlandina-batte-rieti-e-conquista-la-permanenza-in-serie-a2/">BASKET &#8211; L’Orlandina batte Rieti e conquista la permanenza in Serie A2</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-play-off-alma-patti-riceve-umbertide/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/10/Mara-Buzzanca-200x300.jpg" alt="BASKET &#8211; Play Off, Alma Patti riceve Umbertide" width="200" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-play-off-alma-patti-riceve-umbertide/">BASKET &#8211; Play Off, Alma Patti riceve Umbertide</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li id="menu-item-70438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport</a></li>
	<li id="menu-item-70439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News</a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</div>
</li>
			</ul>
			
	      </nav>
	      
      </header>
      
      	  <div id='div-gpt-ad-scomunicando-dsk_mh-970x250_atf'></div>
	  
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://www.scomunicando.it/notizie/">Home</a> <span class="sep">&raquo;</span> <span class="current">SILVANA PARATORE &#8211; Premiata con la a medaglia di benemerenza “Militantis Ecclesiae”</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=SILVANA+PARATORE+%26%238211%3B+Premiata+con+la+a+medaglia+di+benemerenza+%E2%80%9CMilitantis+Ecclesiae%E2%80%9D&amp;url=https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2018/11/Silvana-Paratore-Avvocato.jpg&amp;description=SILVANA+PARATORE+%26%238211%3B+Premiata+con+la+a+medaglia+di+benemerenza+%E2%80%9CMilitantis+Ecclesiae%E2%80%9D&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsilvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=SILVANA+PARATORE+%26%238211%3B+Premiata+con+la+a+medaglia+di+benemerenza+%E2%80%9CMilitantis+Ecclesiae%E2%80%9D&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsilvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsilvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="eleven columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-267519 post type-post status-publish format-standard has-post-thumbnail hentry category-s15-attualita category-fotonotizie category-in-evidenza category-c61-news tag-messina tag-militantis-ecclesiae tag-premiazione tag-silvana-paratore">
		<div class="thumbnail"><img width="946" height="960" src="https://www.scomunicando.it/notizie/wp-content/uploads/2018/11/Silvana-Paratore-Avvocato.jpg" class="featured_image wp-post-image" alt="SILVANA PARATORE &#8211; Premiata con la a medaglia di benemerenza “Militantis Ecclesiae”" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2018/11/Silvana-Paratore-Avvocato.jpg 946w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/11/Silvana-Paratore-Avvocato-296x300.jpg 296w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/11/Silvana-Paratore-Avvocato-768x779.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/11/Silvana-Paratore-Avvocato-50x50.jpg 50w" sizes="(max-width: 946px) 100vw, 946px" /></div>		<div id="videoinrail"></div>
		<div class="entry-body">
				  <span class="category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/" rel="category tag">Attualita</a>, <a href="https://www.scomunicando.it/notizie/category/fotonotizie/" rel="category tag">Fotonotizie</a>, <a href="https://www.scomunicando.it/notizie/category/in-evidenza/" rel="category tag">In evidenza</a>, <a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/" rel="category tag">News</a></span>
		  		  <h1 class="entry-title">SILVANA PARATORE &#8211; Premiata con la a medaglia di benemerenza “Militantis Ecclesiae”</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <p><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/Silvana-Paratore-1.png"><img class="alignnone size-medium wp-image-263234" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/Silvana-Paratore-1-300x200.png" alt="" width="300" height="200" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/Silvana-Paratore-1-300x200.png 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/Silvana-Paratore-1-768x512.png 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/Silvana-Paratore-1-1024x683.png 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/Silvana-Paratore-1-600x400.png 600w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/Silvana-Paratore-1.png 1500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_1_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-1_btf'></div>
<p>L’Avv. Silvana Paratore premiata con la medaglia di benemerenza “Militantis Ecclesiae” dal Sacro Militare Ordine Costantiniano di S. Giorgio<span id="more-267519"></span><div id='videoincontent'></div>
<blockquote><p> è un esempio di solidarietà per le nuove generazioni.<div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_2_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-2_btf'></div>
<p>&nbsp;</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></blockquote>
<p><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/Militantis-Ecclesiae.jpg"><img class="alignnone size-medium wp-image-267521" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/Militantis-Ecclesiae-300x225.jpg" alt="" width="300" height="225" /></a></p>
<p>Nei giorni scorsi la solidarietà senza confini dell’Avv. Silvana Paratore, già Cavaliere dell&#8217;Ordine al Merito della Repubblica Italiana, è stata premiata con la medaglia di benemerenza del Sacro Militare Ordine Costantiniano di San Giorgio.</p>
<blockquote><p>Ancora un riconoscimento per l&#8217;avvocato messinese</p></blockquote>
<p>Un riconoscimento importante per la professionista messinese che ha ricevuto dalla Delegazione della Tuscia e Sabina la pergamena di benemerenza con medaglia d’argento “Militantis Ecclesiae” a nome di S.E. il Duca Don Diego de Vargas Machuca, Presidente della Real Commissione per l’Italia.</p>
<p>L’importante benemerenza commemorativa 1718-2018, istituita con decreto magistrale per i trecento anni della promulgazione della Bolla Militantis Ecclesiae, è particolarmente rilevante per l’Ordine Costantiniano. Un riconoscimento importante per l’Avv. Paratore, esempio di cittadinanza attiva, con segni concreti di testimonianza umana, culturale e cristiana che ella ha saputo donare nell’esercizio della sua attività di volontariato sociale, prodigandosi nel territorio, operando con sensibilità, generosità, autentico e reale spirito solidale ed impegno eccezionali a difesa dei diritti umani, che esprime nella quotidianità la passione civica a tutela delle fasce più deboli della popolazione, soprattutto in questo grave periodo di emergenza pandemica.</p>
<p>L’Avv. Silvana Paratore che col suo operato, ha contribuito alla realizzazione di importanti progetti umanitari distinguendosi per l’altruismo, la dedizione e lo spirito di servizio a sostegno delle persone in difficoltà“ è un esempio di solidarietà per le nuove generazioni. In occasione del III Centenario dalla promulgazione della Bolla Militantis Ecclesiae, S.A.R. il Duca di Calabria, Gran Maestro, ha presieduto vari atti ufficiali e cerimonie a Roma, Viterbo e Caprarola il 6, 7 e 8 aprile 2018.</p>
<p>La Bolla Militantis Ecclesiae, promulgata da Papa Clemente XI, stabilì tra gli altri privilegi concessi all’Ordine Costantiniano, la successione dinastica nel Gran Magistero in favore del primogenito dei Farnese.</p>
<p>Fu così istituita la Primogenitura Farnesiana, in virtù della quale il Gran Magistero dell’Ordine è stato mantenuto ininterrottamente da Francesco I Farnese, Duca di Parma, fino a S.A.R. il Principe Don Pedro di Borbone delle Due Sicilie e Orléans, Duca di Calabria, Conte di Caserta, Capo della Real Casa delle Due Sicilie</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/" data-a2a-title="SILVANA PARATORE – Premiata con la a medaglia di benemerenza “Militantis Ecclesiae”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsilvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae%2F&amp;linkname=SILVANA%20PARATORE%20%E2%80%93%20Premiata%20con%20la%20a%20medaglia%20di%20benemerenza%20%E2%80%9CMilitantis%20Ecclesiae%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsilvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae%2F&amp;linkname=SILVANA%20PARATORE%20%E2%80%93%20Premiata%20con%20la%20a%20medaglia%20di%20benemerenza%20%E2%80%9CMilitantis%20Ecclesiae%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsilvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae%2F&amp;linkname=SILVANA%20PARATORE%20%E2%80%93%20Premiata%20con%20la%20a%20medaglia%20di%20benemerenza%20%E2%80%9CMilitantis%20Ecclesiae%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsilvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae%2F&amp;linkname=SILVANA%20PARATORE%20%E2%80%93%20Premiata%20con%20la%20a%20medaglia%20di%20benemerenza%20%E2%80%9CMilitantis%20Ecclesiae%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		    
		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://www.scomunicando.it/notizie/tag/messina/" rel="tag">messina</a> <a href="https://www.scomunicando.it/notizie/tag/militantis-ecclesiae/" rel="tag">Militantis Ecclesiae</a> <a href="https://www.scomunicando.it/notizie/tag/premiazione/" rel="tag">Premiazione</a> <a href="https://www.scomunicando.it/notizie/tag/silvana-paratore/" rel="tag">Silvana Paratore</a>               </div>  
                        <div class="clear"></div>
		  </div>
		  <div id="skyfluid"></div>
		  <footer class="entry-tools">
		    <span>13 Maggio 2021</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=SILVANA+PARATORE+%26%238211%3B+Premiata+con+la+a+medaglia+di+benemerenza+%E2%80%9CMilitantis+Ecclesiae%E2%80%9D&amp;url=https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2018/11/Silvana-Paratore-Avvocato.jpg&amp;description=SILVANA+PARATORE+%26%238211%3B+Premiata+con+la+a+medaglia+di+benemerenza+%E2%80%9CMilitantis+Ecclesiae%E2%80%9D&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsilvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=SILVANA+PARATORE+%26%238211%3B+Premiata+con+la+a+medaglia+di+benemerenza+%E2%80%9CMilitantis+Ecclesiae%E2%80%9D&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsilvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fsilvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autore:</h3>
		<a class="avatar" href="https://www.scomunicando.it/notizie/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>redazione</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://www.scomunicando.it/notizie/coronavirus-sono-603-i-nuovi-casi-positivi-oggi-in-sicilia-2/" rel="prev">CORONAVIRUS – Sono 603 i nuovi casi positivi oggi in Sicilia</a></div>		 
		</div>

		<div id="mup_related"></div>
  		<div id='div-gpt-ad-scomunicando_correlati'></div>
		  
			
    <section class="related-posts">
    
        <h3 class="section-title">Ti potrebbe interessare anche...</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="CONTROLLI ANTI COVID &#8211; Migliaia le persone sottoposte a controllo, centinaia gli esercizi commerciali" href="https://www.scomunicando.it/notizie/controlli-anti-covid-migliaia-le-persone-sottoposte-a-controllo-centinaia-gli-esercizi-commerciali/">
							<img width="300" height="212" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/polizia-300x212.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/polizia-300x212.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/polizia.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/controlli-anti-covid-migliaia-le-persone-sottoposte-a-controllo-centinaia-gli-esercizi-commerciali/">CONTROLLI ANTI COVID &#8211; Migliaia le persone sottoposte a controllo, centinaia gli esercizi commerciali</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="TERRA DI GESÙ ONLUS – In farmacia la Cesta del Buon Pastore" href="https://www.scomunicando.it/notizie/terra-di-gesu-onlus-in-farmacia-la-cesta-del-buon-pastore/">
							<img width="169" height="300" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/la-cesta-del-Buon-Pastore-nelle-farmacie-169x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/la-cesta-del-Buon-Pastore-nelle-farmacie-169x300.jpg 169w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/la-cesta-del-Buon-Pastore-nelle-farmacie-768x1366.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/la-cesta-del-Buon-Pastore-nelle-farmacie-576x1024.jpg 576w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/la-cesta-del-Buon-Pastore-nelle-farmacie.jpg 899w" sizes="(max-width: 169px) 100vw, 169px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/terra-di-gesu-onlus-in-farmacia-la-cesta-del-buon-pastore/">TERRA DI GESÙ ONLUS – In farmacia la Cesta del Buon Pastore</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="FILARMONICA LAUDAMO MESSINA – Domenica concerto on-line dell’Orchestra di fiati del Conservatorio Corelli" href="https://www.scomunicando.it/notizie/filarmonica-laudamo-messina-domenica-concerto-on-line-dellorchestra-di-fiati-del-conservatorio-corelli/">
							<img width="300" height="200" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/Orchestra-di-Fiati-del-Corelli-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/Orchestra-di-Fiati-del-Corelli-300x200.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/Orchestra-di-Fiati-del-Corelli-768x512.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/Orchestra-di-Fiati-del-Corelli-600x400.jpg 600w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/Orchestra-di-Fiati-del-Corelli.jpg 972w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/filarmonica-laudamo-messina-domenica-concerto-on-line-dellorchestra-di-fiati-del-conservatorio-corelli/">FILARMONICA LAUDAMO MESSINA – Domenica concerto on-line dell’Orchestra di fiati del Conservatorio Corelli</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns offset-by-one omega">
	         <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_1_btf"></div> </div></div><div id="alaya_ad-2" class="widget widget_alaya_ad">        
        <a href="#" rel="nofollow" target="_blank">
        	<img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/bonus-sicilia.jpeg" alt="Pubblicità" />
        </a>
            
	    </div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Articoli recenti</h6><ul class="post_list"><li class="post-list-267519"><a href="https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2018/11/Silvana-Paratore-Avvocato-150x150.jpg" alt="SILVANA PARATORE - Premiata con la a medaglia di benemerenza “Militantis Ecclesiae”" /></a><a href="https://www.scomunicando.it/notizie/silvana-paratore-premiata-con-la-a-medaglia-di-benemerenza-militantis-ecclesiae/" class="post_title">SILVANA PARATORE - Premiata con la a medaglia...</a><p>13 Maggio 2021</p><div class="clear"></div></li><li class="post-list-267517"><a href="https://www.scomunicando.it/notizie/coronavirus-sono-603-i-nuovi-casi-positivi-oggi-in-sicilia-2/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/11/coronaviru-news-nov-rosso-150x150.jpg" alt="CORONAVIRUS – Sono 603 i nuovi casi positivi oggi in Sicilia" /></a><a href="https://www.scomunicando.it/notizie/coronavirus-sono-603-i-nuovi-casi-positivi-oggi-in-sicilia-2/" class="post_title">CORONAVIRUS – Sono 603 i nuovi casi positivi ...</a><p>13 Maggio 2021</p><div class="clear"></div></li><li class="post-list-267514"><a href="https://www.scomunicando.it/notizie/capo-dorlando-coronavirus-5-i-casi-positivi-2/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/05/185121715_3797292227064208_3561464424068416307_n-150x150.jpg" alt="CAPO D’ORLANDO - Coronavirus, 5 i casi positivi" /></a><a href="https://www.scomunicando.it/notizie/capo-dorlando-coronavirus-5-i-casi-positivi-2/" class="post_title">CAPO D’ORLANDO - Coronavirus, 5 i casi positi...</a><p>13 Maggio 2021</p><div class="clear"></div></li><li class="post-list-267512"><a href="https://www.scomunicando.it/notizie/tortorici-raggiunto-laccordo-per-la-sezione-staccata-dellitet-di-s-agata-militello/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Provincia-Messina-150x150.jpg" alt="TORTORICI - Raggiunto l’accordo per la sezione staccata dell’ITET di S. Agata Militello" /></a><a href="https://www.scomunicando.it/notizie/tortorici-raggiunto-laccordo-per-la-sezione-staccata-dellitet-di-s-agata-militello/" class="post_title">TORTORICI - Raggiunto l’accordo per la sezion...</a><p>13 Maggio 2021</p><div class="clear"></div></li><li class="post-list-267508"><a href="https://www.scomunicando.it/notizie/capo-dorlando-casse-vuote-al-comune-minoranza-consiliare-incredulita-e-stupore-per-la-giustificazione-del-primo-cittadino/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/Liotta-Linda-Mangano-Renato-Gazia-Sandro-Scafidi-Felice-150x150.jpg" alt="CAPO D&#039;ORLANDO – Casse vuote al Comune. Minoranza consiliare: Incredulità e stupore per la  giustificazione del primo cittadino" /></a><a href="https://www.scomunicando.it/notizie/capo-dorlando-casse-vuote-al-comune-minoranza-consiliare-incredulita-e-stupore-per-la-giustificazione-del-primo-cittadino/" class="post_title">CAPO D&#039;ORLANDO – Casse vuote al Comune. Minor...</a><p>13 Maggio 2021</p><div class="clear"></div></li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_2_btf"></div></div></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
	  
        <div class="container">
	     <div class="copyright eight columns">
		                      Iscritto al n. 2/2020-233 registro stampe del Tribunale di Patti (Me) - Direttore Responsabile Massimo Scaffidi Militone
		      				<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  

	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262161"><a href="https://twitter.com/scomunicando">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262162"><a href="https://www.facebook.com/scomunicando">Facebook</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Searching</h3>
		    <div class="content container">
			  <form action="https://www.scomunicando.it/notizie/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Keyword" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Search" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     <!--Language-->
	     <div id="popup_lang" class="popup_content">
		    <h3>Choose language</h3>
		    <div class="content">
			   <ul class="language_list">
				 <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262124"><a href="#">English</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262125"><a href="#">French</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262126"><a href="#">Chinese</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262127"><a href="#">Japanese</a></li>
			   </ul>
		    </div>
	     </div>
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      

            
		<div class="4abdc1246063653">
			<div class="4abdc1187890303">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1620930623'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/3450501384/assets/js/front_js/?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENT ON THIS POST";
			   var temperature_unit="c";
			   var clientIP = "151.47.30.224";
			   var ipinfodb_api = "661463ff92319e400f783aa649494caeef1c54e76820611772de27a707a2e8eb";
			   var template_url = "https://www.scomunicando.it/notizie/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2,24'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2,24'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>

		<!-- Cookie Notice plugin v2.0.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2021-05-13 20:30:24 by W3 Total Cache
-->