<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://www.scomunicando.it/notizie/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>

    <title>BASKET - L’Alma Patti riparte da Marta Verona - Scomunicando</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BASKET - L’Alma Patti riparte da Marta Verona" />
<meta property="og:description" content="Capitan Verona resta a Patti" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="Alma Patti" />
<meta property="article:tag" content="Attilio Scarcella" />
<meta property="article:tag" content="basket" />
<meta property="article:tag" content="Marta Verona" />
<meta property="article:section" content="Fotonotizie" />
<meta property="article:published_time" content="2021-08-13T09:24:18+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Marta-Verona.jpg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Marta-Verona.jpg" />
<meta property="og:image:width" content="763" />
<meta property="og:image:height" content="650" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Marta-Verona.jpg","width":763,"height":650},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/#webpage","url":"https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/","inLanguage":"it-IT","name":"BASKET - L\u2019Alma Patti riparte da Marta Verona - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/#primaryimage"},"datePublished":"2021-08-13T09:24:18+00:00","dateModified":"2021-08-13T09:24:18+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dashicons.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/2728825082/assets/css/front_css/?ver=1628851063' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.3.4-' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php","nonce":"44b22314d0","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/notizie\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.11" />
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=273902' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-lalma-patti-riparte-da-marta-verona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-lalma-patti-riparte-da-marta-verona%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.18 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script><style type="text/css">
/*Custom CSS*/
#topbar #tools a.languages_btn {
    display: none;
}
.weather-location {
    display:none;
}
.author_vcard {
    display:none;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics gianluzan -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15237320-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15237320-7');
</script>
 <!-- START HEADER DIGITREND -->
	<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NRRKRWW' : 'GTM-NRRKRWW';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KLP5K2B' : 'GTM-KLP5K2B';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->
<!-- END HEADER DIGITREND -->
<!--DIGITREND AMP START-->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>
<!--DIGITREND AMP END-->


				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">  
    (function($) { 
        "use strict"; 
        
        window.lcnb_glob_vars = {
            rss2json_token	: '',
            youtube_key	    : '',
            theme 			: 'minimal',
            preloader 		: true,
            lightbox 		: false, 
            touchswipe 		: true,
            min_news_h		: 250,
            min_news_w 		: 360,
            min_horiz_w 	: 400,
            read_more_txt 	: "...",
            exp_in_lightbox : false,
            exp_lb_w		: '90%',
            exp_lb_max_w	: 1000,
            fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
            script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
            scripts_man_added: true,

            short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
            full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
            short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
            full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
            elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],

            html_titles     : ["check original source", "expand text", "share", "share on Facebook", "share on Twitter", "share on Pinterest"], 
        };
           
            })(jQuery);
	</script>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4960557601482013"
     crossorigin="anonymous"></script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-273902 single-format-standard citynews with-sidebar cookies-not-set wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div id="div-gpt-ad-scomunicando-dsk_1x1"></div>
	
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70391"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70387"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70388"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70390"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70394"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70402"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70404"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70408"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70409"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70410"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70411"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70412"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70413"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70414"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70416"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70417"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70418"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70419"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70442"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94013"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70437"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70431"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70422"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70421"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70435"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70433"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70434"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70438"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70439"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70441"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/scomunicando" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/scomunicando" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 			     <a href="javascript:void(0);" class="languages_btn"><i class="fa fa-globe"></i> Languages</a>
			 		   
		   </div> 
      </div> 
           
	        <header id="top">
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://www.scomunicando.it/notizie/" title="Scomunicando">
	        	          <span><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/10/scomunicando-logo-D.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	        <span class="local_date">venerdì 13 agosto 2021 </span>
	          	          	<div id="weather-image"><img src="" class="weather-icon" /></div>
	            <div id="weather">
	            	<span class="weather-min-temperature"></span> - <span class="weather-max-temperature"></span>
	            </div>
	            <div class="weather-location"></div>
	      	  		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/milazzo-aggressione-in-pieno-centro-denunciati-tre-giovani-barcellonesi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/carabinieri-arresto-notte-gazzella-300x178.jpg" alt="MILAZZO &#8211; Aggressione in pieno centro. Denunciati tre giovani barcellonesi" width="300" height="178" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/milazzo-aggressione-in-pieno-centro-denunciati-tre-giovani-barcellonesi/">MILAZZO &#8211; Aggressione in pieno centro. Denunciati tre giovani barcellonesi</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/brolo-covid-quota-tredici/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/12/covid-controllo-25-300x225.jpg" alt="BROLO &#038; COVID &#8211; Quota tredici" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/brolo-covid-quota-tredici/">BROLO &#038; COVID &#8211; Quota tredici</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/uomini-e-associazioni-nasce-ascom-sicilia-trainito-presidente-segretario-generale-e-toto-scalisi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/totò-scalisi-300x216.jpeg" alt="UOMINI E ASSOCIAZIONI &#8211; Nasce Ascom Sicilia, Trainito presidente, segretario generale è Totò Scalisi" width="300" height="216" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/uomini-e-associazioni-nasce-ascom-sicilia-trainito-presidente-segretario-generale-e-toto-scalisi/">UOMINI E ASSOCIAZIONI &#8211; Nasce Ascom Sicilia, Trainito presidente, segretario generale è Totò Scalisi</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/polizia-giovani-ieri-la-giornata-internazionale-della-gioventu/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/Polizia-Giovani-Messina-300x225.jpg" alt="POLIZIA &#038; GIOVANI – Ieri la Giornata Internazionale della Gioventù" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/polizia-giovani-ieri-la-giornata-internazionale-della-gioventu/">POLIZIA &#038; GIOVANI – Ieri la Giornata Internazionale della Gioventù</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/bella-sicilia-30-milioni-di-visualizzazioni-per-un-video-girato-a-cefalu/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/Copertina-30-milioni-300x169.jpg" alt="BELLA SICILIA &#8211; 30 milioni di visualizzazioni per un video girato a Cefalù" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/bella-sicilia-30-milioni-di-visualizzazioni-per-un-video-girato-a-cefalu/">BELLA SICILIA &#8211; 30 milioni di visualizzazioni per un video girato a Cefalù</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/capo-dorlando-lodore-della-notte-omaggio-a-pasolini-venerdi-in-piazza-municipio/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/Lodore-della-notte-212x300.jpg" alt="CAPO D’ORLANDO &#8211; “L’odore della notte – omaggio a Pasolini” venerdì in piazza Municipio" width="212" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/capo-dorlando-lodore-della-notte-omaggio-a-pasolini-venerdi-in-piazza-municipio/">CAPO D’ORLANDO &#8211; “L’odore della notte – omaggio a Pasolini” venerdì in piazza Municipio</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</div>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/questa-sera-a-tindari-come-un-granello-di-sabbia/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/21edfbce-9aa1-4d61-bc0f-d473de8b2077-169x300.jpg" alt="QUESTA SERA A TINDARI &#8211; &#8220;Come un granello di Sabbia&#8221;" width="169" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/questa-sera-a-tindari-come-un-granello-di-sabbia/">QUESTA SERA A TINDARI &#8211; &#8220;Come un granello di Sabbia&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/visto-al-tindari-festival-fuori-di-chiave/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/df1fc71b-4f24-4113-bfee-7ebc1e4ad72c-225x300.jpg" alt="VISTO AL TINDARI FESTIVAL &#8211; “Fuori di chiave”" width="225" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/visto-al-tindari-festival-fuori-di-chiave/">VISTO AL TINDARI FESTIVAL &#8211; “Fuori di chiave”</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/patti-libero-teatro-festival-in-scena-le-mille-bolle-blu-con-filippo-luna/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-07-at-23.29.46-300x169.jpeg" alt="PATTI – Libero Teatro Festival, in scena “Le mille bolle blu” con Filippo Luna" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/patti-libero-teatro-festival-in-scena-le-mille-bolle-blu-con-filippo-luna/">PATTI – Libero Teatro Festival, in scena “Le mille bolle blu” con Filippo Luna</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/quasi-un-redazionale-oggi-ricordiamo-giancarlo-siani/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/scomunicando-giancarlo-siani-300x111.jpg" alt="QUASI UN REDAZIONALE &#8211; Oggi ricordiamo Giancarlo Siani" width="300" height="111" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/quasi-un-redazionale-oggi-ricordiamo-giancarlo-siani/">QUASI UN REDAZIONALE &#8211; Oggi ricordiamo Giancarlo Siani</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/vergogna-di-stato-quarantanni-fa-ustica/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/06/scomunicando-ustica-40-anni-300x120.jpg" alt="VERGOGNA DI STATO &#8211; Quarant&#8217;anni fa Ustica" width="300" height="120" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/vergogna-di-stato-quarantanni-fa-ustica/">VERGOGNA DI STATO &#8211; Quarant&#8217;anni fa Ustica</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/buona-pasqua-8/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/04/auguri-2020-pasqua-scomunicando-300x274.jpg" alt="BUONA PASQUA &#8230;" width="300" height="274" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/buona-pasqua-8/">BUONA PASQUA &#8230;</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/santagata-militello-coronavirus-12-i-casi-positivi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/03/bruno-mancuso-300x199.jpg" alt="SANT’AGATA MILITELLO &#8211; Coronavirus, 12 i casi positivi" width="300" height="199" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/santagata-militello-coronavirus-12-i-casi-positivi/">SANT’AGATA MILITELLO &#8211; Coronavirus, 12 i casi positivi</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/naso-coronavirus-aumentano-i-casi-lappello-del-sindaco-nani/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/09/gaetano-nanì-intervista-2020-2-168x300.jpg" alt="NASO &#8211; Coronavirus, aumentano i casi. L’appello del sindaco Nanì" width="168" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/naso-coronavirus-aumentano-i-casi-lappello-del-sindaco-nani/">NASO &#8211; Coronavirus, aumentano i casi. L’appello del sindaco Nanì</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/capo-dorlando-coronavirus-27-i-casi-positivi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/235543259_772694420231342_7822123199127236647_n-300x251.jpg" alt="CAPO D’ORLANDO &#8211; Coronavirus, 27 i casi positivi" width="300" height="251" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/capo-dorlando-coronavirus-27-i-casi-positivi/">CAPO D’ORLANDO &#8211; Coronavirus, 27 i casi positivi</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/nino-musca-sinagra-e-la-mia-amministrazione-non-e-legata-a-nessuno/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/nino-musca-sindaco-intervista-22-230x300.jpg" alt="NINO MUSCA &#8211; &#8220;Sinagra e la mia amministrazione non è LEGAta a nessuno&#8221;" width="230" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/nino-musca-sinagra-e-la-mia-amministrazione-non-e-legata-a-nessuno/">NINO MUSCA &#8211; &#8220;Sinagra e la mia amministrazione non è LEGAta a nessuno&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/polemiche-in-jazz-a-brolo-lopposizione-non-gradisce-gli-appunti-dellonorevole-amata/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/laccoto-e-amata-a-brolo-2jpg.jpg" alt="POLEMICHE IN JAZZ &#8211; A Brolo l&#8217;opposizione non gradisce gli appunti dell&#8217;onorevole Amata" width="250" height="291" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/polemiche-in-jazz-a-brolo-lopposizione-non-gradisce-gli-appunti-dellonorevole-amata/">POLEMICHE IN JAZZ &#8211; A Brolo l&#8217;opposizione non gradisce gli appunti dell&#8217;onorevole Amata</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/gioiosa-4-punto-zero-non-ci-possiamo-rimproverare-nulla-tantomeno-di-discriminare/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/01/gioiosa-4-zero-3definitivo-ultimo-282x300.jpg" alt="GIOIOSA 4 PUNTO ZERO &#8211; &#8220;Non ci possiamo rimproverare nulla tantomeno di discriminare&#8221;" width="282" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/gioiosa-4-punto-zero-non-ci-possiamo-rimproverare-nulla-tantomeno-di-discriminare/">GIOIOSA 4 PUNTO ZERO &#8211; &#8220;Non ci possiamo rimproverare nulla tantomeno di discriminare&#8221;</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/jazz-e-contaminazioni-a-brolo-dal-5-agosto-il-blu-blu-doc-festival-volti-e-nomi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/i-volti-del-festiva-jazza-brolo-2021-5-300x199.jpg" alt="JAZZ E CONTAMINAZIONI &#8211; A Brolo, dal 5 agosto, il Blu Blu Doc Festival. Volti e nomi" width="300" height="199" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/jazz-e-contaminazioni-a-brolo-dal-5-agosto-il-blu-blu-doc-festival-volti-e-nomi/">JAZZ E CONTAMINAZIONI &#8211; A Brolo, dal 5 agosto, il Blu Blu Doc Festival. Volti e nomi</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/ficarra-i-colori-del-benessere-psicofisico/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/07/ficarra-vista-da-pèiero-catena-300x163.jpg" alt="FICARRA&#8230; &#8211; &#8221; I colori del Benessere Psicofisico&#8221;" width="300" height="163" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/ficarra-i-colori-del-benessere-psicofisico/">FICARRA&#8230; &#8211; &#8221; I colori del Benessere Psicofisico&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/mille-petali-di-me-alessia-pettinato-presenta-il-suo-nuovo-libro-a-fondachelli-fantina/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/07/214976103_221925082998695_7202831570362098024_n-300x169.jpg" alt="MILLE PETALI DI ME &#8211; Alessia Pettinato presenta il suo nuovo libro a Fondachelli Fantina" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/mille-petali-di-me-alessia-pettinato-presenta-il-suo-nuovo-libro-a-fondachelli-fantina/">MILLE PETALI DI ME &#8211; Alessia Pettinato presenta il suo nuovo libro a Fondachelli Fantina</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</div>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Marta-Verona-300x256.jpg" alt="BASKET &#8211; L’Alma Patti riparte da Marta Verona" width="300" height="256" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/">BASKET &#8211; L’Alma Patti riparte da Marta Verona</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/podismo-successi-di-mortillaro-e-sukharyna-nellincantevole-borgo-di-savoca/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/Premiazione-vincitori-Mortillaro-Podistica-Messina-e-Sukharyna-Torre-Bianca-300x199.jpg" alt="PODISMO &#8211; Successi di Mortillaro e Sukharyna nell’incantevole borgo di Savoca" width="300" height="199" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/podismo-successi-di-mortillaro-e-sukharyna-nellincantevole-borgo-di-savoca/">PODISMO &#8211; Successi di Mortillaro e Sukharyna nell’incantevole borgo di Savoca</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tennis-desiree-costanzo-vince-il-torneo-gazzetta-tpra-challenge/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/Desirèe-Costanzo-300x248.jpg" alt="TENNIS &#8211; Desirèe Costanzo vince il Torneo &#8220;Gazzetta TPRA Challenge&#8221;" width="300" height="248" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tennis-desiree-costanzo-vince-il-torneo-gazzetta-tpra-challenge/">TENNIS &#8211; Desirèe Costanzo vince il Torneo &#8220;Gazzetta TPRA Challenge&#8221;</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li id="menu-item-70438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport</a></li>
	<li id="menu-item-70439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News</a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</div>
</li>
			</ul>
			
	      </nav>
	      
      </header>
      
      	  <div id='div-gpt-ad-scomunicando-dsk_mh-970x250_atf'></div>
	  
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://www.scomunicando.it/notizie/">Home</a> <span class="sep">&raquo;</span> <span class="current">BASKET &#8211; L’Alma Patti riparte da Marta Verona</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=BASKET+%26%238211%3B+L%E2%80%99Alma+Patti+riparte+da+Marta+Verona&amp;url=https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Marta-Verona.jpg&amp;description=BASKET+%26%238211%3B+L%E2%80%99Alma+Patti+riparte+da+Marta+Verona&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-lalma-patti-riparte-da-marta-verona%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=BASKET+%26%238211%3B+L%E2%80%99Alma+Patti+riparte+da+Marta+Verona&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-lalma-patti-riparte-da-marta-verona%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-lalma-patti-riparte-da-marta-verona%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="eleven columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-273902 post type-post status-publish format-standard has-post-thumbnail hentry category-c52-basket category-c73-comunicati-stampa-basket category-fotonotizie category-in-evidenza category-s8-sport tag-alma-patti tag-attilio-scarcella tag-basket tag-marta-verona">
		<div class="thumbnail"><img width="763" height="650" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Marta-Verona.jpg" class="featured_image wp-post-image" alt="BASKET &#8211; L’Alma Patti riparte da Marta Verona" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Marta-Verona.jpg 763w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Marta-Verona-300x256.jpg 300w" sizes="(max-width: 763px) 100vw, 763px" /></div>		<div id="videoinrail"></div>
		<div class="entry-body">
				  <span class="category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/" rel="category tag">Basket</a>, <a href="https://www.scomunicando.it/notizie/category/s8-sport/c73-comunicati-stampa-basket/" rel="category tag">Comunicati stampa Basket</a>, <a href="https://www.scomunicando.it/notizie/category/fotonotizie/" rel="category tag">Fotonotizie</a>, <a href="https://www.scomunicando.it/notizie/category/in-evidenza/" rel="category tag">In evidenza</a>, <a href="https://www.scomunicando.it/notizie/category/s8-sport/" rel="category tag">Sport</a></span>
		  		  <h1 class="entry-title">BASKET &#8211; L’Alma Patti riparte da Marta Verona</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <p><em><strong><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Marta-Verona.jpg"><img class="alignnone size-medium wp-image-266405" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Marta-Verona-300x256.jpg" alt="" width="300" height="256" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Marta-Verona-300x256.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Marta-Verona.jpg 763w" sizes="(max-width: 300px) 100vw, 300px" /></a></strong></em><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_1_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-1_btf'></div>
<p><em><strong>Capitan Verona resta a Patti</strong></em><span id="more-273902"></span><div id='videoincontent'></div>
<p>L’Alma Patti Basket riparte da capitan Marta Verona. L’ala forte palermitana classe 1994, undicesima miglior realizzatrice di tutta la Serie A2 2021-2022 (377 punti totali, 14.5 di media, 0.46 punti al minuto), resta in Sicilia e continuerà ad indossare la maglia della società del presidente Attilio Scarcella.<div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_2_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-2_btf'></div>
<p>Con i suoi 14,5 punti di media Verona si è dimostrata un riferimento determinante per l’esordiente Patti della stagione 2020-2021 e dopo il passaggio di Mariana Kramer tra le fila dirigenziali, Marta ha saputo guidare da vero capitano tutta la formazione verso una cavalcata Play-Off terminata solo in Semifinale contro le neo promossa Faenza.</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<p>L’atleta siciliana sarà a disposizione di coach Mara Buzzanca già dal primo giorno di raduno ad inizio settembre, iniziando il secondo anno a Patti a seguito dei dieci trascorsi nella sua Palermo.</p>
<p>“<em>Ripartiamo dal nostro capitano, una ragazza e un atleta dai grandi valori </em>&#8211; spiegail presidente Alma Patti Attilio Scarcella -. <em>Marta Verona è una lottatrice, sicuramente un perno della nostra squadra e con la quale puntiamo a raggiungere obiettivi importanti. Ha esperienza ed è una delle giocatrici più forti della Serie A2. Le auguro di fare una grande stagione rinnovandole la piena fiducia di tutta la società</em>”.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/" data-a2a-title="BASKET – L’Alma Patti riparte da Marta Verona"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-lalma-patti-riparte-da-marta-verona%2F&amp;linkname=BASKET%20%E2%80%93%20L%E2%80%99Alma%20Patti%20riparte%20da%20Marta%20Verona" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-lalma-patti-riparte-da-marta-verona%2F&amp;linkname=BASKET%20%E2%80%93%20L%E2%80%99Alma%20Patti%20riparte%20da%20Marta%20Verona" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-lalma-patti-riparte-da-marta-verona%2F&amp;linkname=BASKET%20%E2%80%93%20L%E2%80%99Alma%20Patti%20riparte%20da%20Marta%20Verona" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-lalma-patti-riparte-da-marta-verona%2F&amp;linkname=BASKET%20%E2%80%93%20L%E2%80%99Alma%20Patti%20riparte%20da%20Marta%20Verona" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		    
		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://www.scomunicando.it/notizie/tag/alma-patti/" rel="tag">Alma Patti</a> <a href="https://www.scomunicando.it/notizie/tag/attilio-scarcella/" rel="tag">Attilio Scarcella</a> <a href="https://www.scomunicando.it/notizie/tag/basket/" rel="tag">basket</a> <a href="https://www.scomunicando.it/notizie/tag/marta-verona/" rel="tag">Marta Verona</a>               </div>  
                        <div class="clear"></div>
		  </div>
		  <div id="skyfluid"></div>
		  <footer class="entry-tools">
		    <span>13 Agosto 2021</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=BASKET+%26%238211%3B+L%E2%80%99Alma+Patti+riparte+da+Marta+Verona&amp;url=https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Marta-Verona.jpg&amp;description=BASKET+%26%238211%3B+L%E2%80%99Alma+Patti+riparte+da+Marta+Verona&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-lalma-patti-riparte-da-marta-verona%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=BASKET+%26%238211%3B+L%E2%80%99Alma+Patti+riparte+da+Marta+Verona&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-lalma-patti-riparte-da-marta-verona%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fbasket-lalma-patti-riparte-da-marta-verona%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autore:</h3>
		<a class="avatar" href="https://www.scomunicando.it/notizie/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>redazione</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://www.scomunicando.it/notizie/santagata-militello-coronavirus-12-i-casi-positivi/" rel="prev">SANT’AGATA MILITELLO &#8211; Coronavirus, 12 i casi positivi</a></div>		<div class="alignright item"><a href="https://www.scomunicando.it/notizie/milazzo-aggressione-in-pieno-centro-denunciati-tre-giovani-barcellonesi/" rel="next">MILAZZO &#8211; Aggressione in pieno centro. Denunciati tre giovani barcellonesi</a><i class="fa fa-angle-right"></i></div> 
		</div>

		<div id="mup_related"></div>
  		<div id='div-gpt-ad-scomunicando_correlati'></div>
		  
			
    <section class="related-posts">
    
        <h3 class="section-title">Ti potrebbe interessare anche...</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="BASKET &#8211; Nick King alla corte dell’Orlandina Basket" href="https://www.scomunicando.it/notizie/basket-nick-king-alla-corte-dellorlandina-basket/">
							<img width="300" height="167" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/welcome_nick_sito-300x167.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/welcome_nick_sito-300x167.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/welcome_nick_sito-768x427.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/welcome_nick_sito-1024x569.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/basket-nick-king-alla-corte-dellorlandina-basket/">BASKET &#8211; Nick King alla corte dell’Orlandina Basket</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="BASKET &#8211; L’Orlandina piazza il colpo Tevin Mack" href="https://www.scomunicando.it/notizie/basket-lorlandina-piazza-il-colpo-tevin-mack/">
							<img width="300" height="300" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/07/welcome-tevin--300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/07/welcome-tevin--300x300.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/07/welcome-tevin--150x150.jpg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/07/welcome-tevin--768x768.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/07/welcome-tevin--1024x1024.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/07/welcome-tevin-.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/basket-lorlandina-piazza-il-colpo-tevin-mack/">BASKET &#8211; L’Orlandina piazza il colpo Tevin Mack</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="BASKET &#8211; L’Orlandina punta sul classe 2002 Vittorio Bartoli" href="https://www.scomunicando.it/notizie/basket-lorlandina-punta-sul-classe-2002-vittorio-bartoli/">
							<img width="300" height="172" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/07/Vittorio-Bartoli-300x172.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/07/Vittorio-Bartoli-300x172.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/07/Vittorio-Bartoli-768x440.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/07/Vittorio-Bartoli-1024x587.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/07/Vittorio-Bartoli.jpg 1193w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/basket-lorlandina-punta-sul-classe-2002-vittorio-bartoli/">BASKET &#8211; L’Orlandina punta sul classe 2002 Vittorio Bartoli</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns offset-by-one omega">
	         <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_1_btf"></div> </div></div><div id="alaya_ad-2" class="widget widget_alaya_ad">        
        <a href="#" rel="nofollow" target="_blank">
        	<img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/bonus-sicilia.jpeg" alt="Pubblicità" />
        </a>
            
	    </div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Articoli recenti</h6><ul class="post_list"><li class="post-list-273906"><a href="https://www.scomunicando.it/notizie/polizia-giovani-ieri-la-giornata-internazionale-della-gioventu/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/Polizia-Giovani-Messina-150x150.jpg" alt="POLIZIA &amp; GIOVANI – Ieri la Giornata Internazionale della Gioventù" /></a><a href="https://www.scomunicando.it/notizie/polizia-giovani-ieri-la-giornata-internazionale-della-gioventu/" class="post_title">POLIZIA &amp; GIOVANI – Ieri la Giornata Internaz...</a><p>13 Agosto 2021</p><div class="clear"></div></li><li class="post-list-273904"><a href="https://www.scomunicando.it/notizie/milazzo-aggressione-in-pieno-centro-denunciati-tre-giovani-barcellonesi/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/carabinieri-arresto-notte-gazzella-150x150.jpg" alt="MILAZZO - Aggressione in pieno centro. Denunciati tre giovani barcellonesi" /></a><a href="https://www.scomunicando.it/notizie/milazzo-aggressione-in-pieno-centro-denunciati-tre-giovani-barcellonesi/" class="post_title">MILAZZO - Aggressione in pieno centro. Denunc...</a><p>13 Agosto 2021</p><div class="clear"></div></li><li class="post-list-273902"><a href="https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/04/Marta-Verona-150x150.jpg" alt="BASKET - L’Alma Patti riparte da Marta Verona" /></a><a href="https://www.scomunicando.it/notizie/basket-lalma-patti-riparte-da-marta-verona/" class="post_title">BASKET - L’Alma Patti riparte da Marta Verona</a><p>13 Agosto 2021</p><div class="clear"></div></li><li class="post-list-273908"><a href="https://www.scomunicando.it/notizie/santagata-militello-coronavirus-12-i-casi-positivi/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/03/bruno-mancuso-150x150.jpg" alt="SANT’AGATA MILITELLO - Coronavirus, 12 i casi positivi" /></a><a href="https://www.scomunicando.it/notizie/santagata-militello-coronavirus-12-i-casi-positivi/" class="post_title">SANT’AGATA MILITELLO - Coronavirus, 12 i casi...</a><p>13 Agosto 2021</p><div class="clear"></div></li><li class="post-list-273891"><a href="https://www.scomunicando.it/notizie/nino-musca-sinagra-e-la-mia-amministrazione-non-e-legata-a-nessuno/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/nino-musca-sindaco-intervista-22-150x150.jpg" alt="NINO MUSCA - &quot;Sinagra e la mia amministrazione non è LEGAta a nessuno&quot;" /></a><a href="https://www.scomunicando.it/notizie/nino-musca-sinagra-e-la-mia-amministrazione-non-e-legata-a-nessuno/" class="post_title">NINO MUSCA - &quot;Sinagra e la mia amministrazion...</a><p>13 Agosto 2021</p><div class="clear"></div></li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_2_btf"></div></div></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
	  
        <div class="container">
	     <div class="copyright eight columns">
		                      Iscritto al n. 2/2020-233 registro stampe del Tribunale di Patti (Me) - Direttore Responsabile Massimo Scaffidi Militone
		      				<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  

	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262161"><a href="https://twitter.com/scomunicando">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262162"><a href="https://www.facebook.com/scomunicando">Facebook</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Searching</h3>
		    <div class="content container">
			  <form action="https://www.scomunicando.it/notizie/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Keyword" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Search" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     <!--Language-->
	     <div id="popup_lang" class="popup_content">
		    <h3>Choose language</h3>
		    <div class="content">
			   <ul class="language_list">
				 <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262124"><a href="#">English</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262125"><a href="#">French</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262126"><a href="#">Chinese</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262127"><a href="#">Japanese</a></li>
			   </ul>
		    </div>
	     </div>
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      

            
		<div class="46293625575383">
			<div class="46293700525965">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1628851063'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/2728825082/assets/js/front_js/?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENT ON THIS POST";
			   var temperature_unit="c";
			   var clientIP = "217.20.251.4";
			   var ipinfodb_api = "661463ff92319e400f783aa649494caeef1c54e76820611772de27a707a2e8eb";
			   var template_url = "https://www.scomunicando.it/notizie/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>

		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2021-08-13 12:37:43 by W3 Total Cache
-->