<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<!-- Google Tag Manager ProjectADV-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WX7V89D');</script>
<!-- End Google Tag Manager ProjectADV -->
	<meta charset="UTF-8">
	<title>FESTA DI PIANA - Oggi si celebra la &quot;festa&quot; più antica del paese... tra polemiche, rimpianti e prese di posizioni - Scomunicando</title>
			<!--iOS/android/handheld specific -->	
	<link rel="apple-touch-icon" href="apple-touch-icon.png">			
	<meta name="viewport" content="width=device-width, initial-scale=1.0">						
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="https://www.scomunicando.it/notizie/wp-content/themes/groovy/style.css" />
	<link rel="pingback" href="https://www.scomunicando.it/notizie/xmlrpc.php" />
			<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js?ver=1.6.1"></script>
	<link href="http://fonts.googleapis.com/css?family=Signika:400,600,700,300" rel="stylesheet" type="text/css">
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/modernizr.min.js"></script>
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/customscript.js" type="text/javascript"></script>
	
<style type="text/css">
	body { background-color:#FFFFFF; }
		.mts-subscribe input[type="submit"] {background-color:#C05353; }
	#header, .post.excerpt, #sidebars .widget, .footer-widgets, .tagcloud a, .related-posts, .postauthor, #commentsAdd, #tabber, .pagination, .single_post, .single_page, #comments {border-color:#C05353; }
	.single_post a, a:hover, #logo a, .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a {color:#C05353; }
		</style>
	
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/festa-di-piana-oggi-si-celebra-la-festa-piu-antica-del-paese-tra-polemiche-rimpianti-e-prese-di-posizioni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FESTA DI PIANA - Oggi si celebra la &quot;festa&quot; più antica del paese... tra polemiche, rimpianti e prese di posizioni" />
<meta property="og:description" content="Oggi si celebra la &quot;festa&quot; più antica del paese... tra polemiche, rimpianti e prese di posizioni" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/festa-di-piana-oggi-si-celebra-la-festa-piu-antica-del-paese-tra-polemiche-rimpianti-e-prese-di-posizioni/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="2019" />
<meta property="article:tag" content="BROLO" />
<meta property="article:tag" content="festa di piana" />
<meta property="article:tag" content="polemiche" />
<meta property="article:section" content="Fotonotizie" />
<meta property="article:published_time" content="2019-08-11T17:55:20+00:00" />
<meta property="article:modified_time" content="2019-08-11T18:30:50+00:00" />
<meta property="og:updated_time" content="2019-08-11T18:30:50+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2019/08/madonna-addolorata-piana-2019.jpg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2019/08/madonna-addolorata-piana-2019.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="960" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/festa-di-piana-oggi-si-celebra-la-festa-piu-antica-del-paese-tra-polemiche-rimpianti-e-prese-di-posizioni/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2019/08/madonna-addolorata-piana-2019.jpg","width":678,"height":960},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/festa-di-piana-oggi-si-celebra-la-festa-piu-antica-del-paese-tra-polemiche-rimpianti-e-prese-di-posizioni/#webpage","url":"https://www.scomunicando.it/notizie/festa-di-piana-oggi-si-celebra-la-festa-piu-antica-del-paese-tra-polemiche-rimpianti-e-prese-di-posizioni/","inLanguage":"it-IT","name":"FESTA DI PIANA - Oggi si celebra la &quot;festa&quot; pi\u00f9 antica del paese... tra polemiche, rimpianti e prese di posizioni - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/festa-di-piana-oggi-si-celebra-la-festa-piu-antica-del-paese-tra-polemiche-rimpianti-e-prese-di-posizioni/#primaryimage"},"datePublished":"2019-08-11T17:55:20+00:00","dateModified":"2019-08-11T18:30:50+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/notizie\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=214699' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Ffesta-di-piana-oggi-si-celebra-la-festa-piu-antica-del-paese-tra-polemiche-rimpianti-e-prese-di-posizioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Ffesta-di-piana-oggi-si-celebra-la-festa-piu-antica-del-paese-tra-polemiche-rimpianti-e-prese-di-posizioni%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px width:100%; max-width:200px; height:100%; max-height:300px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js?ver=1.6.1"></script>
	<link href="http://fonts.googleapis.com/css?family=Signika:400,600,700,300" rel="stylesheet" type="text/css">
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/modernizr.min.js"></script>
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/customscript.js" type="text/javascript"></script>
	
<style type="text/css">
	body { background-color:#FFFFFF; }
		.mts-subscribe input[type="submit"] {background-color:#C05353; }
	#header, .post.excerpt, #sidebars .widget, .footer-widgets, .tagcloud a, .related-posts, .postauthor, #commentsAdd, #tabber, .pagination, .single_post, .single_page, #comments {border-color:#C05353; }
	.single_post a, a:hover, #logo a, .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a {color:#C05353; }
		</style>
<link rel="amphtml" href="https://www.scomunicando.it/notizie/festa-di-piana-oggi-si-celebra-la-festa-piu-antica-del-paese-tra-polemiche-rimpianti-e-prese-di-posizioni/amp/"><style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">
	lcnb_glob_vars = {
		rss2json_token	: '',
		theme 			: 'minimal',
		preloader 		: true,
		lightbox 		: false, 
		touchswipe 		: true,
		min_news_h		: 250,
		min_news_w 		: 360,
		min_horiz_w 	: 400,
		read_more_txt 	: "...",
		exp_in_lightbox : false,
		exp_lb_w		: '90%',
		exp_lb_max_w	: 1000,
		fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
		script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
		scripts_man_added: true,
		
		short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
		full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
		short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
		full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
		elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],
	};
		</script>
		<meta property="fb:pages" content="169379368662" />
	<meta name="verification" content="04b4cb95bc452f969e64d7b01dee5119" />
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel='shortcut icon' type='image/x-icon' href='favicon.ico' />
	<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
			(adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-4960557601482013",
			  enable_page_level_ads: true
			});
	</script>
</head>


<body id ="blog" class="post-template-default single single-post postid-214699 single-format-standard main cookies-not-set cat-35-id cat-6-id cat-62431-id cat-62118-id">
<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WX7V89D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->
	<header class="main-header">
		<div class="container">
			<div id="header">
										<h2 id="logo">
							<a href="https://www.scomunicando.it/notizie"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/05/logo.png" border="0" style="max-width: 100%" /></a>
						</h2><!-- END #logo -->
				  
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-main" class="menu"><li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca<br /><span class="sub"></span></a></li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi<br /><span class="sub"></span></a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi<br /><span class="sub"></span></a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura<br /><span class="sub"></span></a></li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale<br /><span class="sub"></span></a></li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa<br /><span class="sub"></span></a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa<br /><span class="sub"></span></a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro<br /><span class="sub"></span></a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci<br /><span class="sub"></span></a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere<br /><span class="sub"></span></a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo<br /><span class="sub"></span></a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina<br /><span class="sub"></span></a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield<br /><span class="sub"></span></a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando<br /><span class="sub"></span></a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo<br /><span class="sub"></span></a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri<br /><span class="sub"></span></a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley<br /><span class="sub"></span></a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio<br /><span class="sub"></span></a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket<br /><span class="sub"></span></a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley<br /><span class="sub"></span></a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket<br /><span class="sub"></span></a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio<br /><span class="sub"></span></a></li>
	<li id="menu-item-70438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport<br /><span class="sub"></span></a></li>
	<li id="menu-item-70439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News<br /><span class="sub"></span></a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>											</nav>
				</div>              
			</div><!--#header-->
			<div class="row">
				<div class="col-xs-12 text-center">
					<div id="div-gpt-ad-1499090311936-0"></div>
				</div>
			</div>
		</div><!--.container-->        
	</header>
<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
				
									<div id="post-214699" class="g post post-214699 type-post status-publish format-standard has-post-thumbnail hentry category-c57-babylon category-s9-cultura category-fotonotizie category-in-evidenza tag-61827 tag-brolo tag-festa-di-piana tag-polemiche cat-35-id cat-6-id cat-62431-id cat-62118-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">FESTA DI PIANA &#8211; Oggi si celebra la &#8220;festa&#8221; più antica del paese&#8230; tra polemiche, rimpianti e prese di posizioni</h1>
								<span class="theauthor single-postmeta">Caricato nella categoria <a href="https://www.scomunicando.it/notizie/category/s9-cultura/c57-babylon/">Babylon</a> da <a rel="nofollow" href="https://www.scomunicando.it/notizie/author/redazione/" title="Articoli scritti da: Redazione Scomunicando.it" rel="author">Redazione Scomunicando.it</a> il <i>11/08/2019</i></span>
							</header><!--.headline_area-->
							<div id="div-gpt-ad-1499090333089-0"></div>
							<div class="post-single-content box mark-links">
																	<p><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2019/08/madonna-addolorata-piana-2019.jpg"><img class="alignnone size-medium wp-image-214700" src="http://www.scomunicando.it/notizie/wp-content/uploads/2019/08/madonna-addolorata-piana-2019-212x300.jpg" alt="" width="212" height="300" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2019/08/madonna-addolorata-piana-2019-212x300.jpg 212w, https://www.scomunicando.it/notizie/wp-content/uploads/2019/08/madonna-addolorata-piana-2019.jpg 678w" sizes="(max-width: 212px) 100vw, 212px" /></a></p>
<p><strong>Tra processione, le messe, i &#8220;rigatoni alla norma&#8221;, e poi Mary Gitto e la sua &#8220;Tuca&#8221; band con i fuochi pirotecnici in finale, oggi è il giorno della Madonna Addolorata di Piana. Una volta, certamente tra le feste popolari-religiose più note del comprensorio, oggi tra amarcord, buoni propositi per il futuro, resta un velo di polemiche, che affonda anche in malcelati dissapori di recenti passati.</strong></p><div id="div-gpt-ad-1499090333089-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/scomunicando-300x250', [300, 250], 'div-gpt-ad-1499090333089-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1499090333089-0');</script>
</div>
<p><span id="more-214699"></span></p>
<div id="attachment_182820" style="width: 310px" class="wp-caption alignnone"><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-20.jpg"><img aria-describedby="caption-attachment-182820" class="wp-image-182820 size-medium" src="http://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-20-300x166.jpg" alt="" width="300" height="166" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-20-300x166.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-20-768x425.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-20.jpg 834w" sizes="(max-width: 300px) 100vw, 300px" /></a><p id="caption-attachment-182820" class="wp-caption-text">foto d&#8217;archivio</p></div>
<p>Da sempre il week end preferragostrano a Brolo è stato caratterizzato dallo svolgimento dell’antica e tradizionale festa di Piana in onore a Maria SS. Addolorata,forse la festa religiosa più antica del paese, caratterizzata anche dal gioco di “pignateddi” e dall’aspetto suo enogatsronomico.</p>
<p>Negli anni si sono contate le sagre degli Arrosticini  o delle Frittelle con le acciughe, cose ben diverse della più classica sagra “dei maccheroni” che ne caratterizzava la vigilia, e quest&#8217;anno tocca ai &#8220;rigatoni&#8221;.</p>
<div id="attachment_182812" style="width: 310px" class="wp-caption alignnone"><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-12.jpg"><img aria-describedby="caption-attachment-182812" class="wp-image-182812 size-medium" src="http://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-12-300x176.jpg" alt="" width="300" height="176" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-12-300x176.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-12-768x450.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-12.jpg 942w" sizes="(max-width: 300px) 100vw, 300px" /></a><p id="caption-attachment-182812" class="wp-caption-text">foto d&#8217;archivio</p></div>
<p>Una tradizione – quella della festa di Piana che si lega con il cibo – che nasce molto prima dell’imperare delle attuali sagre gastronomiche e varie street food, qui la cultura del cibo si legava alla tradizione culinaria del luogo che vedeva imperare la carne infornata, venduta in bancarelle temporanee, con le fette di angurie che venivano fuori da grandi frigoriferi “parcheggiati” ai bordi della strada insieme alla birra gelata.</p>
<p>Era l&#8217;economia della contrada, il bar di &#8220;don Cono&#8221; aperto sino a tarda ora, la bancarella dove si giocava d&#8217;azzardo coperta dai teli verdi nel rispetto della privacy, <em>i caliari</em>, e la macchinetta del tiro a segno, e poi, negli anni settanta, anche i camioncini e le<em> seicentomultiple</em>, di chi veniva qui, richiamato dalla notorietà della festa, per raccontare, sui grandi cartelloni, i fatti di cronaca&#8230;erano i cantastorie.</p>
<div id="attachment_182804" style="width: 310px" class="wp-caption alignnone"><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-4.jpg"><img aria-describedby="caption-attachment-182804" class="wp-image-182804 size-medium" src="http://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-4-300x225.jpg" alt="" width="300" height="225" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-4-300x225.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-4-768x576.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/08/festa-di-piana-2018-4.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a><p id="caption-attachment-182804" class="wp-caption-text">foto d&#8217;archivio</p></div>
<p>Tutto questo è memoria.</p>
<p>Allora Piana era “contrada”, distante dal paese, separata dai giardini, con le case popolari, appena costruite lungo la via Battisti che ne segnavano i confini.</p>
<p>Oggi non c’è più distinzione urbanista, questa vige sono all’anagrafe, e la festa divenne sempre più popolare, più grande, con il grande palco che ospitava le star della tv, i cantanti di Sanremo, imponendo, quasi un dazio, che sul lungomare non ci fossero neanche asfittici pianobar per non distrarre l&#8217;attenzione dei più concentrati sul sorteggio finale, dove auto, motorini, le prime tv a colori, erano premi ambiti in attesa di un sempre magico &#8220;<em>giocofuoco</em>&#8220;.</p>
<p>La contrada ora è stata inglobata nel centro urbano, ma la voglia di <em>appartenza</em> rimane, come qui rimangono le grandi famiglie storiche della contrada, i Masi, i Ferro, i Contipodero, e poi i Cipriano, i Calderone, gli Arasi, i Sidoti.</p>
<p>Numerosissime, quasi piccoli clan, che ne hanno segnato la storia e la cronaca, i matrimoni, la politica locale e che hanno fatto anche il <em>calcio</em> a Brolo, e la festa era certamente un punto di incontro, allora come ora.</p>
<p><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2018/06/chiesa-di-piana-di-brolo-2018.jpg"><img class="alignnone size-medium wp-image-177231" src="http://www.scomunicando.it/notizie/wp-content/uploads/2018/06/chiesa-di-piana-di-brolo-2018-300x134.jpg" alt="" width="300" height="134" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2018/06/chiesa-di-piana-di-brolo-2018-300x134.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/06/chiesa-di-piana-di-brolo-2018-768x344.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/06/chiesa-di-piana-di-brolo-2018.jpg 869w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Poi, finita l&#8217;epopea del &#8220;pubblico&#8221; nel foraggiare il bilancio della festa, tra colpi di mano e perdita d&#8217;entusiasmi, ma anche con la &#8220;scomparsa&#8221; di storici sostenitori dell&#8217;organizzazione della Festa di Piana e la mancanza dei promotori della raccolta popolare, con i soldi segnati sulla <em>libretta</em>, e le incombenze burocratiche, questa tracciò la strada verso un lento declino e oggi tocca, giocoforza, nella sua forma esteriore, forse il punto più basso di notorietà, nonostante l&#8217;impegno della neo-amministrazione.</p>
<p>Anche se questo, come dice padre Enzo Caruso, il parroco, non tocca per nulla il significato religioso della festività.</p>
<p>&#8220;<em>Fare festa significa fondamentalmente una cosa: gioire insieme come Comunità e narrare, attraverso i gesti della tradizione, cosa significa l&#8217;essere stati amati da Dio. L&#8217;amore di Dio, questo dono sublime, ineguagliabile è la sorgente e causa prima della festa</em>&#8220;.</p>
<p><a href="http://www.scomunicando.it/notizie/wp-content/uploads/2013/08/festa_di_piana_thumb_medium380_228.jpg"><img class="alignnone size-medium wp-image-54503" src="http://www.scomunicando.it/notizie/wp-content/uploads/2013/08/festa_di_piana_thumb_medium380_228-300x180.jpg" alt="festa_di_piana_thumb_medium380_228" width="300" height="180" /></a></p>
<p>Padre Enzo, sa bene, dobbiamo dirlo,che la Festa è al centro di polemiche, dure e senza sconti, da parte dell&#8217;opposizione consiliare, che anche lo scorso anno, da maggioranza consiliare che era, non aveva lesinato giudizi negativi sulla condotta della manifestazione religiosa e sul suo decisionismo. Ora lui evidenzia in un  post: &#8220;<em>Essa (la festa e le tradizioni) va custodita e preservata, purificata e rigenerata, non eliminata, perché costituisce il canale attraverso cui il popolo, nei secoli, ha sviluppato il suo linguaggio semplice per celeb<span class="text_exposed_show">rare la presenza di Dio e celebrare il dono della vita. </span>E la fede semplice del popolo va rispettata, anzi, aiutata a crescere</em>&#8220;.</p>
<p>E aggiunge &#8220;<em>Quando c&#8217;è la fede, quando si è in grado e desiderosi di condividere e narrare l&#8217;amore di Dio, allora la festa è d&#8217;obbligo. &#8220;Ama&#8221;, dice S. Agostino, &#8221; e poi fa ciò che vuoi&#8221;, perché l&#8217;amore non ti porterà mai fuori strada. Allora tutto acquista senso: le luminarie, i giochi, il cibo, la musica&#8230; È allora, e soltanto allora, che quella festa, quella tradizione, ti&#8230; appartiene.</em>&#8221; e quindi stocca: <em>&#8220;Ma se nel tuo cuore non c&#8217;è l&#8217;amore di Dio, se non c&#8217;è la fede umile nella sua presenza operante nella storia degli uomini, ogni cosa diventa vana&#8221;.</em></p>
<p>Ora c&#8217;è chi promette &#8220;Ferro e Fuoco&#8221; per ridare alla Festa di Piana quanto perduto, ma di fatto un considerazione va elaborata.</p>
<p>La festa religiosa è una cosa distinta dalla volontà popolare di far festa.</p>
<p>Se manca questa condizione allora resta solo la festa religiosa. Punto.</p>
<p>la voglia di costruire un momento popolare collettivo va costruito nel tempo, alla luce di nuove esigenze sociali. Quel che è stato non è sempre riproponibile.</p>
<p>Lavorare per ricostruire la voglia di far festa di una comunità vuol dire guardare anche agli errori del passato che ne hanno decretato nel tempo la sua fine.</p>
<p>Riannodare un tessuto sociale, costruire un futuro, facendo anche il conto che in quel quartiere , Piana, mancano, ad  esclusione di pochissime, e lontane del cuore dei festeggiamenti, quelle le attività commerciali che potrebbero avere interessi a flussi popolari intensi, e anche l&#8217;era delle grandi imprese edilizie che un tempo &#8211; anche Piana era piena di piccoli imprenditori &#8211; e che di sicuro rappresentavo spalle forti su cui appoggiarsi è finita.</p>
<p>Anche da qui si potrebbe ripartire. Ad ognuno il suo. Come un tempo: Guelfi e Ghibellini; Sacro e Laico; Religiosità ed Effimero;  senza sconfinamenti ma anche senza guerre.</p>
<p>Amen!</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/festa-di-piana-oggi-si-celebra-la-festa-piu-antica-del-paese-tra-polemiche-rimpianti-e-prese-di-posizioni/" data-a2a-title="FESTA DI PIANA – Oggi si celebra la “festa” più antica del paese… tra polemiche, rimpianti e prese di posizioni"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Ffesta-di-piana-oggi-si-celebra-la-festa-piu-antica-del-paese-tra-polemiche-rimpianti-e-prese-di-posizioni%2F&amp;linkname=FESTA%20DI%20PIANA%20%E2%80%93%20Oggi%20si%20celebra%20la%20%E2%80%9Cfesta%E2%80%9D%20pi%C3%B9%20antica%20del%20paese%E2%80%A6%20tra%20polemiche%2C%20rimpianti%20e%20prese%20di%20posizioni" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Ffesta-di-piana-oggi-si-celebra-la-festa-piu-antica-del-paese-tra-polemiche-rimpianti-e-prese-di-posizioni%2F&amp;linkname=FESTA%20DI%20PIANA%20%E2%80%93%20Oggi%20si%20celebra%20la%20%E2%80%9Cfesta%E2%80%9D%20pi%C3%B9%20antica%20del%20paese%E2%80%A6%20tra%20polemiche%2C%20rimpianti%20e%20prese%20di%20posizioni" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Ffesta-di-piana-oggi-si-celebra-la-festa-piu-antica-del-paese-tra-polemiche-rimpianti-e-prese-di-posizioni%2F&amp;linkname=FESTA%20DI%20PIANA%20%E2%80%93%20Oggi%20si%20celebra%20la%20%E2%80%9Cfesta%E2%80%9D%20pi%C3%B9%20antica%20del%20paese%E2%80%A6%20tra%20polemiche%2C%20rimpianti%20e%20prese%20di%20posizioni" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Ffesta-di-piana-oggi-si-celebra-la-festa-piu-antica-del-paese-tra-polemiche-rimpianti-e-prese-di-posizioni%2F&amp;linkname=FESTA%20DI%20PIANA%20%E2%80%93%20Oggi%20si%20celebra%20la%20%E2%80%9Cfesta%E2%80%9D%20pi%C3%B9%20antica%20del%20paese%E2%80%A6%20tra%20polemiche%2C%20rimpianti%20e%20prese%20di%20posizioni" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>																																</div><!--.post-content box mark-links-->
						</div>
							
								<div class="related-posts"><div class="postauthor-top"><h3>Articoli correlati</h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="https://www.scomunicando.it/notizie/barcellona-p-g-bombole-gpl-a-bordo-di-camioncino-privo-dei-requisiti-di-sicurezza-sequestrato-il-mezzo/" rel="bookmark" title="BARCELLONA P.G. &#8211; Bombole GPL a bordo di camioncino privo dei requisiti di sicurezza. Sequestrato il mezzo">
									<span class="rthumb">
																					<img width="50" height="50" src="https://www.scomunicando.it/notizie/wp-content/uploads/2019/01/1-1-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2019/01/1-1-50x50.jpg 50w, https://www.scomunicando.it/notizie/wp-content/uploads/2019/01/1-1-150x150.jpg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2019/01/1-1-200x200.jpg 200w" sizes="(max-width: 50px) 100vw, 50px" />																			</span>
                                    <span>
									BARCELLONA P.G. &#8211; Bombole GPL a bordo di camioncino privo dei requisiti di sicurezza. Sequestrato il mezzo                                    </span>
									</a>
								</li>
																<li class="last">
									<a rel="nofollow" class="relatedthumb" href="https://www.scomunicando.it/notizie/capo-dorlando-presentato-il-centro-sportivo-federale-merendino/" rel="bookmark" title="CAPO D’ORLANDO &#8211; Presentato il Centro Sportivo Federale “Merendino”">
									<span class="rthumb">
																					<img width="50" height="50" src="https://www.scomunicando.it/notizie/wp-content/uploads/2018/10/presentazione-Merendino-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2018/10/presentazione-Merendino-50x50.jpg 50w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/10/presentazione-Merendino-150x150.jpg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/10/presentazione-Merendino-200x200.jpg 200w" sizes="(max-width: 50px) 100vw, 50px" />																			</span>
                                    <span>
									CAPO D’ORLANDO &#8211; Presentato il Centro Sportivo Federale “Merendino”                                    </span>
									</a>
								</li>
								</ul></div>							<!-- .related-posts -->
                          
					  
					</div><!--.g post-->
					<!-- You can start editing here. -->
 
<!-- If comments are closed. -->
<p class="nocomments"></p>

							</div>
				<script type="text/javascript">
					//google_ad_client = "ca-pub-4960557601482013";
					//google_ad_slot = "3578177856";
					//google_ad_width = 728;
					//google_ad_height = 90;
				</script>
				
				<div id="div-gpt-ad-1499090421342-0"></div>
				<!-- post bottom scomunicando -->
				<script type="text/javascript"
				src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
		</article>
		
		<aside class="sidebar c-4-12">
<div id="sidebars" class="g">
	<div class="sidebar">

	<ul class="sidebar_list">
		
		<li class="widget widget-sidebar">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Scomunicando Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4960557601482013"
     data-ad-slot="9176108258"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://www.scomunicando.it/notizie" _lpchecked="1">
	<fieldset> 
    <label>Cerca:</label>
		<input type="text" name="s" id="s" value="" onfocus="if(this.value=='Cerca su Scomunicando...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
	</fieldset>
	</fieldset>
</form></li><li class="widget widget-sidebar">			<div class="textwidget"><div class="g g-1"><div class="g-dyn a-3 c-1"><a href="https://www.facebook.com/comunedisantangelodibrolo/"><img src="http://www.scomunicando.it/notizie/wp-content/uploads/2019/08/67678450_2503459663045939_1156019228294250496_o.jpg" /></a></div><div class="g-dyn a-82 c-2"><a href="http://www.brolometeo.it/" target="_blank" rel="noopener noreferrer"><img src="http://www.scomunicando.it/notizie/wp-content/uploads/2016/03/meteo-brolo-1.png" class="img-responsive" /></a></div></div></div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><div id="prjvidvetrmr"></div>
</div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><div class="g g-3"><div class="g-dyn a-6 c-1"><a href="https://www.facebook.com/residencerosasicilia/" target="_blank" rel="noopener noreferrer"><img src="http://www.scomunicando.it/notizie/wp-content/uploads/2019/05/logo-residence-rosa.png" alt="Residence Rosa" class="img-responsive" border="0" /></a></div></div></div>
		</li>	</ul>
	</div>
</div><!--sidebars-->
</aside></div><!--#page-->
</div><!--.container-->
</div>
	<footer>
		<div class="container">
			<div class="footer-widgets">
						<div class="f-widget f-widget-1">
			<div class="widget"><h3>Seguici su Facebook</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2Fscomunicandoit%2F169379368662&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 260px;" allowTransparency="true"></iframe>
		</div>		</div>
		<div class="f-widget f-widget-2">
			<div class="widget"><form method="get" id="searchform" class="search-form" action="https://www.scomunicando.it/notizie" _lpchecked="1">
	<fieldset> 
    <label>Cerca:</label>
		<input type="text" name="s" id="s" value="" onfocus="if(this.value=='Cerca su Scomunicando...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
	</fieldset>
	</fieldset>
</form></div><div class="widget">			<div class="textwidget"><a title="Mi sono rotto lo stipendio" href="#"><img src="http://www.scomunicando.it/notizie/wp-content/uploads/2015/05/mi-sono-rotto-lo-stipendio-banner.jpg" alt="Mi sono rotto lo stipendio"  border="0" /></a></div>
		</div>		</div>
		<div class="f-widget last">
			<div class="widget">			<div class="textwidget"><img src="http://www.scomunicando.it/notizie/wp-content/uploads/2015/05/Dala_iLama.jpg" alt="Dalai Lama"  border="0" /></div>
		</div>		</div>
               			<div class="copyrights">
										<div style="max-width: 100%; text-align: center">Copyright 2019 &copy; Scomunicando<br />
Periodico registrato presso il Tribunale di Patti - Messina Decreto n. 222 (anche registro stampa) del 16/11/2016<br />
Responsabile: <em>Massimo Scaffidi Militone</em><br />
webmaster <a href="https://www.gianluzan.it/" target="_blank">Gianluca Zangara</a></div>
					
				</div> 
			</div><!--.footer-widgets-->
		</div><!--.container-->
	</footer><!--footer-->
	<!--Twitter Button Script------>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	<!--Facebook Like Button Script------>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script> 
	<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.12-2.101'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.12'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 10000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15237320-7', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>
<!-- Dynamic page generated in 0.551 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-11 21:05:27 -->

<!-- super cache -->