<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://www.scomunicando.it/notizie/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>

    <title>ORDINE BIOLOGI SICILIA – Pietro Miraglia eletto presidente - Scomunicando</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ORDINE BIOLOGI SICILIA – Pietro Miraglia eletto presidente" />
<meta property="og:description" content="Insediato il Consiglio Direttivo: assegnate le cariche" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="biologi" />
<meta property="article:tag" content="ordine" />
<meta property="article:tag" content="Pietro MIraglia" />
<meta property="article:tag" content="sicilia" />
<meta property="article:section" content="Attualita" />
<meta property="article:published_time" content="2022-11-14T09:58:17+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2014/03/pietro_miraglia__0230.jpg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2014/03/pietro_miraglia__0230.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="246" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2014/03/pietro_miraglia__0230.jpg","width":400,"height":246,"caption":"pietro_miraglia__0230"},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/#webpage","url":"https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/","inLanguage":"it-IT","name":"ORDINE BIOLOGI SICILIA \u2013 Pietro Miraglia eletto presidente - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/#primaryimage"},"datePublished":"2022-11-14T09:58:17+00:00","dateModified":"2022-11-14T09:58:17+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/amp/" /><meta name="generator" content="AMP for WP 1.0.77.49"/><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
<script type="text/javascript">(function() {"use strict";const vps = JSON.parse(`[]`);window.dike_plc = (author, slug, redirect_if_false = false) => {const final_slug= author +"-"+ slug,author_full = author +"-*";if(vps.indexOf(final_slug) !== -1 || (typeof(window.dike_tvb) != "undefined" && (window.dike_tvb.indexOf(final_slug) !== -1 || window.dike_tvb.indexOf(author_full) !== -1))) {return true;}else {if(redirect_if_false) {window.location.href = "https://www.scomunicando.it/notizie/wp-admin/index.php?page=dike_wpd&author="+ author +"&failed_lic_check="+ author +"-"+ slug;}return false;}};})();</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dashicons.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/3987988456/assets/css/front_css/?ver=1668419924' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.5.4-' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js?ver=5.2.17'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.17" />
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=301002' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fordine-biologi-sicilia-pietro-miraglia-eletto-presidente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fordine-biologi-sicilia-pietro-miraglia-eletto-presidente%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script>    <script type="text/javascript">  
    (function($) { 
        "use strict"; 
        
        window.lcnb_glob_vars = {
            rss2json_token	: '',
            youtube_key	    : '',
            theme 			: 'minimal',
            preloader 		: true,
            lightbox 		: false, 
            touchswipe 		: true,
            min_news_h		: 250,
            min_news_w 		: 360,
            min_horiz_w 	: 400,
            read_more_txt 	: "...",
            exp_in_lightbox : false,
            exp_lb_w		: '90%',
            exp_lb_max_w	: 1000,
            fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
            script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
            scripts_man_added: true,

            short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
            full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
            short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
            full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
            elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],

            html_titles     : ["check original source", "expand text", "share", "share on Facebook", "share on Twitter", "share on Pinterest"], 
        };
           
            })(jQuery);
	</script>
	<style type="text/css">
/*Custom CSS*/
#topbar #tools a.languages_btn {
    display: none;
}
.weather-location {
    display:none;
}
.author_vcard {
    display:none;
}
.post .entry-title {
    text-transform: none;
}
.gallery_horizontal img {
    max-width:1024px;
    height:100%;
    margin:0 auto;
}
.logo {
    width: 50%;
    margin: -50px 0px 20px 0px;
    text-align: center;
    float: left;
}
.banner_top {
    width: 50%;
    margin: -50px 0px 20px 0px;
    text-align: center;
    float: left;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics gianluzan -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15237320-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15237320-7');
</script>
 <!-- START HEADER DIGITREND -->
	<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NRRKRWW' : 'GTM-NRRKRWW';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KLP5K2B' : 'GTM-KLP5K2B';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->
<!-- END HEADER DIGITREND -->
<!--DIGITREND AMP START-->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>
<!--DIGITREND AMP END-->


				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} 
    .nb_displaynone {
        display: none;
    }</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4960557601482013"
     crossorigin="anonymous"></script>

<script>(function(){this._N2=this._N2||{_r:[],_d:[],r:function(){this._r.push(arguments)},d:function(){this._d.push(arguments)}}}).call(window);!function(a){a.indexOf("Safari")>0&&-1===a.indexOf("Chrome")&&document.documentElement.style.setProperty("--ss-safari-fix-225962","1px")}(navigator.userAgent);</script><script src="https://www.scomunicando.it/notizie/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=e122aaff" defer async></script>
<script>

</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-301002 single-format-standard citynews with-sidebar wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div id="div-gpt-ad-scomunicando-dsk_1x1"></div>
	
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70391"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70387"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70388"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70390"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70394"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70402"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70404"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70408"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70409"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70410"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70411"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70412"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70413"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70414"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70416"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70417"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70418"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70419"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70442"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94013"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70437"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70431"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70422"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70421"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70435"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70433"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70434"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70441"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/scomunicando" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/scomunicando" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 			     <a href="javascript:void(0);" class="languages_btn"><i class="fa fa-globe"></i> Languages</a>
			 		   
		   </div> 
      </div> 
           
	        <header id="top">
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://www.scomunicando.it/notizie/" title="Scomunicando">
	        	          <span><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/10/scomunicando-logo-D.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	        <span class="local_date">lunedì 14 novembre 2022 </span>
	          	          	<div id="weather-image"><img src="" class="weather-icon" /></div>
	            <div id="weather">
	            	<span class="weather-min-temperature"></span> - <span class="weather-max-temperature"></span>
	            </div>
	            <div class="weather-location"></div>
	      	  		   </div>
	      </div>
	      <div class="banner_top">
		  		  </div>
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/gioiosa-marea-mons-giombanco-tra-gli-alunni/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2018/04/stemma-Giombanco-212x300.jpg" alt="GIOIOSA MAREA &#8211; Mons. Giombanco tra gli alunni" width="212" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/gioiosa-marea-mons-giombanco-tra-gli-alunni/">GIOIOSA MAREA &#8211; Mons. Giombanco tra gli alunni</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tortorici-carmelo-rizzo-nervo-e-il-nuovo-sindaco/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/tortorici-2021-300x153.jpg" alt="TORTORICI &#8211; Carmelo Rizzo Nervo è il nuovo sindaco" width="300" height="153" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tortorici-carmelo-rizzo-nervo-e-il-nuovo-sindaco/">TORTORICI &#8211; Carmelo Rizzo Nervo è il nuovo sindaco</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/agricoltura-sociale-quattro-intense-giornate-di-attivita-allinsegna-della-condivisione-e-del-riconoscimento-dei-doni-della-terra/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/giornata-della-terra-2022-pacis-integra-18-300x225.jpg" alt="AGRICOLTURA SOCIALE &#8211; Quattro intense giornate di attività all&#8217;insegna della condivisione e del riconoscimento dei doni della terra" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/agricoltura-sociale-quattro-intense-giornate-di-attivita-allinsegna-della-condivisione-e-del-riconoscimento-dei-doni-della-terra/">AGRICOLTURA SOCIALE &#8211; Quattro intense giornate di attività all&#8217;insegna della condivisione e del riconoscimento dei doni della terra</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2014/03/pietro_miraglia__0230-300x185.jpg" alt="ORDINE BIOLOGI SICILIA – Pietro Miraglia eletto presidente" width="300" height="185" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/">ORDINE BIOLOGI SICILIA – Pietro Miraglia eletto presidente</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/marketing-i-colori-influenzano-le-vendite/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/bannon-morrissy-2N8Axo4z0ic-unsplash-200x300.jpg" alt="MARKETING &#8211; I colori influenzano le vendite?" width="200" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/marketing-i-colori-influenzano-le-vendite/">MARKETING &#8211; I colori influenzano le vendite?</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/filarmonica-laudamo-messina-lincontro-con-il-conservatorio-corelli/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/foto-conservatorio-300x225.jpg" alt="FILARMONICA LAUDAMO MESSINA – L’incontro con il Conservatorio “Corelli”" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/filarmonica-laudamo-messina-lincontro-con-il-conservatorio-corelli/">FILARMONICA LAUDAMO MESSINA – L’incontro con il Conservatorio “Corelli”</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</div>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/poesie-il-san-martino-luva-e-lautunno-del-poeta-carmelo-mirenda/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/carmelo-mirenda-300x293.jpg" alt="POESIE &#8211; Il San Martino, L&#8217;Uva e l&#8217;Autunno del Poeta Carmelo Mirenda" width="300" height="293" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/poesie-il-san-martino-luva-e-lautunno-del-poeta-carmelo-mirenda/">POESIE &#8211; Il San Martino, L&#8217;Uva e l&#8217;Autunno del Poeta Carmelo Mirenda</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/sguardi-dal-sud-va-in-scena-quanto-resta-della-notte/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/314461574_410874831105746_6744289460920164667_n-300x157.png" alt="SGUARDI DAL SUD &#8211; Va in scena &#8220;Quanto resta della notte&#8221;" width="300" height="157" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/sguardi-dal-sud-va-in-scena-quanto-resta-della-notte/">SGUARDI DAL SUD &#8211; Va in scena &#8220;Quanto resta della notte&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/grandi-di-provincia-il-libro-di-marina-romeo-presentato-a-brolo/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/9871bda0-3bbb-471a-a255-d07505c1221b-300x225.jpg" alt="GRANDI DI PROVINCIA &#8211; Il libro di Marina Romeo presentato a Brolo" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/grandi-di-provincia-il-libro-di-marina-romeo-presentato-a-brolo/">GRANDI DI PROVINCIA &#8211; Il libro di Marina Romeo presentato a Brolo</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/primo-maggio-2/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/05/1-maggio-2022-scomunicando-300x111.jpg" alt="PRIMO MAGGIO" width="300" height="111" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/primo-maggio-2/">PRIMO MAGGIO</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/rispetto-un-necrologio-rifiutato-noi-lo-pubblichiamo/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/04/Beppe-Montana-258x300.jpg" alt="RISPETTO &#8211; Un necrologio rifiutato&#8230; noi lo pubblichiamo" width="258" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/rispetto-un-necrologio-rifiutato-noi-lo-pubblichiamo/">RISPETTO &#8211; Un necrologio rifiutato&#8230; noi lo pubblichiamo</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/memento-e-trascorso-mezzo-secolo-dalla-bloody-sunday/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Bloody-Sunday-2022-300x235.jpg" alt="MEMENTO &#8211; È trascorso mezzo secolo dalla “Bloody Sunday”" width="300" height="235" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/memento-e-trascorso-mezzo-secolo-dalla-bloody-sunday/">MEMENTO &#8211; È trascorso mezzo secolo dalla “Bloody Sunday”</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/capo-dorlando-amministrazione-ingrilli-insensibile-ai-bisogni-primari-delle-famiglie/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2019/03/acqua.jpg" alt="CAPO D&#8217;ORLANDO &#8211; &#8220;Amministrazione Ingrillì insensibile ai bisogni primari delle famiglie&#8221;" width="225" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/capo-dorlando-amministrazione-ingrilli-insensibile-ai-bisogni-primari-delle-famiglie/">CAPO D&#8217;ORLANDO &#8211; &#8220;Amministrazione Ingrillì insensibile ai bisogni primari delle famiglie&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/san-salvatore-di-fitalia-vinto-il-progetto-di-accoglienza-sai-adesso-si-cercano-immobili-ad-uso-abitativo/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2011/05/san-salvatore-di-fitalia-300x200.jpg" alt="SAN SALVATORE DI FITALIA &#8211; Vinto il Progetto di Accoglienza SAI. Adesso si cercano immobili ad uso abitativo" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/san-salvatore-di-fitalia-vinto-il-progetto-di-accoglienza-sai-adesso-si-cercano-immobili-ad-uso-abitativo/">SAN SALVATORE DI FITALIA &#8211; Vinto il Progetto di Accoglienza SAI. Adesso si cercano immobili ad uso abitativo</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/sicilia-bollettino-covid-diminuiscono-i-nuovi-contagi-circa-1-500-le-quinte-dosi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/covid-1-300x200.jpg" alt="SICILIA &#8211; Bollettino covid: diminuiscono i nuovi contagi. Circa 1.500 le quinte dosi" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/sicilia-bollettino-covid-diminuiscono-i-nuovi-contagi-circa-1-500-le-quinte-dosi/">SICILIA &#8211; Bollettino covid: diminuiscono i nuovi contagi. Circa 1.500 le quinte dosi</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/piraino-lopposizione-dopo-lultimo-seduta-consiliare-denuncia-comportamenti-prevaricatori-e-pregiudizievoli/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/abbandono-aula-opposizione-piraino-300x127.jpg" alt="PIRAINO &#8211; L&#8217;Opposizione &#8211; dopo l&#8217;ultimo seduta consiliare &#8211; denuncia &#8220;comportamenti prevaricatori e pregiudizievoli&#8221;" width="300" height="127" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/piraino-lopposizione-dopo-lultimo-seduta-consiliare-denuncia-comportamenti-prevaricatori-e-pregiudizievoli/">PIRAINO &#8211; L&#8217;Opposizione &#8211; dopo l&#8217;ultimo seduta consiliare &#8211; denuncia &#8220;comportamenti prevaricatori e pregiudizievoli&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/politica-siciliana-laccoto-lega-ha-presieduto-la-prima-seduta-dellars/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/laccoto-e-la-giunta-brolese-alla-prima-dellars-300x225.jpg" alt="POLITICA SICILIANA &#8211; Laccoto (lega) ha presieduto la prima seduta dell’ARS" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/politica-siciliana-laccoto-lega-ha-presieduto-la-prima-seduta-dellars/">POLITICA SICILIANA &#8211; Laccoto (lega) ha presieduto la prima seduta dell’ARS</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/ars-calogero-leanza-aderisce-al-gruppo-parlamentare-del-partito-democratico/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/foto-Calogero-Leanza-in-Aula-allARS-300x284.jpeg" alt="ARS &#8211; Calogero Leanza aderisce al gruppo parlamentare del Partito Democratico" width="300" height="284" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/ars-calogero-leanza-aderisce-al-gruppo-parlamentare-del-partito-democratico/">ARS &#8211; Calogero Leanza aderisce al gruppo parlamentare del Partito Democratico</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/donne-in-fertilita-reni-a-rischio-dialisi-con-la-nefrite-lupica-colpisce-1-su-600/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/Prof.-Domenico-Santoro1-300x200.jpeg" alt="DONNE IN FERTILITÀ, RENI A RISCHIO DIALISI CON LA NEFRITE LUPICA &#8211; colpisce 1 su 600" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/donne-in-fertilita-reni-a-rischio-dialisi-con-la-nefrite-lupica-colpisce-1-su-600/">DONNE IN FERTILITÀ, RENI A RISCHIO DIALISI CON LA NEFRITE LUPICA &#8211; colpisce 1 su 600</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/50mila-siciliani-soffrono-di-spondiloartriti-appello-dei-reumatologi-attenzione-al-mal-di-schiena/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/Giuliana-Guggino.jpeg" alt="50MILA SICILIANI SOFFRONO DI SPONDILOARTRITI &#8211; Appello dei reumatologi: “Attenzione al mal di schiena”" width="202" height="202" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/50mila-siciliani-soffrono-di-spondiloartriti-appello-dei-reumatologi-attenzione-al-mal-di-schiena/">50MILA SICILIANI SOFFRONO DI SPONDILOARTRITI &#8211; Appello dei reumatologi: “Attenzione al mal di schiena”</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tumore-prostata-il-piu-diffuso-nei-siciliani-con-2230-nuovi-casi-lanno/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/Prof.-Vincenzo-Adamo-300x225.jpeg" alt="TUMORE PROSTATA &#8211; Il più diffuso nei siciliani con 2230 nuovi casi l’anno" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tumore-prostata-il-piu-diffuso-nei-siciliani-con-2230-nuovi-casi-lanno/">TUMORE PROSTATA &#8211; Il più diffuso nei siciliani con 2230 nuovi casi l’anno</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</div>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-capo-dorlando-fa-suo-il-derby-espugnato-il-palamangano-di-palermo/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/Palermo-Capo1-300x200.jpg" alt="BASKET &#8211; Capo d’Orlando fa suo il derby: espugnato il Palamangano di Palermo" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-capo-dorlando-fa-suo-il-derby-espugnato-il-palamangano-di-palermo/">BASKET &#8211; Capo d’Orlando fa suo il derby: espugnato il Palamangano di Palermo</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-alma-patti-altra-prova-vincente-selargius-battuta-68-53-nel-fortino-palaserrano/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/Alma-Basket-Patti_ValeriaOrlando-300x200.jpg" alt="BASKET &#8211; Alma Patti altra prova vincente: Selargius battuta 68-53 nel “fortino” PalaSerranò" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-alma-patti-altra-prova-vincente-selargius-battuta-68-53-nel-fortino-palaserrano/">BASKET &#8211; Alma Patti altra prova vincente: Selargius battuta 68-53 nel “fortino” PalaSerranò</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/calcio-jsl-women-attesa-dalla-sfida-casalinga-contro-la-vigor-montelepre/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/Il-tecnico-Marco-Palmeri-della-JSL-WOMEN--300x200.jpeg" alt="CALCIO &#8211; JSL Women attesa dalla sfida casalinga contro la Vigor Montelepre" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/calcio-jsl-women-attesa-dalla-sfida-casalinga-contro-la-vigor-montelepre/">CALCIO &#8211; JSL Women attesa dalla sfida casalinga contro la Vigor Montelepre</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</div>
</li>
			</ul>
			
	      </nav>
	      
      </header>
      
      	  <div id='div-gpt-ad-scomunicando-dsk_mh-970x250_atf'></div>
	  
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://www.scomunicando.it/notizie/">Home</a> <span class="sep">&raquo;</span> <span class="current">ORDINE BIOLOGI SICILIA – Pietro Miraglia eletto presidente</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=ORDINE+BIOLOGI+SICILIA+%E2%80%93+Pietro+Miraglia+eletto+presidente&amp;url=https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2014/03/pietro_miraglia__0230.jpg&amp;description=ORDINE+BIOLOGI+SICILIA+%E2%80%93+Pietro+Miraglia+eletto+presidente&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fordine-biologi-sicilia-pietro-miraglia-eletto-presidente%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=ORDINE+BIOLOGI+SICILIA+%E2%80%93+Pietro+Miraglia+eletto+presidente&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fordine-biologi-sicilia-pietro-miraglia-eletto-presidente%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fordine-biologi-sicilia-pietro-miraglia-eletto-presidente%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="eleven columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-301002 post type-post status-publish format-standard has-post-thumbnail hentry category-s15-attualita category-fotonotizie category-in-evidenza category-c61-news tag-biologi tag-ordine tag-pietro-miraglia tag-sicilia">
		<div class="thumbnail"><img width="400" height="246" src="https://www.scomunicando.it/notizie/wp-content/uploads/2014/03/pietro_miraglia__0230.jpg" class="featured_image wp-post-image" alt="ORDINE BIOLOGI SICILIA – Pietro Miraglia eletto presidente" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2014/03/pietro_miraglia__0230.jpg 400w, https://www.scomunicando.it/notizie/wp-content/uploads/2014/03/pietro_miraglia__0230-300x185.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></div>		<div id="videoinrail"></div>
		<div class="entry-body">
				  <span class="category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/" rel="category tag">Attualita</a>, <a href="https://www.scomunicando.it/notizie/category/fotonotizie/" rel="category tag">Fotonotizie</a>, <a href="https://www.scomunicando.it/notizie/category/in-evidenza/" rel="category tag">In evidenza</a>, <a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/" rel="category tag">News</a></span>
		  		  <h1 class="entry-title">ORDINE BIOLOGI SICILIA – Pietro Miraglia eletto presidente</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <p><em><strong><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2014/03/pietro_miraglia__0230.jpg"><img class="alignnone size-medium wp-image-61193" src="https://www.scomunicando.it/notizie/wp-content/uploads/2014/03/pietro_miraglia__0230-300x185.jpg" alt="pietro_miraglia__0230" width="300" height="185" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2014/03/pietro_miraglia__0230-300x185.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2014/03/pietro_miraglia__0230.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></strong></em><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_1_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-1_btf'></div>
<p><em><strong>Insediato il Consiglio Direttivo: assegnate le cariche</strong></em><span id="more-301002"></span><div id='videoincontent'></div>
<p>Momento storico per la grande famiglia dei <strong>biologi siciliani</strong>. Si è insediato, infatti, il primo <strong>Consiglio Direttivo</strong> del neonato <strong>Ordine regionale dei Biologi della Sicilia</strong>, eletto al termine delle votazioni del <a href="https://www.ordinebiologisicilia.it/2022/11/06/elezioni-ob-sicilia-quorum-raggiunto-consiglio-direttivo-e-collegio-revisori-ecco-i-nomi-degli-eletti/"><strong>4, 5 e 6 novembre scorso</strong></a>. Espletate le funzioni di rito, l’assemblea è subito passata alle votazioni per <strong>l’assegnazione delle cariche</strong>.<div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_2_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-2_btf'></div>
<p><strong>OB SICILIA: MIRAGLIA ELETTO PRESIDENTE</strong><br />
Ebbene, presidente (è il primo della storia dell’OB isolano) è stato designato il dott. <strong>Pietro Miraglia</strong>, direttore laboratorio analisi, nonché vicepresidente uscente dell’Ordine nazionale dei Biologi (ONB); vice presidente: il dott. <strong>Giovanni Battaglia</strong>, dirigente biologo (laboratorio analisi); tesoriere: la dott.ssa <strong>Daniela Azzarello</strong>, dirigente biologa presso l’ospedale di Catania; segretario: il dott. <strong>Pasquale Spataro</strong>, professore aggregato (settore Ricerca) presso l’Università di Messina (attualmente in congedo).</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/" data-a2a-title="ORDINE BIOLOGI SICILIA – Pietro Miraglia eletto presidente"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fordine-biologi-sicilia-pietro-miraglia-eletto-presidente%2F&amp;linkname=ORDINE%20BIOLOGI%20SICILIA%20%E2%80%93%20Pietro%20Miraglia%20eletto%20presidente" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fordine-biologi-sicilia-pietro-miraglia-eletto-presidente%2F&amp;linkname=ORDINE%20BIOLOGI%20SICILIA%20%E2%80%93%20Pietro%20Miraglia%20eletto%20presidente" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fordine-biologi-sicilia-pietro-miraglia-eletto-presidente%2F&amp;linkname=ORDINE%20BIOLOGI%20SICILIA%20%E2%80%93%20Pietro%20Miraglia%20eletto%20presidente" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fordine-biologi-sicilia-pietro-miraglia-eletto-presidente%2F&amp;linkname=ORDINE%20BIOLOGI%20SICILIA%20%E2%80%93%20Pietro%20Miraglia%20eletto%20presidente" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		    
		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://www.scomunicando.it/notizie/tag/biologi/" rel="tag">biologi</a> <a href="https://www.scomunicando.it/notizie/tag/ordine/" rel="tag">ordine</a> <a href="https://www.scomunicando.it/notizie/tag/pietro-miraglia/" rel="tag">Pietro MIraglia</a> <a href="https://www.scomunicando.it/notizie/tag/sicilia/" rel="tag">sicilia</a>               </div>  
                        <div class="clear"></div>
		  </div>
		  <div id="skyfluid"></div>
		  <footer class="entry-tools">
		    <span>14 Novembre 2022</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=ORDINE+BIOLOGI+SICILIA+%E2%80%93+Pietro+Miraglia+eletto+presidente&amp;url=https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2014/03/pietro_miraglia__0230.jpg&amp;description=ORDINE+BIOLOGI+SICILIA+%E2%80%93+Pietro+Miraglia+eletto+presidente&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fordine-biologi-sicilia-pietro-miraglia-eletto-presidente%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=ORDINE+BIOLOGI+SICILIA+%E2%80%93+Pietro+Miraglia+eletto+presidente&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fordine-biologi-sicilia-pietro-miraglia-eletto-presidente%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fordine-biologi-sicilia-pietro-miraglia-eletto-presidente%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autore:</h3>
		<a class="avatar" href="https://www.scomunicando.it/notizie/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>redazione</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://www.scomunicando.it/notizie/gioiosa-marea-mons-giombanco-tra-gli-alunni/" rel="prev">GIOIOSA MAREA &#8211; Mons. Giombanco tra gli alunni</a></div>		 
		</div>

		<div id="mup_related"></div>
  		<div id='div-gpt-ad-scomunicando_correlati'></div>
		  
			
    <section class="related-posts">
    
        <h3 class="section-title">Ti potrebbe interessare anche...</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="BUONI FRUTTIFERI POSTALI &#8211; Nuova vittoria di Federconsumatori Sicilia" href="https://www.scomunicando.it/notizie/buoni-fruttiferi-postali-nuova-vittoria-di-federconsumatori-sicilia/">
							<img width="300" height="147" src="https://www.scomunicando.it/notizie/wp-content/uploads/2017/01/Federconsumatori-Sicilia-300x147.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2017/01/Federconsumatori-Sicilia-300x147.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2017/01/Federconsumatori-Sicilia.jpg 552w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/buoni-fruttiferi-postali-nuova-vittoria-di-federconsumatori-sicilia/">BUONI FRUTTIFERI POSTALI &#8211; Nuova vittoria di Federconsumatori Sicilia</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="ARS &#8211; Calogero Leanza aderisce al gruppo parlamentare del Partito Democratico" href="https://www.scomunicando.it/notizie/ars-calogero-leanza-aderisce-al-gruppo-parlamentare-del-partito-democratico/">
							<img width="300" height="284" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/foto-Calogero-Leanza-in-Aula-allARS-300x284.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/foto-Calogero-Leanza-in-Aula-allARS-300x284.jpeg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/foto-Calogero-Leanza-in-Aula-allARS-768x727.jpeg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/foto-Calogero-Leanza-in-Aula-allARS.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/ars-calogero-leanza-aderisce-al-gruppo-parlamentare-del-partito-democratico/">ARS &#8211; Calogero Leanza aderisce al gruppo parlamentare del Partito Democratico</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="SICILIA &#8211; Bollettino covid: diminuiscono i nuovi contagi. Circa 1.500 le quinte dosi" href="https://www.scomunicando.it/notizie/sicilia-bollettino-covid-diminuiscono-i-nuovi-contagi-circa-1-500-le-quinte-dosi/">
							<img width="300" height="200" src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/covid-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/covid-1-300x200.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/covid-1-768x512.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/covid-1-1024x682.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/covid-1-600x400.jpg 600w, https://www.scomunicando.it/notizie/wp-content/uploads/2021/12/covid-1.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/sicilia-bollettino-covid-diminuiscono-i-nuovi-contagi-circa-1-500-le-quinte-dosi/">SICILIA &#8211; Bollettino covid: diminuiscono i nuovi contagi. Circa 1.500 le quinte dosi</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns offset-by-one omega">
	         <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_1_btf"></div> </div></div><div id="alaya_ad-2" class="widget widget_alaya_ad">        
        <a href="#" rel="nofollow" target="_blank">
        	<img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/bonus-sicilia.jpeg" alt="Pubblicità" />
        </a>
            
	    </div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
</div></div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Articoli recenti</h6><ul class="post_list"><li class="post-list-301002"><a href="https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2014/03/pietro_miraglia__0230-150x150.jpg" alt="ORDINE BIOLOGI SICILIA – Pietro Miraglia eletto presidente" /></a><a href="https://www.scomunicando.it/notizie/ordine-biologi-sicilia-pietro-miraglia-eletto-presidente/" class="post_title">ORDINE BIOLOGI SICILIA – Pietro Miraglia elet...</a><p>14 Novembre 2022</p><div class="clear"></div></li><li class="post-list-301000"><a href="https://www.scomunicando.it/notizie/gioiosa-marea-mons-giombanco-tra-gli-alunni/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2018/04/stemma-Giombanco-150x150.jpg" alt="GIOIOSA MAREA - Mons. Giombanco tra gli alunni" /></a><a href="https://www.scomunicando.it/notizie/gioiosa-marea-mons-giombanco-tra-gli-alunni/" class="post_title">GIOIOSA MAREA - Mons. Giombanco tra gli alunn...</a><p>14 Novembre 2022</p><div class="clear"></div></li><li class="post-list-300995"><a href="https://www.scomunicando.it/notizie/tortorici-carmelo-rizzo-nervo-e-il-nuovo-sindaco/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/tortorici-2021-150x150.jpg" alt="TORTORICI - Carmelo Rizzo Nervo è il nuovo sindaco" /></a><a href="https://www.scomunicando.it/notizie/tortorici-carmelo-rizzo-nervo-e-il-nuovo-sindaco/" class="post_title">TORTORICI - Carmelo Rizzo Nervo è il nuovo si...</a><p>14 Novembre 2022</p><div class="clear"></div></li><li class="post-list-300533"><a href="https://www.scomunicando.it/notizie/marketing-i-colori-influenzano-le-vendite/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/bannon-morrissy-2N8Axo4z0ic-unsplash-150x150.jpg" alt="MARKETING - I colori influenzano le vendite?" /></a><a href="https://www.scomunicando.it/notizie/marketing-i-colori-influenzano-le-vendite/" class="post_title">MARKETING - I colori influenzano le vendite?</a><p>14 Novembre 2022</p><div class="clear"></div></li><li class="post-list-300992"><a href="https://www.scomunicando.it/notizie/filarmonica-laudamo-messina-lincontro-con-il-conservatorio-corelli/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/11/foto-conservatorio-150x150.jpg" alt="FILARMONICA LAUDAMO MESSINA – L’incontro con il Conservatorio “Corelli”" /></a><a href="https://www.scomunicando.it/notizie/filarmonica-laudamo-messina-lincontro-con-il-conservatorio-corelli/" class="post_title">FILARMONICA LAUDAMO MESSINA – L’incontro con ...</a><p>14 Novembre 2022</p><div class="clear"></div></li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_2_btf"></div></div></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
	  
        <div class="container">
	     <div class="copyright eight columns">
		                      Iscritto al n. 2/2020-233 registro stampe del Tribunale di Patti (Me) - Direttore Responsabile Massimo Scaffidi Militone
		      				<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  

	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262161"><a href="https://twitter.com/scomunicando">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262162"><a href="https://www.facebook.com/scomunicando">Facebook</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Searching</h3>
		    <div class="content container">
			  <form action="https://www.scomunicando.it/notizie/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Keyword" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Search" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     <!--Language-->
	     <div id="popup_lang" class="popup_content">
		    <h3>Choose language</h3>
		    <div class="content">
			   <ul class="language_list">
				 <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262124"><a href="#">English</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262125"><a href="#">French</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262126"><a href="#">Chinese</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262127"><a href="#">Japanese</a></li>
			   </ul>
		    </div>
	     </div>
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      

            
		<div class="00bb61784466117">
			<div class="00bb61725194911">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1668419924'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/3987988456/assets/js/front_js/?ver=5.2.17'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENT ON THIS POST";
			   var temperature_unit="c";
			   var clientIP = "199.16.157.183";
			   var ipinfodb_api = "661463ff92319e400f783aa649494caeef1c54e76820611772de27a707a2e8eb";
			   var template_url = "https://www.scomunicando.it/notizie/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.17'></script>
<script type="text/javascript">
//Custom javascript
jQuery(".entry-content img").first().css("display","none");
</script>
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2022-11-14 10:58:44 by W3 Total Cache
-->