<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://www.scomunicando.it/notizie/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>

    <title>IRCCS BONINO PULEJO - Prima donazione testa di femore da vivente in Sicilia - Scomunicando</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IRCCS BONINO PULEJO - Prima donazione testa di femore da vivente in Sicilia" />
<meta property="og:description" content="Primo intervento in Sicilia di artroprotesi di anca con contestuale donazione della testa del femore da vivente" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="donazione" />
<meta property="article:tag" content="IRCCS Bonino Pulejo" />
<meta property="article:tag" content="messina" />
<meta property="article:tag" content="sicilia" />
<meta property="article:tag" content="testa di femore" />
<meta property="article:section" content="Attualita" />
<meta property="article:published_time" content="2022-02-23T07:17:53+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte.jpg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte.jpg" />
<meta property="og:image:width" content="1404" />
<meta property="og:image:height" content="656" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte.jpg","width":1404,"height":656},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/#webpage","url":"https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/","inLanguage":"it-IT","name":"IRCCS BONINO PULEJO - Prima donazione testa di femore da vivente in Sicilia - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/#primaryimage"},"datePublished":"2022-02-23T07:17:53+00:00","dateModified":"2022-02-23T07:17:53+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dashicons.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/3179394836/assets/css/front_css/?ver=1645604976' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.scomunicando.it/notizie/wp-content/themes/citynews-child/style.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.3.4-' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php","nonce":"dd6097086e","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/notizie\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.14" />
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=285194' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Firccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Firccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.18 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script><style type="text/css">
/*Custom CSS*/
#topbar #tools a.languages_btn {
    display: none;
}
.weather-location {
    display:none;
}
.author_vcard {
    display:none;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics gianluzan -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15237320-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15237320-7');
</script>
 <!-- START HEADER DIGITREND -->
	<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-NRRKRWW' : 'GTM-NRRKRWW';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-KLP5K2B' : 'GTM-KLP5K2B';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->
<!-- END HEADER DIGITREND -->
<!--DIGITREND AMP START-->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async></script>
<!--DIGITREND AMP END-->


				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">  
    (function($) { 
        "use strict"; 
        
        window.lcnb_glob_vars = {
            rss2json_token	: '',
            youtube_key	    : '',
            theme 			: 'minimal',
            preloader 		: true,
            lightbox 		: false, 
            touchswipe 		: true,
            min_news_h		: 250,
            min_news_w 		: 360,
            min_horiz_w 	: 400,
            read_more_txt 	: "...",
            exp_in_lightbox : false,
            exp_lb_w		: '90%',
            exp_lb_max_w	: 1000,
            fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
            script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
            scripts_man_added: true,

            short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
            full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
            short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
            full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
            elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],

            html_titles     : ["check original source", "expand text", "share", "share on Facebook", "share on Twitter", "share on Pinterest"], 
        };
           
            })(jQuery);
	</script>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4960557601482013"
     crossorigin="anonymous"></script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-285194 single-format-standard citynews with-sidebar cookies-not-set wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<div id="div-gpt-ad-Test-floorad-1x5"></div>
<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
<div id="div-gpt-ad-scomunicando-dsk_1x1"></div>
	
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70391"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70387"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70388"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70390"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70394"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70398"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70402"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70403"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70404"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70408"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70409"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70410"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70411"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70400"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70412"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70413"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70414"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70416"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70417"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70418"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70419"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70442"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94013"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70437"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70431"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70422"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70421"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70435"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70433"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70434"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70438"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70439"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70441"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/scomunicando" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/scomunicando" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 			     <a href="javascript:void(0);" class="languages_btn"><i class="fa fa-globe"></i> Languages</a>
			 		   
		   </div> 
      </div> 
           
	        <header id="top">
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://www.scomunicando.it/notizie/" title="Scomunicando">
	        	          <span><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/10/scomunicando-logo-D.jpg" /></span>
	        	        </a>
	        <div class="local_info">
	        <span class="local_date">mercoledì 23 febbraio 2022 </span>
	          	          	<div id="weather-image"><img src="" class="weather-icon" /></div>
	            <div id="weather">
	            	<span class="weather-min-temperature"></span> - <span class="weather-max-temperature"></span>
	            </div>
	            <div class="weather-location"></div>
	      	  		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/dopo-il-biltz-i-commenti-di-antoci-e-scandurra/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2016/10/ros-carabinieri-300x225.jpg" alt="DOPO IL BILTZ &#8211; I Commenti di Antoci e Scandurra" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/dopo-il-biltz-i-commenti-di-antoci-e-scandurra/">DOPO IL BILTZ &#8211; I Commenti di Antoci e Scandurra</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/86-arresti-decapitata-la-mafia-barcellonese/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2016/06/59527177_carabinieri_new-300x168.jpg" alt="86 ARRESTI &#8211; Decapitata la mafia barcellonese" width="300" height="168" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/86-arresti-decapitata-la-mafia-barcellonese/">86 ARRESTI &#8211; Decapitata la mafia barcellonese</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/medici-sospesi-4-medici-non-vaccinati-somministravano-vaccini-negli-hub-dellasp-messinese/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/dino-alagna-300x150.jpg" alt="MEDICI SOSPESI &#8211; 4 medici. non vaccinati, somministravano vaccini negli hub dell’Asp Messinese" width="300" height="150" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/medici-sospesi-4-medici-non-vaccinati-somministravano-vaccini-negli-hub-dellasp-messinese/">MEDICI SOSPESI &#8211; 4 medici. non vaccinati, somministravano vaccini negli hub dell’Asp Messinese</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte-300x140.jpg" alt="IRCCS BONINO PULEJO &#8211; Prima donazione testa di femore da vivente in Sicilia" width="300" height="140" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/">IRCCS BONINO PULEJO &#8211; Prima donazione testa di femore da vivente in Sicilia</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/confronti-in-tv-bernardette-grasso-responsabile-di-fi-per-la-provincia-di-messina-ed-il-direttore-di-mondonuovonews-giovanni-frazzica/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/grasso-rossellini-frazzica-300x157.jpg" alt="CONFRONTI IN TV &#8211; Bernardette Grasso, responsabile di FI per la provincia di Messina ed il direttore di mondonuovonews Giovanni Frazzica" width="300" height="157" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/confronti-in-tv-bernardette-grasso-responsabile-di-fi-per-la-provincia-di-messina-ed-il-direttore-di-mondonuovonews-giovanni-frazzica/">CONFRONTI IN TV &#8211; Bernardette Grasso, responsabile di FI per la provincia di Messina ed il direttore di mondonuovonews Giovanni Frazzica</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/decathlon-negli-usa-gli-store-fisici-cedono-il-passo-allonline/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/decathlon-300x225.jpg" alt="DECATHLON &#8211; Negli USA gli store fisici cedono il passo all&#8217;online" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/decathlon-negli-usa-gli-store-fisici-cedono-il-passo-allonline/">DECATHLON &#8211; Negli USA gli store fisici cedono il passo all&#8217;online</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi</a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi</a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News</a></li>
</ul>
</div>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/nuove-testate-anbamed-notizie-dal-sud-est-del-mediterraneo/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/cropped-Cartina-geografica-di-Al-Idrissi-1536x480-300x94.jpg" alt="NUOVE TESTATE &#8211; “Anbamed, notizie dal sud est del Mediterraneo” " width="300" height="94" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/nuove-testate-anbamed-notizie-dal-sud-est-del-mediterraneo/">NUOVE TESTATE &#8211; “Anbamed, notizie dal sud est del Mediterraneo” </a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tutto-libri-alla-foro-g-gallery-il-pesciolino-azzurro-e-la-grande-nave-del-giovedi/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/Il-pesciolino-azzurro-e-la-grande-nave-del-giovedì-203x300.jpg" alt="TUTTO LIBRI – Alla FORO G gallery “Il pesciolino azzurro e la grande nave del giovedì”" width="203" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tutto-libri-alla-foro-g-gallery-il-pesciolino-azzurro-e-la-grande-nave-del-giovedi/">TUTTO LIBRI – Alla FORO G gallery “Il pesciolino azzurro e la grande nave del giovedì”</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/tyndaris-agora-filosofica-dialogo-e-cittadinanza-la-validita-dellinsegnamento-dei-sofisti-nella-contemporaneita/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/274208310_2373426546133759_6069438578840047546_n-300x225.jpg" alt="TYNDARIS AGORA&#8217; FILOSOFICA &#8211; Dialogo e Cittadinanza: la validità dell’insegnamento dei Sofisti nella contemporaneità" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/tyndaris-agora-filosofica-dialogo-e-cittadinanza-la-validita-dellinsegnamento-dei-sofisti-nella-contemporaneita/">TYNDARIS AGORA&#8217; FILOSOFICA &#8211; Dialogo e Cittadinanza: la validità dell’insegnamento dei Sofisti nella contemporaneità</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/memento-e-trascorso-mezzo-secolo-dalla-bloody-sunday/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/Bloody-Sunday-2022-300x235.jpg" alt="MEMENTO &#8211; È trascorso mezzo secolo dalla “Bloody Sunday”" width="300" height="235" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/memento-e-trascorso-mezzo-secolo-dalla-bloody-sunday/">MEMENTO &#8211; È trascorso mezzo secolo dalla “Bloody Sunday”</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/vigiaccherie-loccidente-e-lafghanistan/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/239347718_384383116390476_8886334197300421507_n-300x191.jpg" alt="VIGLIACCHERIE  &#8211; L&#8217;Occidente e l&#8217;Afghanistan" width="300" height="191" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/vigiaccherie-loccidente-e-lafghanistan/">VIGLIACCHERIE  &#8211; L&#8217;Occidente e l&#8217;Afghanistan</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/quasi-un-redazionale-oggi-ricordiamo-giancarlo-siani/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/scomunicando-giancarlo-siani-300x111.jpg" alt="QUASI UN REDAZIONALE &#8211; Oggi ricordiamo Giancarlo Siani" width="300" height="111" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/quasi-un-redazionale-oggi-ricordiamo-giancarlo-siani/">QUASI UN REDAZIONALE &#8211; Oggi ricordiamo Giancarlo Siani</a></h6>
								</li></ul></div>
</li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/milazzo-covid-ancora-in-calo-il-numero-dei-positivi-sono-551/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/covid-300x238.jpg" alt="MILAZZO &#8211; Covid, ancora in calo il numero dei positivi, sono 551" width="300" height="238" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/milazzo-covid-ancora-in-calo-il-numero-dei-positivi-sono-551/">MILAZZO &#8211; Covid, ancora in calo il numero dei positivi, sono 551</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/sicilia-coronavirus-i-dati-del-22-febbraio/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/274713902_3109600609287137_4577565841584998800_n-300x169.jpg" alt="SICILIA &#8211; Coronavirus, i dati del 22 febbraio" width="300" height="169" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/sicilia-coronavirus-i-dati-del-22-febbraio/">SICILIA &#8211; Coronavirus, i dati del 22 febbraio</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/leonardo-santorio-e-il-nuovo-commissario-a-messina/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/Leonardo-Santoro-300x184.jpg" alt="LEONARDO SANTORO &#8211; E&#8217; il nuovo commissario a Messina" width="300" height="184" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/leonardo-santorio-e-il-nuovo-commissario-a-messina/">LEONARDO SANTORO &#8211; E&#8217; il nuovo commissario a Messina</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa</a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/exit-di-stefanostop-passato-tema-e-liberta/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/di-stefano-exit-300x200.jpg" alt="EXIT &#8211; Di Stefano:&#8221;Stop passato, tema è libertà&#8221;" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/exit-di-stefanostop-passato-tema-e-liberta/">EXIT &#8211; Di Stefano:&#8221;Stop passato, tema è libertà&#8221;</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/pnrr-sanita-40-milione-per-la-sanita-messinese-la-nota-dellon-amata/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/03/elvira-amata-alla-regione-siciliana-bn-2-300x210.jpg" alt="PNRR SANITA’ &#8211; 40 milione per la sanita messinese. La nota dell&#8217;on. Amata" width="300" height="210" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/pnrr-sanita-40-milione-per-la-sanita-messinese-la-nota-dellon-amata/">PNRR SANITA’ &#8211; 40 milione per la sanita messinese. La nota dell&#8217;on. Amata</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/identita-siciliana-giovanni-scalici-e-il-nuovo-segretario-del-movimento/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/giovanni-scalici-300x300.jpg" alt="IDENTITA&#8217; SICILIANA &#8211; Giovanni Scalici è il nuovo segretario del movimento" width="300" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/identita-siciliana-giovanni-scalici-e-il-nuovo-segretario-del-movimento/">IDENTITA&#8217; SICILIANA &#8211; Giovanni Scalici è il nuovo segretario del movimento</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa</a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo</a></li>
</ul>
</div>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte-300x140.jpg" alt="IRCCS BONINO PULEJO &#8211; Prima donazione testa di femore da vivente in Sicilia" width="300" height="140" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/">IRCCS BONINO PULEJO &#8211; Prima donazione testa di femore da vivente in Sicilia</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/paolo-fresu-quartet-al-monk-di-catania-quattro-tempi-in-otto-concerti-da-antologia/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/Fresu_Monk_Feb2022-14_1-300x225.jpg" alt="PAOLO FRESU QUARTET – Al “Monk” di Catania quattro “tempi” in otto concerti da antologia" width="300" height="225" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/paolo-fresu-quartet-al-monk-di-catania-quattro-tempi-in-otto-concerti-da-antologia/">PAOLO FRESU QUARTET – Al “Monk” di Catania quattro “tempi” in otto concerti da antologia</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/campagna-per-il-tuo-cuore-2022-dal-14-al-20-febbraio-660-cardiologi-rispondono-gratuitamente-ai-cittadini/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/Locandina_CardiologieAperte2022-212x300.jpg" alt="CAMPAGNA PER IL TUO CUORE 2022 &#8211; Dal 14 al 20 febbraio 660 cardiologi rispondono gratuitamente ai cittadini" width="212" height="300" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/campagna-per-il-tuo-cuore-2022-dal-14-al-20-febbraio-660-cardiologi-rispondono-gratuitamente-ai-cittadini/">CAMPAGNA PER IL TUO CUORE 2022 &#8211; Dal 14 al 20 febbraio 660 cardiologi rispondono gratuitamente ai cittadini</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro</a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci</a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere</a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo</a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina</a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield</a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando</a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo</a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri</a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia</a></li>
</ul>
</div>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport</a><div class="sub-menu mega-menu "><ul class="mega-menu-posts">
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/calcio-la-jsl-women-supera-nel-triangolare-di-coppa-italia-il-forte-camaro/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/Esultanza-dopo-gol-di-Denise-Merlino-JSL-WOMEN-300x200.jpeg" alt="CALCIO &#8211; La JSL Women supera nel triangolare di Coppa Italia il forte Camaro" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/calcio-la-jsl-women-supera-nel-triangolare-di-coppa-italia-il-forte-camaro/">CALCIO &#8211; La JSL Women supera nel triangolare di Coppa Italia il forte Camaro</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-alma-patti-rimonta-dal-17-ma-cede-alla-capolista-san-giovanni-valdarno/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/Liliana-Miccio-al-tiro-300x200.jpg" alt="BASKET &#8211; Alma Patti rimonta dal -17 ma cede alla capolista San Giovanni Valdarno" width="300" height="200" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-alma-patti-rimonta-dal-17-ma-cede-alla-capolista-san-giovanni-valdarno/">BASKET &#8211; Alma Patti rimonta dal -17 ma cede alla capolista San Giovanni Valdarno</a></h6>
								</li>
								<li>
									<div class="thumbnail">
										<a href="https://www.scomunicando.it/notizie/basket-la-infodrive-capo-dorlando-si-arrende-alla-capolista-udine/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/01/orlandina-milano-300x184.jpg" alt="BASKET &#8211; La Infodrive Capo d’Orlando si arrende alla capolista Udine" width="300" height="184" /></a>
									</div>
									<h6><a href="https://www.scomunicando.it/notizie/basket-la-infodrive-capo-dorlando-si-arrende-alla-capolista-udine/">BASKET &#8211; La Infodrive Capo d’Orlando si arrende alla capolista Udine</a></h6>
								</li></ul>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley</a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio</a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket</a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley</a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket</a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio</a></li>
	<li id="menu-item-70438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport</a></li>
	<li id="menu-item-70439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News</a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley</a></li>
</ul>
</div>
</li>
			</ul>
			
	      </nav>
	      
      </header>
      
      	  <div id='div-gpt-ad-scomunicando-dsk_mh-970x250_atf'></div>
	  
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://www.scomunicando.it/notizie/">Home</a> <span class="sep">&raquo;</span> <span class="current">IRCCS BONINO PULEJO &#8211; Prima donazione testa di femore da vivente in Sicilia</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=IRCCS+BONINO+PULEJO+%26%238211%3B+Prima+donazione+testa+di+femore+da+vivente+in+Sicilia&amp;url=https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte.jpg&amp;description=IRCCS+BONINO+PULEJO+%26%238211%3B+Prima+donazione+testa+di+femore+da+vivente+in+Sicilia&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Firccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=IRCCS+BONINO+PULEJO+%26%238211%3B+Prima+donazione+testa+di+femore+da+vivente+in+Sicilia&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Firccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Firccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="eleven columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-285194 post type-post status-publish format-standard has-post-thumbnail hentry category-s15-attualita category-fotonotizie category-in-evidenza category-c61-news category-s12-rubriche category-salute tag-donazione tag-irccs-bonino-pulejo tag-messina tag-sicilia tag-testa-di-femore">
		<div class="thumbnail"><img width="1024" height="478" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte-1024x478.jpg" class="featured_image wp-post-image" alt="IRCCS BONINO PULEJO &#8211; Prima donazione testa di femore da vivente in Sicilia" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte-1024x478.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte-300x140.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte-768x359.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte.jpg 1404w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>		<div id="videoinrail"></div>
		<div class="entry-body">
				  <span class="category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/" rel="category tag">Attualita</a>, <a href="https://www.scomunicando.it/notizie/category/fotonotizie/" rel="category tag">Fotonotizie</a>, <a href="https://www.scomunicando.it/notizie/category/in-evidenza/" rel="category tag">In evidenza</a>, <a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/" rel="category tag">News</a>, <a href="https://www.scomunicando.it/notizie/category/s12-rubriche/" rel="category tag">Rubriche</a>, <a href="https://www.scomunicando.it/notizie/category/s12-rubriche/salute/" rel="category tag">Salute</a></span>
		  		  <h1 class="entry-title">IRCCS BONINO PULEJO &#8211; Prima donazione testa di femore da vivente in Sicilia</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <p><em><strong><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte.jpg"><img class="alignnone size-medium wp-image-285195" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte-300x140.jpg" alt="" width="300" height="140" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte-300x140.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte-768x359.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte-1024x478.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte.jpg 1404w" sizes="(max-width: 300px) 100vw, 300px" /></a></strong></em><div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_1_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-1_btf'></div>
<p><em><strong>Primo intervento in Sicilia di artroprotesi di anca con contestuale donazione della testa del femore da vivente</strong></em><span id="more-285194"></span><div id='videoincontent'></div>
<p>Si è tenuto ieri (22 febbraio 2022) presso il P. O. Piemonte dell’IRCCS Centro Neurolesi “Bonino Pulejo” di Messina il primo intervento in Sicilia di artroprotesi di anca con contestuale donazione della testa del femore da vivente. L’intervento è stato eseguito presso il suddetto P.O. dall’equipe diretta dal dott. Pietro Morrò, direttore U.O.S. D. di Ortopedia, e del dott. Salvatore Leonardi, direttore U.O.C. di Terapia Intensiva. L’intervento con donazione, fortemente voluto dal Direttore Sanitario Dott. Giuseppe Rao e dal Direttore Amministrativo Dott.ssa Avv. Maria Felicita Crupi, è frutto della collaborazione tra l’IRCCS e la Fondazione Banca dei tessuti di Treviso onlus (Fbtv), con la quale l’IRCCS ha recentemente stipulato una convenzione di durata triennale per “la fornitura e il procurement di tessuti omologhi” idonei al trapianto/innesto.<div id='div-gpt-ad-scomunicando-dsk_art-corpo-336x280_2_btf'></div><div id='div-gpt-ad-scomunicando-mob_art-corpo-300x250-2_btf'></div>
<p>«L’Aumento delle donazioni fino al raggiungimento della media nazionale costituisce obiettivo primario dell’Assessorato Regionale alla Salute ed in quest’ ottica si inseriscono tutte le attività portate avanti dall’IRCCS volte ad incrementare il numero delle donazioni non solo di organi a seguito di morte encefalica, ma anche, non meno importante, di tessuti quali cornee e tessuto osseo. Siamo molto soddisfatti del traguardo oggi raggiunto- sottolinea il Direttore Amministrativo Dr.ssa Avv. Maria F. Crupi-. La direzione strategica, fin dal suo insediamento, ha promosso le attività di procurement instaurando una forte collaborazione con il CRT Sicilia e le Fondazioni Banca Occhi di Mestre e del Tessuto di Treviso. Le donazioni presso l’IRCCS sono state in questi ultimi anni in continuo aumento, anche in epoca di covid, grazie all’impegno del personale, del coordinatore locale Dr. Leonardi, e alla campagna di sensibilizzazione portata avanti in tutto il territorio della provincia».</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<p>Il tessuto osseo prelevato sarà inviato alla Fbtv che si dedica alla raccolta, processazione, conservazione e distribuzione dei tessuti omologhi (homograft cardiaci, segmenti vascolari, membrana amniotica e tessuti osteo-tendinei), in conformità con la vigente normativa in materia.<br />
Grazie a questa convenzione sarà possibile donare tutti i tessuti ossei da vivente (in occasione di interventi di artroprotesi) e da cadavere. Lo scorso 7 dicembre è stato organizzato il primo webinar tra i professionisti dei due Istituti convenzionati. Coordinatore procurement è il responsabile dell’U.O.C. di Anestesia e Rianimazione dott. Salvatore Leonardi; referente locale per il procurement di organi e tessuti il dirigente medico anestesista dott.ssa Lorenza Mazzeo. A confermare che si tratta del primo intervento di donazione di tessuto osseo da vivente in Sicilia è il Centro Regionale Trapianti (C.R.T.) Sicilia con Bruna Piazza, direttore f.f. CRT Operativo, e Giorgio Battaglia, coordinatore regionale.</p>
<p>Prima di programmare la donazione da vivente sono stati eseguiti una serie di esami per valutare l’idoneità del paziente all’intervento e del tessuto al prelievo. I pazienti sottoposti ad intervento di protesi d’anca, infatti, possono donare la testa del femore dato il fatto che questa deve essere asportata per permettere l’alloggiamento della protesi. La donazione di questo tipo di tessuto, insieme con tutte le altre donazioni di organi, tessuti o sangue, può contribuire a salvare vite umane, curare gravi malattie o migliorare la qualità di vita di persone malate o sottoposte ad interventi chirurgici ricostruttivi. La Direzione Strategica dell’IRCCS è da sempre attenta al tema legato alla donazione che promuove anche grazie alla costituzione di un Ufficio per il Coordinamento locale in sinergia con l’associazione “Donare è Vita”.</p>
<p>«Prima di selezionare un potenziale donatore – spiega il dott. Morrò -, facciamo una serie di controlli accurati e, nel caso di donatore vivente, dal quale possiamo avere anche notizie dirette, proponiamo anche un questionario per conoscere la storia clinica del paziente. Il tessuto prelevato, se idoneo, può essere utilizzato nell’ambito di altri interventi in cui serva un punto di sostegno e reintegro per la perdita di sostanza ossea. Una volta ricevuto il tessuto donato, la Banca dei tessuti procede ad effettuare ulteriori approfonditi esami di natura radiodiagnostica, ematochimica e sierologica. La donazione di organi e tessuti è un processo accurato e sicuro che può davvero salvare tante vite umane o migliorarne la qualità».</p>
<p>«La figura dell’anestesista – sottolinea il dott. Leonardi – è fondamentale durante tutti gli interventi. Lo è doppiamente in questo caso che vede me e la dott.ssa Mazzeo, due anestesisti, coordinatore e referente locale per il procurement. Per questo intervento abbiamo fatto una anestesia locoregionale. È la prima volta che qui viene donato tessuto osseo da vivente e crediamo che sia un buon inizio per dare l’esempio e favorire ulteriormente la cultura della donazione».</p>
<p>L’equipe che ha eseguito l’intervento, insieme con i dottori Morrò e Leonardi, è stata composta da: dott. Pietro Marzullo, dirigente medico ortopedico; dott. Roberto Savica, dirigente medico ortopedico; dott.sse Francesca Piazza, Lucia Salmeri, Rosi Corallini, Luciana Cavallaro, dirigenti medici anestesisti; dott.ssa Stefania Sorbetti, coordinatore infermieristico dell’U.O.C. di Terapia intensiva e blocco operatorio; i dott. Domenico Fedele e Michele Gallo, infermieri; l’operatore socio-sanitario Antonella Bruno.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/" data-a2a-title="IRCCS BONINO PULEJO – Prima donazione testa di femore da vivente in Sicilia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Firccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia%2F&amp;linkname=IRCCS%20BONINO%20PULEJO%20%E2%80%93%20Prima%20donazione%20testa%20di%20femore%20da%20vivente%20in%20Sicilia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Firccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia%2F&amp;linkname=IRCCS%20BONINO%20PULEJO%20%E2%80%93%20Prima%20donazione%20testa%20di%20femore%20da%20vivente%20in%20Sicilia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Firccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia%2F&amp;linkname=IRCCS%20BONINO%20PULEJO%20%E2%80%93%20Prima%20donazione%20testa%20di%20femore%20da%20vivente%20in%20Sicilia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Firccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia%2F&amp;linkname=IRCCS%20BONINO%20PULEJO%20%E2%80%93%20Prima%20donazione%20testa%20di%20femore%20da%20vivente%20in%20Sicilia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		    
		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://www.scomunicando.it/notizie/tag/donazione/" rel="tag">donazione</a> <a href="https://www.scomunicando.it/notizie/tag/irccs-bonino-pulejo/" rel="tag">IRCCS Bonino Pulejo</a> <a href="https://www.scomunicando.it/notizie/tag/messina/" rel="tag">messina</a> <a href="https://www.scomunicando.it/notizie/tag/sicilia/" rel="tag">sicilia</a> <a href="https://www.scomunicando.it/notizie/tag/testa-di-femore/" rel="tag">testa di femore</a>               </div>  
                        <div class="clear"></div>
		  </div>
		  <div id="skyfluid"></div>
		  <footer class="entry-tools">
		    <span>23 Febbraio 2022</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=IRCCS+BONINO+PULEJO+%26%238211%3B+Prima+donazione+testa+di+femore+da+vivente+in+Sicilia&amp;url=https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte.jpg&amp;description=IRCCS+BONINO+PULEJO+%26%238211%3B+Prima+donazione+testa+di+femore+da+vivente+in+Sicilia&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Firccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=IRCCS+BONINO+PULEJO+%26%238211%3B+Prima+donazione+testa+di+femore+da+vivente+in+Sicilia&amp;source=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Firccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia%2F&amp;url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Firccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Autore:</h3>
		<a class="avatar" href="https://www.scomunicando.it/notizie/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>redazione</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://www.scomunicando.it/notizie/sicilia-coronavirus-i-dati-del-22-febbraio/" rel="prev">SICILIA &#8211; Coronavirus, i dati del 22 febbraio</a></div>		<div class="alignright item"><a href="https://www.scomunicando.it/notizie/milazzo-covid-ancora-in-calo-il-numero-dei-positivi-sono-551/" rel="next">MILAZZO &#8211; Covid, ancora in calo il numero dei positivi, sono 551</a><i class="fa fa-angle-right"></i></div> 
		</div>

		<div id="mup_related"></div>
  		<div id='div-gpt-ad-scomunicando_correlati'></div>
		  
			
    <section class="related-posts">
    
        <h3 class="section-title">Ti potrebbe interessare anche...</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="SICILIA &#8211; Coronavirus, i dati del 22 febbraio" href="https://www.scomunicando.it/notizie/sicilia-coronavirus-i-dati-del-22-febbraio/">
							<img width="300" height="169" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/274713902_3109600609287137_4577565841584998800_n-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/274713902_3109600609287137_4577565841584998800_n-300x169.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/274713902_3109600609287137_4577565841584998800_n.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/sicilia-coronavirus-i-dati-del-22-febbraio/">SICILIA &#8211; Coronavirus, i dati del 22 febbraio</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="LEONARDO SANTORO &#8211; E&#8217; il nuovo commissario a Messina" href="https://www.scomunicando.it/notizie/leonardo-santorio-e-il-nuovo-commissario-a-messina/">
							<img width="300" height="184" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/Leonardo-Santoro-300x184.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/Leonardo-Santoro-300x184.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/Leonardo-Santoro.jpg 701w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/leonardo-santorio-e-il-nuovo-commissario-a-messina/">LEONARDO SANTORO &#8211; E&#8217; il nuovo commissario a Messina</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="INFRASTRUTTURE &#8211; Musumeci: «Oltre un miliardo per opere idriche, strade e ferrovie in Sicilia»" href="https://www.scomunicando.it/notizie/infrastrutture-musumeci-oltre-un-miliardo-per-opere-idriche-strade-e-ferrovie-in-sicilia/">
							<img width="300" height="191" src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/con-stampa-infrastrutture-Fsc_2-300x191.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/con-stampa-infrastrutture-Fsc_2-300x191.jpeg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/con-stampa-infrastrutture-Fsc_2.jpeg 440w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.scomunicando.it/notizie/infrastrutture-musumeci-oltre-un-miliardo-per-opere-idriche-strade-e-ferrovie-in-sicilia/">INFRASTRUTTURE &#8211; Musumeci: «Oltre un miliardo per opere idriche, strade e ferrovie in Sicilia»</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns offset-by-one omega">
	         <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_1_btf"></div> </div></div><div id="alaya_ad-2" class="widget widget_alaya_ad">        
        <a href="#" rel="nofollow" target="_blank">
        	<img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/02/bonus-sicilia.jpeg" alt="Pubblicità" />
        </a>
            
	    </div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Articoli recenti</h6><ul class="post_list"><li class="post-list-285197"><a href="https://www.scomunicando.it/notizie/milazzo-covid-ancora-in-calo-il-numero-dei-positivi-sono-551/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2021/08/covid-150x150.jpg" alt="MILAZZO - Covid, ancora in calo il numero dei positivi, sono 551" /></a><a href="https://www.scomunicando.it/notizie/milazzo-covid-ancora-in-calo-il-numero-dei-positivi-sono-551/" class="post_title">MILAZZO - Covid, ancora in calo il numero dei...</a><p>23 Febbraio 2022</p><div class="clear"></div></li><li class="post-list-285194"><a href="https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/foto-equipe-22-02-22-p.o.-piemonte-150x150.jpg" alt="IRCCS BONINO PULEJO - Prima donazione testa di femore da vivente in Sicilia" /></a><a href="https://www.scomunicando.it/notizie/irccs-bonino-pulejo-prima-donazione-testa-di-femore-da-vivente-in-sicilia/" class="post_title">IRCCS BONINO PULEJO - Prima donazione testa d...</a><p>23 Febbraio 2022</p><div class="clear"></div></li><li class="post-list-285189"><a href="https://www.scomunicando.it/notizie/sicilia-coronavirus-i-dati-del-22-febbraio/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/274713902_3109600609287137_4577565841584998800_n-150x150.jpg" alt="SICILIA - Coronavirus, i dati del 22 febbraio" /></a><a href="https://www.scomunicando.it/notizie/sicilia-coronavirus-i-dati-del-22-febbraio/" class="post_title">SICILIA - Coronavirus, i dati del 22 febbraio</a><p>23 Febbraio 2022</p><div class="clear"></div></li><li class="post-list-285182"><a href="https://www.scomunicando.it/notizie/confronti-in-tv-bernardette-grasso-responsabile-di-fi-per-la-provincia-di-messina-ed-il-direttore-di-mondonuovonews-giovanni-frazzica/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/grasso-rossellini-frazzica-150x150.jpg" alt="CONFRONTI IN TV - Bernardette Grasso, responsabile di FI per la provincia di Messina ed il direttore di mondonuovonews Giovanni Frazzica" /></a><a href="https://www.scomunicando.it/notizie/confronti-in-tv-bernardette-grasso-responsabile-di-fi-per-la-provincia-di-messina-ed-il-direttore-di-mondonuovonews-giovanni-frazzica/" class="post_title">CONFRONTI IN TV - Bernardette Grasso, respons...</a><p>22 Febbraio 2022</p><div class="clear"></div></li><li class="post-list-285170"><a href="https://www.scomunicando.it/notizie/consorzio-cassiopea-il-futuro-dellenergia-le-comunita-energetiche/" class="thumbnail"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2022/02/cassiopea-smart-link-GRANDI-COLLABORAZIONI-150x150.jpg" alt="CONSORZIO CASSIOPEA - Il futuro dell’energia? Le comunità energetiche" /></a><a href="https://www.scomunicando.it/notizie/consorzio-cassiopea-il-futuro-dellenergia-le-comunita-energetiche/" class="post_title">CONSORZIO CASSIOPEA - Il futuro dell’energia?...</a><p>22 Febbraio 2022</p><div class="clear"></div></li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-scomunicando-dsk_spalla-dx-300x600_2_btf"></div></div></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
	  
        <div class="container">
	     <div class="copyright eight columns">
		                      Iscritto al n. 2/2020-233 registro stampe del Tribunale di Patti (Me) - Direttore Responsabile Massimo Scaffidi Militone
		      				<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  

	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262161"><a href="https://twitter.com/scomunicando">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262162"><a href="https://www.facebook.com/scomunicando">Facebook</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Searching</h3>
		    <div class="content container">
			  <form action="https://www.scomunicando.it/notizie/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Keyword" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Search" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     <!--Language-->
	     <div id="popup_lang" class="popup_content">
		    <h3>Choose language</h3>
		    <div class="content">
			   <ul class="language_list">
				 <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262124"><a href="#">English</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262125"><a href="#">French</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262126"><a href="#">Chinese</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262127"><a href="#">Japanese</a></li>
			   </ul>
		    </div>
	     </div>
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      

            
		<div class="39746980329017">
			<div class="39746921045603">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1645604976'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/3179394836/assets/js/front_js/?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENT ON THIS POST";
			   var temperature_unit="c";
			   var clientIP = "54.212.215.7";
			   var ipinfodb_api = "661463ff92319e400f783aa649494caeef1c54e76820611772de27a707a2e8eb";
			   var template_url = "https://www.scomunicando.it/notizie/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.14'></script>

		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2022-02-23 09:29:36 by W3 Total Cache
-->