<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<!-- Google Tag Manager ProjectADV-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WX7V89D');</script>
<!-- End Google Tag Manager ProjectADV -->
	<meta charset="UTF-8">
	<title>NINO ZIINO - L&#039;imprenditore turistico al sindaco di Piraino... “Dobbiamo evitare il collasso!” - Scomunicando</title>
			<!--iOS/android/handheld specific -->	
	<link rel="apple-touch-icon" href="apple-touch-icon.png">			
	<meta name="viewport" content="width=device-width, initial-scale=1.0">						
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="https://www.scomunicando.it/notizie/wp-content/themes/groovy/style.css" />
	<link rel="pingback" href="https://www.scomunicando.it/notizie/xmlrpc.php" />
			<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js?ver=1.6.1"></script>
	<link href="https://fonts.googleapis.com/css?family=Signika:400,600,700,300" rel="stylesheet" type="text/css">
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/modernizr.min.js"></script>
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/customscript.js" type="text/javascript"></script>
	
<style type="text/css">
	body { background-color:#FFFFFF; }
		.mts-subscribe input[type="submit"] {background-color:#C05353; }
	#header, .post.excerpt, #sidebars .widget, .footer-widgets, .tagcloud a, .related-posts, .postauthor, #commentsAdd, #tabber, .pagination, .single_post, .single_page, #comments {border-color:#C05353; }
	.single_post a, a:hover, #logo a, .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a {color:#C05353; }
		</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.scomunicando.it/notizie/nino-ziino-limprenditore-turistico-al-sindaco-di-piraino-dobbiamo-evitare-il-collasso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NINO ZIINO - L&#039;imprenditore turistico al sindaco di Piraino... “Dobbiamo evitare il collasso!” - Scomunicando" />
<meta property="og:description" content="La lettera di un imprenditore turistico al sindaco Ruggeri: “Dobbiamo fare il possibile per evitare il collasso!”   SOLO INSIEME SI PUO’ A scrivere, ma l&#8217;appello si generalizza subito e vale per tutti gli imprenditori del comparto turistico pirainese è Nino Ziino, noto manager turistico che con la sua famiglia gestisce ed investe nel turismo &hellip;" />
<meta property="og:url" content="https://www.scomunicando.it/notizie/nino-ziino-limprenditore-turistico-al-sindaco-di-piraino-dobbiamo-evitare-il-collasso/" />
<meta property="og:site_name" content="Scomunicando" />
<meta property="article:tag" content="GLIACA di PIRAINO" />
<meta property="article:tag" content="lettera al sindaco" />
<meta property="article:tag" content="nino ziino" />
<meta property="article:tag" content="turismo" />
<meta property="article:tag" content="ziino" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-05-04T18:05:50+00:00" />
<meta property="og:image" content="https://www.scomunicando.it/notizie/wp-content/uploads/2010/12/ziino_nino.jpg" />
<meta property="og:image:secure_url" content="https://www.scomunicando.it/notizie/wp-content/uploads/2010/12/ziino_nino.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="266" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scomunicando.it/notizie/#website","url":"https://www.scomunicando.it/notizie/","name":"Scomunicando","potentialAction":{"@type":"SearchAction","target":"https://www.scomunicando.it/notizie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/nino-ziino-limprenditore-turistico-al-sindaco-di-piraino-dobbiamo-evitare-il-collasso/#primaryimage","url":"https://www.scomunicando.it/notizie/wp-content/uploads/2010/12/ziino_nino.jpg","width":400,"height":266,"caption":"ziino_nino"},{"@type":"WebPage","@id":"https://www.scomunicando.it/notizie/nino-ziino-limprenditore-turistico-al-sindaco-di-piraino-dobbiamo-evitare-il-collasso/#webpage","url":"https://www.scomunicando.it/notizie/nino-ziino-limprenditore-turistico-al-sindaco-di-piraino-dobbiamo-evitare-il-collasso/","inLanguage":"it-IT","name":"NINO ZIINO - L&#039;imprenditore turistico al sindaco di Piraino... \u201cDobbiamo evitare il collasso!\u201d - Scomunicando","isPartOf":{"@id":"https://www.scomunicando.it/notizie/#website"},"primaryImageOfPage":{"@id":"https://www.scomunicando.it/notizie/nino-ziino-limprenditore-turistico-al-sindaco-di-piraino-dobbiamo-evitare-il-collasso/#primaryimage"},"datePublished":"2020-05-04T18:05:50+00:00","dateModified":"2020-05-04T18:05:50+00:00","author":{"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d"}},{"@type":["Person"],"@id":"https://www.scomunicando.it/notizie/#/schema/person/4c786fd5450b63cce430a70d155f6f2d","name":"Redazione Scomunicando.it","image":{"@type":"ImageObject","@id":"https://www.scomunicando.it/notizie/#authorlogo","url":"https://secure.gravatar.com/avatar/229b7cc11e8118bc902505fa39b61a98?s=96&d=mm&r=g","caption":"Redazione Scomunicando.it"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed" href="https://www.scomunicando.it/notizie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scomunicando &raquo; Feed dei commenti" href="https://www.scomunicando.it/notizie/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scomunicando.it\/notizie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scomunicando.it/notizie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='decoddBlkMainFront-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/1227340258/assets/css/front_css/?ver=1588629685' type='text/css' media='all' />
<link rel='stylesheet' id='wp_covid_public_css-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/wp-covid/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='nb-core-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box-layout.min.css?ver=2.22' type='text/css' media='all' />
<link rel='stylesheet' id='nb-theme-css'  href='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/themes/minimal.css?ver=2.22' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php","nonce":"619c0b527c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/notizie\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.scomunicando.it/notizie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scomunicando.it/notizie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scomunicando.it/notizie/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.scomunicando.it/notizie/?p=240160' />
<link rel="alternate" type="application/json+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fnino-ziino-limprenditore-turistico-al-sindaco-di-piraino-dobbiamo-evitare-il-collasso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scomunicando.it/notizie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fnino-ziino-limprenditore-turistico-al-sindaco-di-piraino-dobbiamo-evitare-il-collasso%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:0px; max-width:900px; }
	.b-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
           var ajaxurl = "https://www.scomunicando.it/notizie/wp-admin/admin-ajax.php";
         </script>	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js?ver=1.6.1"></script>
	<link href="https://fonts.googleapis.com/css?family=Signika:400,600,700,300" rel="stylesheet" type="text/css">
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/modernizr.min.js"></script>
	<script src="https://www.scomunicando.it/notizie/wp-content/themes/groovy/js/customscript.js" type="text/javascript"></script>
	
<style type="text/css">
	body { background-color:#FFFFFF; }
		.mts-subscribe input[type="submit"] {background-color:#C05353; }
	#header, .post.excerpt, #sidebars .widget, .footer-widgets, .tagcloud a, .related-posts, .postauthor, #commentsAdd, #tabber, .pagination, .single_post, .single_page, #comments {border-color:#C05353; }
	.single_post a, a:hover, #logo a, .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a {color:#C05353; }
		</style>
<link rel="amphtml" href="https://www.scomunicando.it/notizie/nino-ziino-limprenditore-turistico-al-sindaco-di-piraino-dobbiamo-evitare-il-collasso/amp/"><style type="text/css">.lcnb_title {font-size: 14px; line-height: 20px;} .lcnb_txt {font-size: 12px; line-height: 18px;} .lcnb_exp_txt > *:not(.lcnb_title) {font-size: 13px; line-height: 20px;} </style>    <script type="text/javascript">
	lcnb_glob_vars = {
		rss2json_token	: '',
		theme 			: 'minimal',
		preloader 		: true,
		lightbox 		: false, 
		touchswipe 		: true,
		min_news_h		: 250,
		min_news_w 		: 360,
		min_horiz_w 	: 400,
		read_more_txt 	: "...",
		exp_in_lightbox : false,
		exp_lb_w		: '90%',
		exp_lb_max_w	: 1000,
		fb_share_fix	: "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/lcis_fb_img_fix.php",
		script_basepath : "https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/",
		scripts_man_added: true,
		
		short_d_names 	: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat"],
		full_d_names 	: ["Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"],
		short_m_names 	: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
		full_m_names 	: ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
		elapsed_names 	: ["ago", "seconds", "minute", "minutes", "hour", "hours", "day", "days", "week", "weeks", "month", "months"],
	};
		</script>
		<meta property="fb:pages" content="169379368662" />
	<meta name="verification" content="04b4cb95bc452f969e64d7b01dee5119" />
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel='shortcut icon' type='image/x-icon' href='favicon.ico' />
	<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
			(adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-4960557601482013",
			  enable_page_level_ads: true
			});
	</script>
</head>


<body data-rsssl=1 id ="blog" class="post-template-default single single-post postid-240160 single-format-standard main cookies-not-set cat-7-id cat-24-id cat-62431-id cat-62118-id">
<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WX7V89D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->
	<header class="main-header">
		<div class="container">
			<div id="header">
										<h2 id="logo">
							<a href="https://www.scomunicando.it/notizie"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/05/logo.png" border="0" style="max-width: 100%" /></a>
						</h2><!-- END #logo -->
				  
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-main" class="menu"><li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca<br /><span class="sub"></span></a></li>
<li id="menu-item-70387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/">Attualita<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70388" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c51-arte-moda-viaggi/">Arte Moda Viaggi<br /><span class="sub"></span></a></li>
	<li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c62-eventi/">Eventi<br /><span class="sub"></span></a></li>
	<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s15-attualita/c61-news/">News<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s9-cultura/">Cultura<br /><span class="sub"></span></a></li>
<li id="menu-item-70398" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s18-editoriali/">Editoriale<br /><span class="sub"></span></a></li>
<li id="menu-item-70402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/">Istituzioni<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70403" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c38-comunicati-stampa/">Comunicati Stampa<br /><span class="sub"></span></a></li>
	<li id="menu-item-70404" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s7-istituzioni/c37-dal-palazzo/">Dal Palazzo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s6-politica/">Politica<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c36-politica-regionale/">Comunicati Stampa<br /><span class="sub"></span></a></li>
	<li id="menu-item-70410" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s6-politica/c56-dal-palazzo/">Dal Palazzo<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/">Rubriche<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70400" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s10-il-muro/">Il Muro<br /><span class="sub"></span></a></li>
	<li id="menu-item-70412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c42-annunci/">Annunci<br /><span class="sub"></span></a></li>
	<li id="menu-item-70413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c81-benessere/">Ben-Essere<br /><span class="sub"></span></a></li>
	<li id="menu-item-70414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c43-dal-mondo/">Dal Mondo<br /><span class="sub"></span></a></li>
	<li id="menu-item-70416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c45-in-cucina/">In Cucina<br /><span class="sub"></span></a></li>
	<li id="menu-item-70417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c44-langolo-di-garfield/">L&#8217;angolo di Garfield<br /><span class="sub"></span></a></li>
	<li id="menu-item-70418" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c46-musicando/">Musicando<br /><span class="sub"></span></a></li>
	<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c80-oroscopo/">Oroscopo<br /><span class="sub"></span></a></li>
	<li id="menu-item-70442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s12-rubriche/c47-tutto-libri/">Tutto Libri<br /><span class="sub"></span></a></li>
	<li id="menu-item-94013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s20-tecnologia/">Tecnologia<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-70437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.scomunicando.it/notizie/category/s8-sport/">Sport<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-70431" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c74-interviste-volley/">Interviste volley<br /><span class="sub"></span></a></li>
	<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c53-calcio/">Calcio<br /><span class="sub"></span></a></li>
	<li id="menu-item-70421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c52-basket/">Basket<br /><span class="sub"></span></a></li>
	<li id="menu-item-70435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c67-news-volley/">News Volley<br /><span class="sub"></span></a></li>
	<li id="menu-item-70433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c65-news-basket/">News basket<br /><span class="sub"></span></a></li>
	<li id="menu-item-70434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c66-news-calcio/">News Calcio<br /><span class="sub"></span></a></li>
	<li id="menu-item-70438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c39-sport-sicilia/">Sport<br /><span class="sub"></span></a></li>
	<li id="menu-item-70439" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c60-sport-news/">Sport News<br /><span class="sub"></span></a></li>
	<li id="menu-item-70441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scomunicando.it/notizie/category/s8-sport/c54-volley/">Volley<br /><span class="sub"></span></a></li>
</ul>
</li>
</ul>											</nav>
				</div>              
			</div><!--#header-->
			<div class="row">
				<div class="col-xs-12 text-center">
					<div id="div-gpt-ad-1499090311936-0"></div>
				</div>
			</div>
		</div><!--.container-->        
	</header>
<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
				
									<div id="post-240160" class="g post post-240160 type-post status-publish format-standard has-post-thumbnail hentry category-s5-cronaca category-c34-cronaca-regionale category-fotonotizie category-in-evidenza tag-gliaca-di-piraino tag-lettera-al-sindaco tag-nino-ziino tag-turismo tag-ziino cat-7-id cat-24-id cat-62431-id cat-62118-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">NINO ZIINO &#8211; L&#8217;imprenditore turistico al sindaco di Piraino&#8230; “Dobbiamo evitare il collasso!”</h1>
								<span class="theauthor single-postmeta">Caricato nella categoria <a href="https://www.scomunicando.it/notizie/category/s5-cronaca/">Cronaca</a> da <a rel="nofollow" href="https://www.scomunicando.it/notizie/author/redazione/" title="Articoli scritti da: Redazione Scomunicando.it" rel="author">Redazione Scomunicando.it</a> il <i>04/05/2020</i></span>
							</header><!--.headline_area-->
							<div id="div-gpt-ad-1499090333089-0"></div>
							<div class="post-single-content box mark-links">
																	<div class="td-post-header">
<header class="td-post-title"><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2010/12/ziino_nino.jpg"><img class="alignnone size-medium wp-image-18023" src="https://www.scomunicando.it/notizie/wp-content/uploads/2010/12/ziino_nino-300x200.jpg" alt="ziino_nino" width="300" height="200" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2010/12/ziino_nino-300x200.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2010/12/ziino_nino.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a>La lettera di un imprenditore turistico al sindaco Ruggeri: “Dobbiamo fare il possibile per evitare il collasso!”</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<div class="td-module-meta-info">
<div class="td-post-author-name"></div>
<div class="td-post-views"><span class="td-nr-views-100723"> </span></div>
</div>
</header>
</div>
<p><span id="more-240160"></span></p><div id="div-gpt-ad-1499090333089-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/scomunicando-300x250', [300, 250], 'div-gpt-ad-1499090333089-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1499090333089-0');</script>
</div>
<blockquote><p><strong><em>SOLO INSIEME SI PUO’</em></strong></p></blockquote>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/riviera-del-sole-20-anni-4.jpg"><img class="alignnone size-medium wp-image-111007" src="https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/riviera-del-sole-20-anni-4-300x201.jpg" alt="" width="300" height="201" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/riviera-del-sole-20-anni-4-300x201.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/riviera-del-sole-20-anni-4-768x514.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/riviera-del-sole-20-anni-4-1024x685.jpg 1024w, https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/riviera-del-sole-20-anni-4-150x100.jpg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/riviera-del-sole-20-anni-4.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
<div class="td-g-rec td-g-rec-id-content_top tdi_3_03b td_block_template_1 "></div>
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p>A scrivere, ma l&#8217;appello si generalizza subito e vale per tutti gli imprenditori del comparto turistico pirainese è Nino Ziino, noto manager turistico che con la sua famiglia gestisce ed investe nel turismo ormai da vent&#8217;anni.</p>
<p>Ecco la lettera inviata al sindaco di Piraino Maurizio Ruggeri e alla Giunta comunale.</p>
<p>Nino Ziino è il direttore commerciale della complesso turistico “Riviera del Sole” di Gliaca di Piraino che ora chiede rassicurazioni sul futuro del tessuto commerciale del paese ed interventi per favorire un nuovo sviluppo.</p>
<p>Bel punto di partenza per affrontare il nuovo corso del turismo. Guardarlo in maniera comprensoriale, con un approccio realistico verso i nuovi flussi turistici, le motivazioni che impongono nuove scelte vacanziere, le potenzialità e i punti di forza (e di debolezza) del territorio e delle sue strutture.</p>
<p><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/riviera-del-sole-20-anni-5.jpg"><img class="alignnone size-medium wp-image-111008" src="https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/riviera-del-sole-20-anni-5-300x163.jpg" alt="" width="300" height="163" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/riviera-del-sole-20-anni-5-300x163.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/riviera-del-sole-20-anni-5-768x418.jpg 768w, https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/riviera-del-sole-20-anni-5-1024x557.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
<p><em>“Egregio Signor Sindaco,</em></p>
</div>
</div>
<div class="layoutArea">
<div class="column">
<p><em>in tante occasioni ho utilizzato questo mezzo per comunicarLe e informarLa sui tanti obiettivi raggiunti o su iniziative da intraprendere ,in diverse vesti, da operatore economico nel settore turistico e da presidente del CCN ‘’LA CASTELLANA’’, carica che a malincuore sono stato costretto a lasciare per ulteriori impegni professionali. Ruolo che mi ha permesso di conoscere a fondo il tessuto commerciale produttivo del territorio nelle sue peculiarità.</em></p>
<p><em>In questo momento complesso e difficile, diversamente dalle precedenti interlocuzioni, le scrivo per manifestarLe le mie preoccupazioni.</em><br />
<em>Ho cercato di analizzare attività per attività, settore per settore, ipotizzando e immaginando come e quale potrebbe essere la ripartenza dopo questa drammatica vicenda.</em></p>
<p><em>Il tessuto commerciale, vera anima di un paese costretto a fronteggiare un’economia traballante e sofferente ancor prima del COVID-19: commercianti, che con sacrificio, spirito di servizio, abnegazione e attaccamento alla propria attività, tenevano duro e contavano i giorni uno ad uno, per arrivare al mese di Marzo che consentiva loro quella boccata di ossigeno per riuscire a tirare avanti.</em></p>
<p><em>È arrivato il tanto agognato mese di marzo, quest’anno purtroppo oltre al sole, al tepore e ai colori ha portato il maledetto virus, che ha obbligato il governo ad attuare il lockdown, misura che oltre a privarci delle nostre attività, del nostro lavoro, ci ha tolto anche le libertà personali.</em><br />
<em>Oggi, dopo quasi 60 giorni di fermo, ogni commerciante, artigiano, operatore economico, imprenditore cerca di pensare ad una imminente ripartenza, ma le ultime notizie non sono incoraggianti.</em></p>
<p><em><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2018/05/maurizio-ruggeri-2018-c.jpg"><img class="alignnone size-medium wp-image-174407" src="https://www.scomunicando.it/notizie/wp-content/uploads/2018/05/maurizio-ruggeri-2018-c-156x300.jpg" alt="" width="156" height="300" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2018/05/maurizio-ruggeri-2018-c-156x300.jpg 156w, https://www.scomunicando.it/notizie/wp-content/uploads/2018/05/maurizio-ruggeri-2018-c.jpg 280w" sizes="(max-width: 156px) 100vw, 156px" /></a></em></p>
<p><em>Sicuramente questo virus ha cambiato ognuno di noi e cambierà le nostre attività, il nostro lavoro e le nostre abitudini di vita.</em><br />
<em>L’Italia e ancor più la Sicilia, sono delle realtà fortemente legate all’economia turistica, che da questa emergenza risulterà la più danneggiata e compromessa.</em></p>
</div>
</div>
</div>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p><em>Basti considerare che nella visione più ottimistica, le stime delle perdite in questo settore si attestano quasi all’80%. Ciò significa: perdita di occupazione diretta e indiretta, un inevitabile abbassamento del potere di spesa e della qualità della vita.</em><br />
<em>Il rischio che le attività non riescono a ripartire è concreto.</em></p>
<p><em>Mi chiedo e Le chiedo: quanti saranno gli esercenti che riusciranno a rialzare la propria saracinesca?</em><br />
<em>Dobbiamo ridisegnare le nostre attività, i nostri ambienti di lavoro, la nostra accoglienza turistica. Dobbiamo trovare il modo, facendo tutti gli sforzi possibili, affinché i nostri lavoratori e collaboratori nella massima sicurezza, possano riprendere le attività, ma è necessario garantire anche un SICURO luogo di lavoro, agli ospiti, clienti e fruitori di servizi, spazi adeguati in grado di sconfiggere e contrastare anche la psicologia della paura.</em></p>
<p><em>Tante saranno le nuove tendenze: il delivery food, lo smart working , l’e-commerce.</em></p>
<p><em>Il turista sarà diverso, qualora riuscissimo ad aprire, saremo costretti a puntare al turismo di prossimità possibilmente regionale o al massimo nazionale, sarà ancor più necessario valorizzare ogni singolo angolo e attività del nostro territorio.</em><br />
<em>Caro signor sindaco, unitamente alla sua giunta e ai consiglieri di maggioranza e opposizione, che ci leggono in copia, oggi Lei deve assumersi l’impegno morale e istituzionale di adottare e porre in essere tutte quelle iniziative volte a generare quella potenza di fuoco di cui parla il presidente Conte.</em><br />
<em>Si faccia portavoce, coinvolgendo, ognuno per le proprie competenze, i suoi colleghi sindaci, gli assessori regionali, il presidente della regione Sicilia, il governo nazionale e se serve, persino il presidente della Repubblica per contribuire a NON decretare il fallimento e la chiusura delle partite Iva presenti sul territorio.</em></p>
<p><em>Cominci Lei, </em><em>abbattendo per le aziende, il carico tributario di competenza comunale Irpef,Tasi, Tari, Tosap, tassa di soggiorno.</em><br />
<em>Crei, un protocollo comunale per i proprietari delle seconde case, oggi sfitte, spesso facenti parte di un commercio sommerso, concedendo loro qualora le mettessero sul mercato turistico REALE delle agevolazioni.</em></p>
<p><em>Chieda, alle istituzioni competenti: </em><em>l’abbattimento totale della quota IMU per l’annualità 2020 e la riduzione del 50% per le successiva annualità 2021;</em><br />
<em>l’esonero del carico contributivo dei lavorativi per il 2020/2021; </em><em>l’adozione di incentivi per le assunzioni 2020/2021; </em><em>delle deroghe edilizie per i soli interventi di adeguamento e ampliamento strutturale per dare ai nostri lavoratori e ai nostri ospiti dei luoghi sicuri ed efficienti; </em><em>L’istituzione di una ZONA FRANCA in Sicilia per il turista.</em></p>
</div>
</div>
</div>
<div class="page" title="Page 3">
<div class="layoutArea">
<div class="column">
<p><em><a href="https://www.scomunicando.it/notizie/wp-content/uploads/2020/04/sicilia-rino-nania.jpg"><img class="alignnone size-medium wp-image-238505" src="https://www.scomunicando.it/notizie/wp-content/uploads/2020/04/sicilia-rino-nania-300x225.jpg" alt="" width="300" height="225" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2020/04/sicilia-rino-nania-300x225.jpg 300w, https://www.scomunicando.it/notizie/wp-content/uploads/2020/04/sicilia-rino-nania.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></em></p>
<p><em>Questi provvedimenti e in particolare la zona franca, sarebbero il volano e le risorse per riuscire a tirarci fuori da questo baratro.</em><br />
<em>Signor sindaco, le aziende sono in ginocchio, per riaprire hanno bisogno di interventi tempestivi e straordinari, non si può continuare a temporeggiare, non c’è tempo, occorre FARE PRESTO e intervenire in modo corale e sinergico pubblico e privato.</em></p>
<p><em>Sicuramente, io non conosco la soluzione esatta per rimediare a tutto questo, però possiedo la grinta da lottatore ferito che, anche se al tappeto, non vuole incassare il KO definitivo.</em></p>
<p><em>Dobbiamo fare l’impossibile per evitare il collasso!</em></p>
<p><em>In momenti straordinari servono interventi straordinari!</em></p>
<p><em>Stiamo vivendo un tragico momento di storia che ricorderemo per sempre, una guerra sanitaria ed economica combattuta contro un nemico forte ma invisibile.</em><br />
<em>Tutti insieme dobbiamo puntellare, sostenere e affrontare questa drammatica situazione.</em><br />
<em>Signor sindaco, non infranga i nostri sogni, il tessuto produttivo, l’ospitalità del suo territorio non possono farcela da soli, Lei ha l’obbligo come primo cittadino di lottare e condurre insieme a Noi questa difficile impresa UNITI CE LA FAREMO, dobbiamo farcela!</em></p>
<p><em>Questa missiva è scritta con il cuore da un SICILIANO, passionale, umile servitore di questo territorio, ma condivisa sicuramente da tutti gli operatori economici.</em><br />
<em>Tutti insieme dobbiamo credere e sognare in grande, scommettere sulla rinascita delle nostre attività,</em></p>
</div>
</div>
<div class="layoutArea">
<div class="column">
<p><em>SOLO INSIEME SI PUO’.</em></p>
<p><em>Nino Ziino”</em></p>
</div>
</div>
</div>
</div>
</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.scomunicando.it/notizie/nino-ziino-limprenditore-turistico-al-sindaco-di-piraino-dobbiamo-evitare-il-collasso/" data-a2a-title="NINO ZIINO – L’imprenditore turistico al sindaco di Piraino… “Dobbiamo evitare il collasso!”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fnino-ziino-limprenditore-turistico-al-sindaco-di-piraino-dobbiamo-evitare-il-collasso%2F&amp;linkname=NINO%20ZIINO%20%E2%80%93%20L%E2%80%99imprenditore%20turistico%20al%20sindaco%20di%20Piraino%E2%80%A6%20%E2%80%9CDobbiamo%20evitare%20il%20collasso%21%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fnino-ziino-limprenditore-turistico-al-sindaco-di-piraino-dobbiamo-evitare-il-collasso%2F&amp;linkname=NINO%20ZIINO%20%E2%80%93%20L%E2%80%99imprenditore%20turistico%20al%20sindaco%20di%20Piraino%E2%80%A6%20%E2%80%9CDobbiamo%20evitare%20il%20collasso%21%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fnino-ziino-limprenditore-turistico-al-sindaco-di-piraino-dobbiamo-evitare-il-collasso%2F&amp;linkname=NINO%20ZIINO%20%E2%80%93%20L%E2%80%99imprenditore%20turistico%20al%20sindaco%20di%20Piraino%E2%80%A6%20%E2%80%9CDobbiamo%20evitare%20il%20collasso%21%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.scomunicando.it%2Fnotizie%2Fnino-ziino-limprenditore-turistico-al-sindaco-di-piraino-dobbiamo-evitare-il-collasso%2F&amp;linkname=NINO%20ZIINO%20%E2%80%93%20L%E2%80%99imprenditore%20turistico%20al%20sindaco%20di%20Piraino%E2%80%A6%20%E2%80%9CDobbiamo%20evitare%20il%20collasso%21%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>																																</div><!--.post-content box mark-links-->
						</div>
							
								<div class="related-posts"><div class="postauthor-top"><h3>Articoli correlati</h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="https://www.scomunicando.it/notizie/parco-archeologico-himera-nuove-importanti-scoperte-himera/" rel="bookmark" title="PARCO ARCHEOLOGICO DI HIMERA &#8211; Nuove importanti scoperte a Himera">
									<span class="rthumb">
																					<img width="50" height="50" src="https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/Himera_impressione_Scavo-50x50.png" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/Himera_impressione_Scavo-50x50.png 50w, https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/Himera_impressione_Scavo-150x150.png 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2016/07/Himera_impressione_Scavo-200x200.png 200w" sizes="(max-width: 50px) 100vw, 50px" />																			</span>
                                    <span>
									PARCO ARCHEOLOGICO DI HIMERA &#8211; Nuove importanti scoperte a Himera                                    </span>
									</a>
								</li>
																<li class="last">
									<a rel="nofollow" class="relatedthumb" href="https://www.scomunicando.it/notizie/pier-luigi-scardino-un-omaggio-della-sua-arte-al-grande-basilio/" rel="bookmark" title="PIER LUIGI SCARDINO &#8211; Un omaggio della sua arte al grande Basilio">
									<span class="rthumb">
																					<img width="50" height="50" src="https://www.scomunicando.it/notizie/wp-content/uploads/2017/10/21912987_10211727952009245_1221821639_n-50x50.jpg" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://www.scomunicando.it/notizie/wp-content/uploads/2017/10/21912987_10211727952009245_1221821639_n-50x50.jpg 50w, https://www.scomunicando.it/notizie/wp-content/uploads/2017/10/21912987_10211727952009245_1221821639_n-150x150.jpg 150w, https://www.scomunicando.it/notizie/wp-content/uploads/2017/10/21912987_10211727952009245_1221821639_n-200x200.jpg 200w" sizes="(max-width: 50px) 100vw, 50px" />																			</span>
                                    <span>
									PIER LUIGI SCARDINO &#8211; Un omaggio della sua arte al grande Basilio                                    </span>
									</a>
								</li>
								</ul></div>							<!-- .related-posts -->
                          
					  
					</div><!--.g post-->
					<!-- You can start editing here. -->
 
<!-- If comments are closed. -->
<p class="nocomments"></p>

							</div>
				<script type="text/javascript">
					//google_ad_client = "ca-pub-4960557601482013";
					//google_ad_slot = "3578177856";
					//google_ad_width = 728;
					//google_ad_height = 90;
				</script>
				
				<div id="div-gpt-ad-1499090421342-0"></div>
				<!-- post bottom scomunicando -->
				<script type="text/javascript"
				src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
		</article>
		
		<aside class="sidebar c-4-12">
<div id="sidebars" class="g">
	<div class="sidebar">

	<ul class="sidebar_list">
		
		<li class="widget widget-sidebar">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Scomunicando Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4960557601482013"
     data-ad-slot="9176108258"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://www.scomunicando.it/notizie" _lpchecked="1">
	<fieldset> 
    <label>Cerca:</label>
		<input type="text" name="s" id="s" value="" onfocus="if(this.value=='Cerca su Scomunicando...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
	</fieldset>
	</fieldset>
</form></li><li class="widget widget-sidebar">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><p><a href="https://www.scomunicando.it/notizie/comunicare-con-scomunicando-basta-una-telefonata/"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2019/09/70556155_2222178464745923_8762312309856010240_n-e1568097537443.jpg" alt="Scomunicando telefono" border="0" /></a></p>
</div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</li>	</ul>
	</div>
</div><!--sidebars-->
</aside></div><!--#page-->
</div><!--.container-->
</div>
	<footer>
		<div class="container">
			<div class="footer-widgets">
						<div class="f-widget f-widget-1">
			<div class="widget"><h3>Seguici su Facebook</h3>		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2Fscomunicandoit%2F169379368662&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 260px;" allowTransparency="true"></iframe>
		</div>		</div>
		<div class="f-widget f-widget-2">
			<div class="widget"><form method="get" id="searchform" class="search-form" action="https://www.scomunicando.it/notizie" _lpchecked="1">
	<fieldset> 
    <label>Cerca:</label>
		<input type="text" name="s" id="s" value="" onfocus="if(this.value=='Cerca su Scomunicando...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
	</fieldset>
	</fieldset>
</form></div><div class="widget">			<div class="textwidget"><a title="Mi sono rotto lo stipendio" href="#"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/05/mi-sono-rotto-lo-stipendio-banner.jpg" alt="Mi sono rotto lo stipendio"  border="0" /></a></div>
		</div>		</div>
		<div class="f-widget last">
			<div class="widget">			<div class="textwidget"><img src="https://www.scomunicando.it/notizie/wp-content/uploads/2015/05/Dala_iLama.jpg" alt="Dalai Lama"  border="0" /></div>
		</div>		</div>
               			<div class="copyrights">
										<div style="max-width: 100%; text-align: center">Copyright 2020 &copy; Scomunicando<br />
Periodico registrato presso il Tribunale di Patti - Messina Decreto n. 222 (anche registro stampa) del 16/11/2016<br />
Responsabile: <em>Massimo Scaffidi Militone</em><br />
webmaster <a href="https://www.gianluzan.it/" target="_blank">Gianluca Zangara</a></div>
					
				</div> 
			</div><!--.footer-widgets-->
		</div><!--.container-->
	</footer><!--footer-->
	<!--Twitter Button Script------>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	<!--Facebook Like Button Script------>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script> 
	
		<div class="561d63469257935">
			<div class="561d63258975381">Ti preghiamo di disattivare AdBlock o aggiungere il sito in whitelist</div>
		</div>
		<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.scomunicando.it\/notizie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/deadblocker/assets/js/blockadblock.js?ver=1588629685'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/1227340258/assets/js/front_js/?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/swift-box.min.js?ver=2.22-2.22'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-content/plugins/swift-box-wp/js/sb/js_assets/TouchSwipe/jquery.touchSwipe.min.js?ver=2.22'></script>
<script type='text/javascript' src='https://www.scomunicando.it/notizie/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15237320-7', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.scomunicando.it @ 2020-05-05 00:01:27 by W3 Total Cache
-->